Daarul Mukhtar

::: DAFTAR ISI :::


MENYINGKAP TIPU DAYA & FITNAH KEJI FATWA-FATWA KAUM SALAFI & WAHABI

Kembali ke DAFTAR ISI

BAB 1 : MENYINGKAP TIPU DAYA & FITNAH KEJI FATWA-FATWA KAUM SALAFI & WAHABI

Bahasan :

  1. Keresahan Terhadap Aliran Sesat
  2. Tidak Dianggap Sesat Tapi Meresahkan
  3. Sekilas Tentang Salafi dan Wahabi
  4. Apa Yang Salah dengan "Kembali Kepada al-Qur'an dan as-Sunnah ?"

KERESAHAN TERHADAP ALIRAN SESAT

Belakangan ini, Indonesia sedang dilanda gelombang besar paham baru keislaman yang beraneka ragam bentuknya dan sangat menyesatkan. Munculnya sikap-sikap ekslusif dan arogan dari para pengusung atau pengikut masing-masing paham tersebut telah semakin meresahkan masyarakat. Merasa diri berhak berupaya mengkaji al-Qur'an atau hadis, merasa diri paling benar dan yang lain salah, menganggap kesesatan itu hanya Allah yang berhak memvonisnya, dan menganggap pemahaman umat Islam tentang agama selama ini keliru, semua dalih itu telah menyebabkan perbedaan pendapat yang memicu perpecahan di kalangan umat Islam.

Para ulama pun tidak tinggal diam, demi menyaksikan "kekacauan" tersebut. Sebagai wujud tanggung jawab mereka kepada Allah, maka mereka terus berupaya membentengi umat dari serangan paham-paham sesat tersebut, baik secara perorangan melalui mimbar-mimbar masjid atau majlis-majlis ta'im, maupun secara lembaga seperti yang dilakukan oleh MUI (Majelis Ulama Indonesia). Upaya itu mereka wujudkan dalam bentuk penjelasan-penjelasan atau fatwa-fatwa yang menyatakan bahwa paham-paham tersebut sesat dan menyesatkan.

Meskipun begitu, fatwa-fatwa para ulama terutama MUI (Majelis Ulama Indonesia) tersebut seringkali menghadapi kendala, baik dari pihak-pihak yang tidak senang dengan fatwa-fatwa tersebut, maupun dari pihak pemerintah yang tidak selalu siap mengakomodir fatwa-fatwa itu dengan fasilitas hukum, sehingga para ulama terkesan hanyalah sebagai kumpulan orang-orang sok tahu yang gemar mempermasalahkan orang lain, sedang fatwa-fatwa mereka tak ubahnya bagaikan gonggongan anjing yang tidak perlu dihiraukan.

Namun begitu, alhamdulillah, berkat para ulama tersebut, masyarakat banyak yang terselamatkan dari bahaya kesesatan. Mereka dapat mengenal paham-paham sesat dan menjauhinya dengan bimbingan fatwa-fatwa mereka. Meski demikian, bukan berarti keresahan dan perpecahan di kalangan masyarakat Islam dapat hilang dengan mudah. Sistem hukum dan undang-undang yang sekuler serta pemerintahan yang tidak tegas dalam menindak pelaku kesesatan, adalah salah satu yang paling mendukung keleluasaan orang-orang berpaham sesat untuk bertahan dan menyebarluaskan kesesatannya.

Berbeda pendapat adalah hak asasi setiap orang yang dilindungi undang-undang di negara ini. Sayangnya, karena tidak adanya batasan yang jelas, perbedaan pendapat itu seringkali memasuki wilayah prinsip dalam agama yang seharusnya dihindari. Malahan agamalah yang sering menjadi korban empuk argumentasi perbedaan pendapat itu sambil berlindung di balik payung HAM (Hak Asasi Manusia) yang sekuler. Sehingga sepanjang perbedaan itu masih ada (bahkan dilindungi), potensi perpecahan pun akan tetap eksis.

TIDAK DIANGGAP SESAT TAPI MERESAHKAN

Dalam pada itu, ada aliran atau paham yang tidak pernah difatwakan oleh lembaga formal para ulama Indonesia seperti MUI (Majelis Ulama Indonesia), namun keberadaannya di tengah-tengah masyarakat Islam Indonesia bahkan di kalangan umat Islam di dunia terbukti sangat meresahkan. Faham itu bernama Salafi dan Wahabi. Banyak ulama yang secara pribadi bahkan telah terang-terangan menyatakan faham ini sebagai "masalah" di kalangan umat Islam.

Tidak difatwakan sebagai aliran sesat, tidak selalu berarti lurus dan benar. Sebab apa yang hakikatnya lurus dan benar seyogyanya tidak memunculkan masalah dalam prakteknya pada kehidupan sosial, kecuali hanya akan menghadapi tantangan dari orang-orang kafir atau munafik yang tidak suka terhadap Islam.

Pertanyaannya, mengapa kaum Salafi dan Wahabi ini di satu sisi hampir tidak pernah "bermasalah" dengan orang-orang kafir, di sisi lain malah gemar sekali "mempermasalahkan" saudaranya sendiri sesama muslim yang mayoritas tidak sepaham dengan mereka? Bagaimana mungkin pengakuan mereka sebagai pengikut al-Qur'an & Sunnah Rasulullah Saw. dapat dibenarkan, sementara sikap mereka bertolak belakang dengan ciri-ciri pengikut Rasulullah Saw. yang difirmankan oleh Allah Swt., "Muhammad itu adalah utusan Allah dan orang-orang yang bersama dengan dia adalah keras terhadap orang-orang kafir, tetapi berkasih sayang sesama mereka…"(QS. al-Fath: 29)? Ayat al-Qur'an atau hadis Rasulullah Saw. yang manakah yang menyuruh mereka bersikap "keras" terhadap saudaranya yang muslim?

Berbagai kasus ketidaknyamanan yang disampaikan masyarakat di berbagai wilayah akibat fatwa-fatwa dan pernyataan kaum Salafi dan Wahabi inilah yang menjadi motivasi kuat bagi kami untuk membuat buku atau film dakwah ini. Propaganda paham mereka yang lumayan gencar melalui terbitan buku-buku terjemahan dan siaran Radio seperti Radio Dakta Bekasi (FM/107 Mhz), Radio Roja' Cileungsi (AM/756 Mhz), dan Radio Fajri Bogor (FM/91,4 Mhz) telah semakin meresahkan. Menganggap sesat amalan orang lain dengan tuduhan bid'ah dan menganggap hanya diri merekalah yang sejalan dengan al-Qur'an dan Sunnah Rasulullah Saw. serta Sunnah para Shahabat beliau, menjadi tema utama dakwah mereka. Bahkan dengan alasan itu mereka berani mengeluarkan fatwa-fatwa atau pernyataan terhadap amalan masyarakat yang "berbau agama" di mana fatwa-fatwa tersebut tanpa mereka sadari penuh tipu daya dan fitnah, dan dari sinilah masalahnya dimulai.

Keawaman masyarakat tentang agama telah memberi tempat yang cukup besar bagi mereka untuk menyebarkan paham Salafi dan Wahabi tersebut, sehingga semakin banyak pengikutnya, semakin kuat ekslusivisme mereka. Saat seorang muslim sudah tidak menganggap muslim yang lain sama dengan dirinya, dan saat ia sudah tidak merasa nyaman berkumpul bersama muslim yang tidak sepaham dengannya, maka mengasingkan diri dan mencari kumpulan orang-orang yang sepaham dengannya adalah jalan keluarnya. Itulah ekslusivisme; itulah kesombongan; dan itulah sumber perpecahan.

Lebih ekstrimnya lagi, ketika sudah merasa kuat, propaganda mereka jalankan dengan terang-terangan, bahkan tak jarang (dan ini terbukti) sampai pada perebutan atau penguasaan lahan dakwah seperti masjid, musholla, ta'lim di kantor-kantor, atau minimal merintis kumpulan pengajian tandingan baik di tempat-tempat tersebut maupun di rumah-rumah. Akibatnya, tanpa disadari mereka sudah menguasai sarana kegiatan dakwah di beberapa komplek perumahan, dan telah merebut anggota "jama'ah" pengajian para ustadz di wilayah setempat yang berbuntut pada terganggunya hubungan silaturrahmi antar anggota jama'ah tersebut.

Buku ini dibuat bukan untuk memperbesar jurang perpecahan tersebut, melainkan untuk memperbaiki keadaan yang tidak nyaman itu dan meluruskan apa yang seharusnya diluruskan dengan cara menyingkap kekeliruan-kekeliruan pemahaman kaum Salafi dan Wahabi yang sangat tersembunyi dan hampir tidak pernah disadari oleh para pengikutnya bahkan tokoh-tokoh ulamanya.

Di satu sisi, melalui buku ini kami berharap agar masyarakat awam yang belum terpengaruh dapat membentengi diri dari paham yang merusak silaturrahmi ini, di sisi lain kami juga sangat berharap agar orang-orang yang sudah mengikuti paham Salafi dan Wahabi dapat menyadari kekeliruannya lalu berusaha memperbaikinya, atau bahkan meninggalkannya. Itulah kenapa buku ini kami beri judul "MENYINGKAP TIPU DAYA & FITNAH KEJI FATWA-FATWA KAUM SALAFI & WAHABI".

Semoga Allah senantiasa memberikan taufiq kepada kita untuk dapat melihat yang benar sebagai kebenaran dan memberikan kita kekuatan untuk mengikutinya, serta memperlihatkan yang batil sebagai kebatilan dan memberikan kita kekuatan untuk menjauhkan diri darinya. Kepada-Nya lah kami berserah diri, dan kepada-Nya lah kami kembali.

SEKILAS TENTANG SALAFI & WAHABI

Salafi atau Salafiyah adalah sebutan untuk kelompok atau paham keagamaan yang dinisbatkan kepada Ahmad Taqiyuddin Ibnu Taimiyah ( 661 H-728 H) atau yang sering dikenal dengan panggilan Ibnu Taimiyah. Salafi atau Salafiyah itu sering dipahami sebagai gerakan untuk kembali kepada al-Qur'an dan Sunnah Rasulullah Saw. beserta para Sahabat beliau.

Wahabi atau Wahabiyah adalah sebutan untuk kelompok atau paham keagamaan yang dinisbatkan kepada pelopornya yang bernama Muhammad bin Abdul Wahab (1702 M-1787 M/ 1115 H-1206 H). sebetulnya, nama Wahabi ini tidak sesuai dengan nama pendirinya, Muhammad, tetapi begitulah orang-orang menyebutnya. Sedangkan para pengikut Wahabi menamakan diri mereka dengan al-Muwahhiduun (orang-orang yang mentauhidkan Allah), meskipun sebagian mereka juga mengakui sebutan Wahabi.

Kedua paham di atas, Salafi & Wahabi, sebenarnya memiliki hubungan tidak langsung yang cukup erat, yaitu bahwa Muhammad bin Abdul Wahab adalah termasuk pengagum Ibnu Taimiyah dan banyak terpengaruh oleh karya-karya tulis Ibnu Taimiyah. Itulah mengapa kedua ajaran mereka memiliki kesamaan visi dan misi, yaitu "Kembali kepada Al-Qur'an & Sunnah Rasulullah Saw. beserta para Sahabat beliau," sehingga apa saja yang "mereka anggap" tidak ada perintah atau anjurannya di dalam Al-Qur'an, Sunnah, atau atsar Sahabat Nabi Saw., langsung mereka anggap sebagai bid'ah (perkara baru yang diada-adakan) yang diharamkan dan dikategorikan sebagai kesesatan, betapapun bagusnya bentuk suatu kegiatan keagamaan tersebut, dengan dasar hadis Nabi Saw. "… kullu bid'atin dhalalah, wa kullu dhalalatin fin-naar" (setiap bid'ah adalah kesesatan, dan setiap kesesatan akan dimasukkan ke dalam Neraka). Dengan visi dan misi inilah maka para pengikut mereka di zaman ini menamai diri mereka dengan sebutan Ahlus-Sunnah wal-Jama'ah(penganut Sunnah Nabi Muhammad Saw. & para Sahabat beliau) yang pada hakikatnya berbeda dari pengertian Ahlus-sunnah wal-Jama'ah yang dipahami oleh para ulama Islam di dunia (yaitu yang mempunyai hubungan historis dengan al-Asy'ari dan al-Maturidi ).

Visi "kembali kepada al-Qur'an dan Sunnah Rasulullah Saw. serta para Sahabatnya" tersebut telah mendorong mereka untuk melaksanakan sebuah misi "memberantas Bid'ah & Khurafat". Sekilas visi & misi itu terlihat sangat bagus, namun dalam prakteknya ternyata seringkali menjadi sangat berlebihan. Mengapa? Karena semua bid'ah & khurafat yang mereka anggap sesat dan wajib diberantas itu mereka definisikan sendiri tanpa mengkompromikan dengan definisi atau penjelasan para ulama terdahulu. Terbukti, pada masa hidupnya saja, baik Ibnu Taimiyah maupun Muhammad bin Abdul Wahab, sudah dianggap "aneh" bahkan cenderung dianggap sesat ajarannya oleh para ulama pengikut empat Mazhab (Hanafi, Maliki, Syafi'i, dan Hambali) yang keseluruhannya menganut paham ahlus-Sunnah wal-jama'ah.

Hal itu terjadi karena Ibnu Taimiyah kerapkali mengeluarkan fatwa-fatwa ganjil mengenai aqidah atau syari'at yang menyelisihi ijma' para ulama, sehingga ia sering ditangkap, disidang, dan dipenjara, sampai-sampai ia wafat di dalam penjara di Damaskus. Dan tercatat ada 60 ulama besar (baik yang sezaman dengan Ibnu Taimiyah maupun yang sesudahnya) yang menulis pembahasan khusus untuk mengungkap kejanggalan dan kekeliruan pada sebagian fatwa-fatwa Ibnu Taimiyah dalam begitu banyak karyanya (lihat al-Maqaalaat as-Sunniyyah karya Syaikh Abdullah al-Harary).

Sedangkan Muhammad bin Abdul Wahab yang datang belakangan jauh lebih beruntung. Ia didukung oleh seorang Raja yang berhasil menguasai Mekkah (Hijaz) yang bernama Muhammad bin Sa'ud atau lebih dikenal dengan Ibnu Sa'ud (penaklukan Hijaz ke-I th. 1803-1813 M, penaklukan ke-II th. 1925 M masa Raja Abdul Aziz bin Sa'ud dengan bantuan Inggris sampai sekarang). Itulah mengapa Mekkah, Madinah dan sekitarnya sekarang dikenal dengan "Saudi"/Sa'udi Arabia (dinisbatkan kepada Ibnu/bin Sa'ud atau Aalu Sa'ud/keluarga Sa'ud). Dengan dukungan kekuasaan dan dana dari Raja Ibnu Sa'ud itulah maka ajaran Wahabi menjadi paham wajib di Saudi Arabia, dan menyebar luas sekaligus membuat resah umat Islam di negeri-negeri yang lain.

Mengapa Wahabi dianggap meresahkan? Karena fatwa-fatwa ulama Wahabi tentang bid'ah dan khurafat yang disebarluaskan itu seringkali berbenturan dengan adat istiadat atau tradisi keagamaan umat Islam di masing-masing negeri, padahal tradisi mereka itu telah berlangsung sejak puluhan bahkan ratusan tahun yang lalu dan telah dijelaskan kebolehan atau keutamaannya oleh para ulama ahlus-Sunnah wal-jama'ah. Tradisi keagamaan yang sering dianggap bid'ah dan sesat itu di antaranya: Peringatan Maulid Nabi Muhammad Saw., tahlilan kematian, do'a dan zikir berjama'ah, ziarah kubur, tawassul, membaca al-Qur'an di pekuburan, qunut shubuh, dan lain sebagainya yang masing-masing memiiki dasar di dalam agama. Jelasnya, keresahan itu muncul karena fatwa-fatwa para pengikut Muhammad bin Abdul Wahab (Wahabi) tersebut bertentangan dengan fatwa-fatwa mayoritas ulama yang dijadikan pedoman oleh mayoritas umat Islam di dunia. Akibatnya mereka menjadi seperti orang usil yang selalu menyalahkan dan mempermasalahkan amalan orang lain, lebih dari itu bahkan mereka menganggap sesat orang yang tidak sejalan dengan Wahabi.

(Untuk lebih jelas, baca "I'tiqad Ahlussunnah Wal-Jama'ah" karya KH. Siradjuddin Abbas, diterbitkan oleh Pustaka Tarbiyah Jakarta. Juga baca "Maqaalaat as-Sunniyyah fii Kasyfi Dhalaalaati Ibni Taimiyah", karya Syaikh Abdullah al-Harary, diterbitkan oleh Daarul-Masyaarii' al-Khairiyyah, Libanon).

Ajaran Salafi Ibnu Taimiyah dilanjutkan oleh murid-muridnya, di antara yang paling dikenal adalah Ibnul Qayyim al-Jauziyah. Sedangkan ajaran Wahabi disebarluaskan oleh para ulama Wahabi yang diakui di Saudi Arabia, yang paling dikenal di antaranya adalah: Nashiruddin al-Albani, Abdul Aziz bin Baz, Shalih al-Utsaimin, Shalih bin Fauzan al-Fauzan, Abdullah bin Abdurrahman al-Jibrin, dan lain-lain. Namun begitu, kita berusaha bersikap proporsional dalam menyikapi ajaran yang mereka sampaikan. Artinya, apa yang baik dan sejalan dengan pendapat para ulama mayoritas maka tidak kita kategorikan ke dalam penyimpangan atau kesesatan.

Perlu diketahui , bahwa meskipun dasar kemunculannya berbeda, namun belakangan Salafi & Wahabi seperti satu tubuh yang tidak bisa dibedakan, yaitu sama-sama memandang sesat atau bid'ah terhadap acara Peringatan Maulid Nabi Muhammad Saw., tahlilan kematian, ziarah kubur, tawassul, menghadiahkan pahala kepada orang meninggal, berdo'a & berzikir berjama'ah, bersalaman selesai shalat berjama'ah, membaca al-Qur'an di pekuburan, berdo'a menghadap kuburan, dan lain sebagainya. Dan boleh dikatakan, bahwa Salafi & Wahabi sekarang sudah menjadi mazhab tersendiri yang lebih ekstrim dalam berfatwa ketimbang Ibnu Taimiyah atau Muhammad bin Abdul Wahab sendiri.

Di Indonesia, fatwa-fatwa Salafi & Wahabi banyak disebarluaskan oleh para mahasiswa atau sarjana yang sebagian besarnya adalah alumni Perguruan Tinggi di Saudi Arabia atau mereka yang mendapat beasiswa di lembaga pendidikan Saudi Arabia. Di samping itu, paham Wahabi juga disebarluaskan melalui buku-buku terjemahan, yang kini menghiasi berbagai toko buku atau stan-stan pameran buku. Bahkan, buku–buku mereka juga dibagi-bagi secara gratis, baik melalui Atase Kedubes Saudi Arabia, maupun lembaga pendidikan Saudi Arabia seperti LIPIA atau yang lainnya. Buku-buku seperti itu juga dibagikan kepada semua Jama'ah Haji secara gratis setiap tahunnya, akibatnya sebagian mereka mengalami perang batin dalam menimbang-nimbang kebenaran.

Di samping melalui buku-buku dan forum-forum kajian keagamaan, fatwa-fatwa Wahabi & Salafi juga disebarluaskan melalui siaran radio, seperti: Radio Dakta Bekasi (FM/107 Mhz), Radio Roja' Cileungsi (AM/756 Mhz), dan Radio Fajri Bogor (FM/91,4 Mhz).

Di Indonesia juga terdapat ormas-ormas Islam yang prinsip dasar atau metodologi ajarannya sama atau hampir sama dengan Salafi & Wahabi seperti Muhammadiyah, PERSIS, Al-Irsyad, PUI (Persatuan Umat Islam), Paderi, Sumatra Tawalib, dan lain-lain (lihat Ensiklopedi Islam, PT. Ichtiar Baru Van Hoeve, Jakarta, jilid 4, hal. 205), hanya saja ada sebagian yang tidak seekstrim mereka. Tetapi kadang sebagian anggota ormas-ormas itupun memiliki sikap ekslusivisme yang sama dengan Salafi & Wahabi, sehingga dalam kajian ini penulis tidak memisahkan mereka sebagai kelompok tersendiri, dan menganggapnya sejenis dengan kaum Salafi & Wahabi jauh lebih layak untuk sebuah pemahaman agama dengan ciri yang sama, entah sebagian ciri atau keseluruhannya.

Dalam kajian ini kami tidak ingin berpanjang kalam tentang Ibnu Taimiyah atau Muhammad bin Abdul Wahab, menimbang keperluannya yang tidak terlalu urgen dalam pembahasan ini.. Sebab sepertinya, para pengikut mereka sekarang sudah lebih independen dalam berijtihad dan berfatwa mengenai perkara-perkara baru yang mereka anggap bagian dari agama yang tidak pernah ada di zaman Rasulullah Saw. atau para Shahabat beliau.. Bahkan dalam beberapa hal mereka tidak sependapat dengan Ibnu Taimiyah & Muhammad bin Abdul Wahab. Hal ini menunjukkan bahwa kaum Salafi dan Wahabi sekarang ini hanya mengambil motto utama yang sangat global dari Ibnu Taimiyah dan Muhammad bin Abdul Wahab, yaitu "kembali kepada al-Qur'an, Sunnah Rasulullah Saw., dan Sunnah para Shahabat beliau", sedang dalam perkara-perkara detailnya mereka cenderung pilih-piih.

Itulah kenapa konsentrasi pembahasan ini lebih pada fatwa-fatwa ulama Salafi dan Wahabi, di mana fatwa-fatwa itulah yang sering menjadi sumber masalah bagi kerukunan hidup beragama antar umat Islam.

APA YANG SALAH, DENGAN "KEMBALI KEPADA AL-QUR'AN & SUNNAH"?

Telah disebutkan di atas, bahwa kaum Salafi & Wahabi memiliki motto "Kembali kepada al-Qur'an dan Sunnah". Mereka juga mengajak umat untuk kembali kepada al-Qur'an dan Sunnah. Kenapa? Karena, tentunya, al-Qur'an dan Sunnah merupakan sumber ajaran Islam yang utama yang diwariskan oleh Rasulullah Saw., sehingga siapa saja yang menjadikan keduanya sebagai pedoman, maka ia telah berpegang kepada ajaran Islam yang murni dan berarti ia selamat dari kesesatan. Bukankah Rasulullah Saw. menyuruh yang sedemikian itu kepada umatnya?

Sampai di sini mungkin banyak orang bertanya, mengapa Ibnu Taimiyah & Muhammad bin Abdul Wahab yang menyerukan hal se-bagus dan se-ideal itu dianggap sesat oleh para ulama di zamannya? Mengapa pula paham Salafi & Wahabi yang merujuk semua ajarannya kepada al-Qur'an dan Sunnah dianggap menyimpang bahkan divonis sesat??! Rasanya, hanya orang gila yang berani menyatakan begitu.

Tetapi, mari kita perhatikan permasalahan ini satu demi satu, agar terlihat "sumber masalah" yang ada pada sikap yang terlihat sangat ideal tersebut.

1. Prinsip "Kembali kepada al-Qur'an dan Sunnah" adalah benar secara teoritis, dan sangat ideal bagi setiap orang yang mengaku beragama Islam. Tetapi yang harus diperhatikan adalah, apa yang benar secara teoritis belum tentu benar secara praktis, menimbang kapasitas dan kapabilitas (kemampuan) tiap orang dalam memahami al-Qur'an & Sunnah sangat berbeda-beda. Maka bisa dipastikan, kesimpulan pemahaman terhadap al-Qur'an atau Sunnah yang dihasilkan oleh seorang 'alim yang menguasai Bahasa Arab dan segala ilmu yang menyangkut perangkat penafsiran atau ijtihad, akan jauh berbeda dengan kesimpulan pemahaman yang dihasilkan oleh orang awam yang mengandalkan buku-buku "terjemah" al-Qur'an atau Sunnah. Itulah kenapa di zaman ini banyak sekali bermunculan aliran sesat. Jawabnya tentu karena masing-masing mereka berusaha kembali kepada al-Qur'an dan Sunnah, dan mereka berupaya mengkajinya dengan kemampuan dan kapasitasnya sendiri. Bisa dibayangkan dan telah terbukti hasilnya, kesesatan yang dihasilkan oleh Yusman Roy (mantan petinju yang merintis sholat dengan bacaan yang diterjemah), Ahmad Mushadeq (mantan pengurus PBSI yang pernah mengaku nabi), Lia Eden (mantan perangkai bunga kering yang mengaku mendapat wahyu dari Jibril), Agus Imam Sholihin (orang awam yang mengaku tuhan), dan banyak lagi yang lainnya. Dan kesesatan mereka itu lahir dari sebab "Kembali kepada al-Qur'an dan Sunnah", mereka merasa benar dengan caranya sendiri. Pada kaum Salafi & Wahabi, kesalahpahaman terhadap al-Qur'an dan Sunnah itu pun banyak terjadi, bahkan di kalangan mereka sendiri pun terjadi perbedaan pemahaman terhadap dalil. Dan yang terbesar adalah kesalahpahaman mereka terhadap dalil-dalil tentang bid'ah.

2. Al-Qur'an dan Sunnah sudah dibahas dan dikaji oleh para ulama terdahulu yang memiliki keahlian yang sangat mumpuni untuk melakukan hal itu, sebut saja: Ulama mazhab yang empat, para mufassiriin (ulama tafsir), muhadditsiin (ulama hadis), fuqahaa' (ulama fiqih), ulama aqidah ahus-sunnah wal-Jama'ah, dan mutashawwifiin (ulama tasawuf/akhlaq). Hasilnya, telah ditulis beribu-ribu jilid kitab dalam rangka menjelaskan kandungan al-Qur'an dan Sunnah secara gamblang dan terperinci, sebagai wujud kasih sayang mereka terhadap umat yang hidup dikemudian hari. Karya-karya besar itu merupakan pemahaman para ulama yang disebut di dalam al-Qur'an sebagai "ahludz-dzikr", yang kemudian disampaikan kepada umat Islam secara turun-temurun dari generasi ke generasi secara berantai sampai saat ini. Adalah sebuah keteledoran besar jika upaya orang belakangan dalam memahami Islam dengan cara "kembali kepada al-Qur'an dan Sunnah" dilakukan tanpa merujuk pemahaman para ulama tersebut. Itulah yang dibudayakan oleh sebagian kaum Salafi & Wahabi. Dan yang menjadi pangkal penyimpangan paham Salafi & Wahabi sesungguhnya, adalah karena mereka memutus mata rantai amanah keilmuan mayoritas ulama dengan membatasi keabsahan sumber rujukan agama hanya sampai pada ulama salaf (yang hidup sampai abad ke-3 Hijriah), hal ini seperti yang dilakukan oleh Ibnu Taimiyah (hidup di abad ke-8 H.) dan para pengikutnya. Bayangkan, berapa banyak ulama yang dicampakkan dan berapa banyak kitab-kitab yang dianggap sampah yang ada di antara abad ke-3 hingga abad ke-8 hijriyah. Lebih parahnya lagi, dengan rantai yang terputus jauh, Ibnu Taimiyah dan kaum Salafi & Wahabi pengikutnya seolah memproklamirkan diri sebagai pembawa ajaran ulama salaf yang murni, padahal yang mereka sampaikan hanyalah pemahaman mereka sendiri setelah merujuk langsung pendapat-pendapat ulama salaf. Bukankah yang lebih mengerti tentang pendapat ulama salaf adalah murid-murid mereka? Dan bukankah para murid ulama salaf itu kemudian menyampaikannya kepada murid-murid mereka lagi, dan hal itu terus berlanjut secara turun temurun dari generasi ke generasi baik lisan maupun tulisan? Bijaksanakah Ibnu Taimiyah dan pengikutnya ketika pemahaman agama dari ulama salaf yang sudah terpelihara dari abad ke abad itu tiba di hadapan mereka di abad mana mereka hidup, lalu mereka campakkan sebagai tanda tidak percaya, dan mereka lebih memilih untuk memahaminya langsung dari para ulama salaf tersebut? Sungguh, ini bukan saja tidak bijaksana, tetapi juga keteledoran besar, bila tidak ingin disebut kebodohan. Jadi kaum Salafi & Wahabi bukan Cuma menggaungkan motto "kembali kepada al-Qur'an dan Sunnah" secara langsung, tetapi juga "kembali kepada pendapat para ulama salaf" secara langsung dengan cara dan pemahaman sendiri. Mereka bagaikan orang yang ingin menghitung buah di atas pohon yang rindang tanpa memanjat, dan bagaikan orang yang mengamati matahari atau bulan dari bayangannya di permukaan air.

3. Para ulama telah menghidangkan penjelasan tentang al-Qur'an dan Sunnah di dalam kitab-kitab mereka kepada umat sebagai sebuah "hasil jadi". Para ulama itu bukan saja telah memberi kemudahan kepada umat untuk dapat memahami agama dengan baik tanpa proses pengkajian atau penelitan yang rumit, tetapi juga telah menyediakan jalan keselamatan bagi umat agar terhindar dari pemahaman yang keliru terhadap al-Qur'an dan Sunnah yang sangat mungkin terjadi jika mereka lakukan pengkajian tanpa bekal yang mumpuni seperti yang dimiliki para ulama tersebut. Boleh dibilang, kemampuan yang dimiliki para ulama itu tak mungkin lagi bisa dicapai oleh orang setelahnya, terlebih di zaman ini, menimbang masa hidup mereka yang masih dekat dengan masa hidup Rasulullah Saw. & para Shahabat yang tidak mungkin terulang, belum lagi keunggulan hafalan, penguasaan berbagai bidang ilmu, lingkungan yang shaleh, wara' (kehati-hatian), keikhlasan, keberkahan, dan lain sebagainya. Pendek kata, para ulama seakan-akan telah menghidangkan "makanan siap saji" yang siap disantap oleh umat tanpa repot-repot meracik atau memasaknya terlebih dahulu, sebab para ulama tahu bahwa kemampuan meracik atau memasak itu tidak dimiliki setiap orang. Saat kaum Salafi & Wahabi mengajak umat untuk tidak menikmati hidangan para ulama, dan mengalihkan mereka untuk langsung merujuk kepada al-Qur'an dan Sunnah dengan dalih pemurnian agama dari pencemaran "pendapat" manusia (ulama) yang tidak memiliki otoritas untuk menetapkan syari'at, berarti sama saja dengan menyuruh orang lapar untuk membuang hidangan yang siap disantapnya, lalu menyuruhnya menanam padi.

Seandainya tidak demikian, mereka mengelabui umat dengan cara menyembunyikan figur ulama mayoritas yang mereka anggap telah "mencemarkan agama", lalu menampilkan dan mempromosikan segelintir sosok ulama Salafi & Wahabi beserta karya-karya mereka serta mengarahkan umat agar hanya mengambil pemahaman al-Qur'an dan Sunnah dari mereka saja dengan slogan "pemurnian agama".

Sesungguhnya, "pencemaran" yang dilakukan para ulama yang shaleh dan ikhlas itu adalah upaya yang luar biasa untuk melindungi umat dari kesesatan, sedangkan "pemurnian" yang dilakukan oleh kaum Salafi & Wahabi adalah penodaan terhadap ijtihad para ulama dan pencemaran terhadap al-Qur'an dan Sunnah. Dan pencemaran terbesar yang dilakukan oleh kaum Salafi & Wahabi terhadap al-Qur'an dan Sunnah adalah saat mereka mengharamkan begitu banyak perkara yang tidak diharamkan oleh al-Qur'an dan Sunnah; saat mereka menyebutkan secara terperinci amalan-amalan yang mereka vonis sebagai bid'ah sesat atas nama Allah dan Rasulullah Saw., padahal Allah tidak pernah menyebutkannya di dalam al-Qur'an dan Rasulullah Saw. tidak pernah menyatakannya di dalam Sunnah (hadis)nya.

Dari uraian di atas, nyatalah bahwa orang yang "kembali kepada al-Qur'an dan Sunnah" itu belum tentu dapat dianggap benar, dan bahwa para ulama yang telah menulis ribuan jilid kitab tidak mengutarakan pendapat menurut hawa nafsu mereka. Amat ironis bila karya-karya para ulama yang jelas-jelas lebih mengerti tentang al-Qur'an dan Sunnah itu dituduh oleh kaum Salafi & Wahabi sebagai kumpulan pendapat manusia yang tidak berdasar pada dalil, sementara kaum Salafi & Wahabi sendiri yang jelas-jelas hanya memahami dalil secara harfiyah (tekstual) dengan sombongnya menyatakan diri sebagai orang yang paling sejalan dengan al-Qur'an dan Sunnah.
Kembali ke DAFTAR ISI


KEJANGGALAN KAUM SALAFI & WAHABI DALAM BERDALIL

BAB 2 : KEJANGGALAN KAUM SALAFI & WAHABI DALAM BERDALIL

1. Dalil Kewajiban Mengikuti Sunnah Rasulullah dan para Sahabat Beliau (Khulafaur Rasyidun)

  • Khulafaur Rasyidin al-Mahdiyin
  • Pengertian As-Sunnah pada Hadits yang Umum

2. DALIL PERINTAH DAN LARANGAN

3. Dalil Sesatnya setiap "bid'ah"

Berargumen dengan dalil adalah merupakan suatu keharusan dalam menetapkan suatu kesimpulan hukum di dalam agama, terlebih lagi yang menyangkut urusan ibadah. Menurut kesepakatan para ulama, dalil yang dapat dijadikan dasar pelaksanaan suatu amalan di dalam agama ada empat (4) sumbernya, yaitu (secara kronologis): 1. al-Qur'an 2. Sunnah 3. Ijma' 4.Qiyas. Artinya, bila suatu perkara tidak ditemukan penunjukkan langsungnya di dalam al-Qur'an, maka dirujuklah kepada Hadis atau Sunnah Rasulullah Saw., dan bila juga tidak ditemukan, maka dirujuklah ijma' (kesepatakan) para ulama mujtahid berdasarkan isyarat-isyarat al-Qur'an dan Hadis, dan bila juga tidak ditemukan maka digunakanlah ijtihad lain yang disebut qiyas yaitu perbandingan/persamaan suatu perkara dengan perkara-perkara yang disebut di dalam al-Qur'an atau yang pernah terjadi di masa Rasulullah Saw. dan para Shahabat beliau. (Lihat Kaidah-kaidah Hukum Islam, DR. Abdul Wahhab Khallaf, Penerbit Risalah, Bandung, 1985, hal. 18-21).

Digunakannya ijma' dan qiyas (yang mana keduanya erat dengan pendekatan akal/logika) saat tidak ditemukan hukum suatu perkara di dalam al-Qur'an dan Sunnah, tidak berarti menganggap bahwa wahyu Allah dan Hadis Rasulullah Saw. tersebut memiliki kekurangan. Justeru di sinilah perencanaan Allah Swt. yang Maha Sempurna berlaku, di mana pada satu sisi manusia dibekali petunjuk pasti yang sangat mendetail di dalam al-Qur'an dan Sunnah Rasulullah Saw. yang wajib ditaati, sedang di sisi lain (pada al-Qur'an dan Sunnah Rasulullah Saw. tersebut) manusia hanya dibekali prinsip-prinsip dasar, baik dalam bentuk global maupun isyarat yang penerapannya dapat berlaku di sepanjang zaman dan tempat. Pada sisi inilah Allah Swt. sengaja memberikan peran bagi akal manusia, di mana manusia itu disuruh (bahkan dihargai) untuk menggunakan akalnya agar dapat memahami prinsip dasar dan isyarat al-Qur'an atau Sunnah lalu menerapkannya sesuai keadaan hidup manusia yang selalu mengalami perubahan dan perkembangan secara alamiah di setiap tempat dan masa, dan manusia memang ditakdirkan berubah dan berkembang keadaan hidupnya. Bukankah ini sebuah perencanaan yang sempurna dalam ciptaan Allah Swt.; Ia ciptakan akal manusia, Ia beri panduan umum dan khusus, lalu Ia suruh manusia menggunakan akal tersebut dan memberinya penghargaan?

Bayangkan, betapa sia-sianya akal yang sudah diciptakan Allah Swt. ini, bila segala permasalahan hidup manusia semuanya disebutkan dengan mendetail di dalam al-Qur'an atau Sunnah; betapa tebalnya lembaran-lembaran kitab suci al-Qur'an bila harus memuat seluruh permasalahan manusia sesuai perubahan dan perkembangannya di setiap masa dan tempat mulai dari masa diciptakannya Nabi Adam As. sampai hari kiamat.; dan sungguh dengan begitu Rasulullah Saw. tidak perlu mati, beliau harus dihidupkan terus oleh Allah sampai hari kiamat agar dapat memberikan penjelasan hukum yang pasti setiap kali ada masalah baru yang timbul dari sebab perubahan atau perkembangan keadaan dalam kehidupan manusia.

Dengan menyembunyikan hukum pasti di dalam al-Qur'an atau Sunnah, Allah telah memberi ruang kepada manusia untuk berijtihad dengan akalnya, tentunya dengan panduan prinsip-prinsip yang telah diberikan di dalam al-Qur'an dan Sunnah. Di sinilah rahmat Allah Swt. berlaku bagi terciptanya peluang ikhtiar sebagai obyek penilaian amal dan demi tercapainya kemaslahatan hidup manusia di dunia dan akhirat.

Tampaknya, bagi kaum Salafi & Wahabi, pendekatan akal seperti ijtihad atau ta'wil para ulama yang merupakan jalan bagi terwujudnya ijma' dan qiyas tidak berlaku (meskipun sebenarnya mereka juga berijtihad dengan caranya sendiri). Bagi mereka, tidak ada suatu kebaikan pun yang tidak diperkenalkan oleh Rasulullah Saw., sehingga segala amalan berbau agama haruslah didasarkan pada ajaran Rasulullah Saw., baik yang ada di Kitabullah (al-Qur'an) maupun Sunnah Rasulullah Saw. Pendapat ulama besar sekalipun mengenai perkara agama, bila tidak diiringi dalil khusus yang secara langsung menyebutkannya atau mendukungnya, hanya mereka anggap sebagai "pendapat manusia" yang bisa salah atau benar sehingga tidak dapat dijadikan dasar. Entah lupa atau tidak sadar, sepertinya para ulama sekaliber Imam Syafi'I atau Imam Nawawi saat mengutarakan pendapatnya, mereka anggap tidak lebih tahu tentang dalil dibandingkan diri mereka.

Prinsip seperti inilah yang sepertinya menjadikan pola pikir mereka "kasuistik", artinya terlalu tekstual dalam memahami dalil sehingga apa yang disebutkan oleh ayat al-Qur'an atau hadis secara khusus tentang suatu perkara harus dipahami dan diberlakukan apa adanya tanpa dikurangi atau ditambahi, dan apa saja yang tidak disebutkan secara khusus oleh dalil maka tidak boleh diberlakukan. Mestinya, mereka juga mengutarakan dalil khusus untuk "tidak membolehkan" perkara yang yang tidak disebutkan oleh dalil, tapi ternyata tidak demikian.

Di sinilah letak kejanggalannya. Di satu sisi kaum Salafi & Wahabi seperti sangat idealis dengan dalil yang dipahami secara tekstual sehingga setiap amalan mereka selalu ada ayat atau hadis yang menunjukkan amalan itu secara khusus atau langsung, dan ini disebut "dalil khusus".

Namun di sisi lain, saat membahas berbagai amalan yang mereka vonis terlarang karena dianggap bid'ah (perkara baru yang diada-adakan), mereka tidak melakukan hal yang sama. Artinya, seharusnya mereka juga menyertakan dalil khusus yang tekstualnya menunjukkan larangan atau hukum bid'ah secara langsung untuk setiap perkara atau amalan yang mereka tuduh sebagai bid'ah itu. Tetapi dalam hal ini mereka justeru menggunakan segelintir "dalil umum".

Padahal, para ulama ushul (ahli dalam bidang dasar-dasar hukum agama) telah bersepakat bahwa setiap lafaz yang umum di dalam suatu dalil, secara bahasa akan mencakup segala hal yang terkandung oleh keumuman lafaz tersebut. Begitu pula bahwa lafaz yang umum pada suatu dalil itu tidak dapat diarahkan untuk menunjukkan satuan-satuan perkara tertentu, kecuali bila ada lafaz dalil yang mengkhususkannya (lihat Kaidah-kaidah Hukum Islam, DR. Abdul Wahhab Khallaf, Penerbit Risalah, Bandung, 1985, hal. 111. Lihat juga Ushul al-Fiqh al-Islami, DR. Wahbah Zuhaili, Daar el-Fikr, Damaskus, 2006, hal. 244). Contohnya, kata kullu bid'atin dhalalah (setiap bid'ah/perkara baru adalah kesesatan) di dalam sebuah hadis adalah merupakan lafaz umum yang secara bahasa mencakup keseluruhan "perkara baru", sehingga tidak sah bila kata bid'ah itu diarahkan kepada perkara-perkara tertentu saja seperti tradisi peringatan Maulid Nabi Muhamamad Saw. atau acara tahlilan, kecuali bila ada dalil lain yang mengkhususkannya atau menunjukkan secara pasti bahwa yang dimaksud dalil umum itu adalah peringatan Maulid atau tahlilan.

Metodologi pembahasan dalil umum seperti ini tampaknya tidak digunakan oleh kaum Salafi & Wahabi dalam berfatwa terutama mengenai bid'ah, tentunya karena pola pikir "kasuistik" atau terlalu tekstual (harfiah) dalam memahami dalil. Maka tidak heran bila fatwa-fatwa mereka tentang bid'ah dihiasi oleh dalil-dalil umum atau yang berisi lafaz-lafaz umum yang maknanya dipaksakan mengarah pada kasus-kasus tertentu yang tidak pernah disebutkan secara khusus di dalam al-Qur'an atau hadis.

Terbukti, dari ratusan perkara yang mereka fatwakan sebagai bid'ah yang dilarang di dalam agama, mereka hanya mengandalkan 5 sampai 7 dalil yang kesemuanya bersifat umum. Dapat dibayangkan, bila fatwa-fatwa mereka tentang bid'ah ada 300 jumlahnya, maka dalil yang sama akan selalu disebutkan secara berulang-ulang sampai lebih dari 100 kali. Anda bisa buktikan itu di dalam buku "Ensiklopedia Bid'ah" karya Hammud bin Abdullah al-Mathar diterbitkan oleh Darul Haq Jakarta. Ini baru dari segi pengulangan dalil, belum lagi dari segi penyebutan dalil-dalil pendukung yang digunakan secara serampangan dan bukan pada tempatnya.

Tanpa metodologi yang telah dirumuskan oleh para ulama ushul, mustahil dapat dibedakan antara yang wajib dan yang tidak wajib di dalam agama, sebagaimana mustahil dapat dibedakan antara perkara yang prinsip (ushul /pokok) dan yang tidak prinsip (furu'/cabang). Luar biasanya, dari metodologi atau rumusan para ulama ushul tersebut, umat Islam di seluruh dunia telah merasakan manfaat yang sangat besar di mana Islam dapat diterima di berbagai wilayah dan kalangan meski berbeda-beda adat dan budayanya (misalnya seperti Wali Songo yang sukses berdakwah di Indonesia). Prinsip dasar argumentasi akal ini tentu bukan untuk memudah-mudahkan syari'at atau menetapkan syari'at baru, tetapi untuk mengambil kesimpulan hukum dari dalil-dalil yang ada, agar ajaran Islam dapat dipahami dan diamalkan dengan baik oleh umat Islam.

Kaum Salafi & Wahabi bahkan ada yang menganggap metodologi para ulama berupa ta'wil (penafsiran terhadap dalil) hanya membuat agama ini menjadi semakin tercemar dan tidak murni lagi karena dianggap sudah terkontaminasi oleh pendapat-pendapat manusia yang tidak memiliki wewenang untuk menetapkan syari'at, seperti halnya Nabi Saw. atau para Shahabat beliau. Jadi, segala urusan di dalam beragama harus dirujuk langsung kepada al-Qur'an & hadis apa adanya seperti yang tersebut secara tekstual. Maka, apa saja yang diamalkan di dalam agama yang secara tekstual (harfiah) tidak terdapat di dalam al-Qur'an atau hadis, otomatis dianggap tertolak dan dinyatakan sebagai sebuah penyimpangan atau kesesatan.

Di sinilah pangkalnya, kenapa kaum Salafi & Wahabi selalu mempermasalahkan amalan atau keyakinan orang lain, padahal amalan orang yang disalahkan itu hanyalah masalah furu' (cabang/tidak prinsip). Ini adalah akibat dari pemahaman mereka terhadap dalil secara harfiyah atau tekstual apa adanya, sehingga semua urusan dan amalan "berbau agama" dipandang oleh kaum Salafi & Wahabi sebagai perkara ushul (pokok/prinsip) yang jika tidak ada dalilnya dapat mengakibatkan sesat, syirik, atau kufur.

Padahal, untuk menentukan hukum sesat, syirik, atau kufur, mereka harus mendatangkan dalil-dalil yang pasti dan secara jelas menyebut demikian. Nyatanya, mereka malah menggunakan dalil-dalil umum. Dalil-dalil larangan bid'ah yang sangat diandalkan oleh kaum Salafi & Wahabi itulah yang akan kita bahas secara tuntas dalam buku/film dakwah ini, agar setiap orang dapat menilainya secara obyektif. Dan bila diklasifikasikan, maka dalil-dalil tersebut dapat kita kategorikan menjadi:

  • Dalil kewajiban mengikuti Sunnah Rasulullah Saw. dan para Shahabat beliau (Khulafa'ur Rasyidin)
  • Dalil perintah & larangan
  • Dalil sesatnya setiap bid'ah (perkara baru yang diada-adakan di dalam agama)

1. Dalil kewajiban mengikuti Sunnah Rasulullah Saw. dan para Shahabat beliau (Khulafa'ur Rasyidin)

Kaum Salafi & Wahabi sering mengajukan dalil tentang perintah mengikuti Sunnah Rasulullah Saw. dan para Shahabat beliau dalam rangka mengharamkan bid'ah yang mereka tuduhkan. Dalil yang paling jelas adalah hadis Rasulullah Saw. berikut ini:

عَلَيْكُمْ بِتَقْوَى اللهِ وَالسَّمْعِ وَالطَّاعَةِ وَإِنْ عَبْدًا حَبَشِيًّا وَسَتَرَوْنَ مِنْ بَعْدِيْ اخْتِلاَفاً شَدِيْدًا فَعَلَيْكُمْ بِسُنَّتِيْ وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِيْنَ الْمَهْدِيِّيْنَ عَضُّوْا عَلَيْهَا بِالنَّوَاجِذِ وَإِيَّاكُمْ وَاْلأُمُوْرَ الْمُحْدَثَاتِ فَإِنَّ كُلَّ بِدْعَةٍ ضَلاَلَةٌ (رواه ابن ماجه)

"Hendaklah kamu bertakwa kepada Allah, dan mendengar serta taat (kepada pemimpin) meskipun ia seorang budak hitam. Dan kalian akan melihat perselisihan yang sangat setelah aku (tiada nanti), maka hendaklah kalian mengikuti sunnahku dan sunnah para khulafa' rasyidin mahdiyyin (pemimpin yang lurus dan mendapat petunjuk), gigitlah ia dengan gigi geraham (berpegang teguhlah padanya), dan jauhilah perkara-perkara muhdatsat (hal-hal baru dalam agama), sesungguhnya setiap bid'ah itu kesesatan" (HR. Ibnu Majah. Hadis senada diriwayatkan pula oleh At-Tirmidzi, Abu Dawud, dan Ahmad).

Di dalam sabdanya yang lain, Rasulullah Saw. menyebutkan:

... وَتَفْتَرِقُ أُمَّتِيْ عَلَى ثَلاَثٍ وَسَبْعِيْنَ مِلَّةًً كُلُّهُمْ فِي النَّارِ إِلاَّ مِلَّةً وَاحِدَةً، قَالُوْا وَمَنْ هِيَ يَا رَسُوْلَ اللهِ، قَالَ مَا أَنَا عَلَيْهِ وَأَصْحَابِيْ (رواه الترمذي)

"… dan akan terpecah umatku kepada 73 golongan, semuanya masuk neraka kecuali satu golongan." Mereka (shahabat) bertanya, "siapakah itu ya Rasulullah?" Beliau menjawab, "Yaitu yang aku dan para shahabatku berada di atasnya" (yang mengikuti jalanku dan para shahabatku-red) (HR. Tirmidzi).

Perintah mengikuti sunnah Rasulullah Saw. dan para Khulafa'ur-Rasyidin itu tidak disangsikan kebenaran dan keutamaannya. Hanya dengan cara itulah kita dapat menjalani kehidupan dengan selamat di dunia dan di akhirat. Hal itu bukan saja karena Rasulullah Saw. dan para shahabat merupakan figur-figur teladan di dalam ketaatan terhadap agama, tetapi juga karena Allah sendiri telah memberikan mereka keutamaan secara khusus di dalam al-Qur'an.

Kaum Salafi & Wahabi lantas menjadikan hadis-hadis tersebut sebagai batasan bagi definisi bid'ah, sekaligus sebagai pembatasan sumber rujukan umat dalam memahami agama. Artinya, apa yang tidak pernah dikerjakan atau dicontohkan oleh Rasulullah Saw. dan para shahabat dalam urusan agama, baik prinsip maupun formatnya, langsung mereka golongkan ke dalam kategori bukan "sunnah/jalan Rasulullah Saw. dan para shahabatnya" alias bid'ah dan kesesatan. Ini tampak jelas dalam definisibid'ah yang mereka buat dengan pengertian: ”Sesuatu yang diada-adakan di dalam masalah agama yang menyelisihi apa yang ditempuh Nabi Saw. dan para Sahabatnya, baik berupa akidah ataupun amal" (lihat Ensiklopedia Bid'ah, hal. 71). Padahal, definisi ini pun sebentuk bid'ah, karena tidak pernah disebutkan oleh Rasulullah Saw. atau para Shahabat beliau.

Pada perkembangannya, mereka memberikan ruang lebih luas bagi umat Islam untuk mengikuti juga orang-orang yang hidup di masa setelah shahabat, yaitu para tabi'in yang kemudian disebut dengan generasi salaf. Hal ini disimpulkan dari sabda Rasulullah Saw:

خَيْرُ أُمَّتِيْ قَرْنِيْ ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ (رواه البخاري)

"Sebaik-baik umatku adalah pada masaku, kemudian masa orang-orang sesudah mereka, kemudian masa orang-orang sesudah mereka" (HR. Bukhari)

Pada hadis di atas disebutkan 3 masa terbaik (sejak masa Rasulullah sampai + masa 300 H. atau masa tabi'in) dari kehidupan umat Rasulullah Saw. yang kemudian disebut dengan generasi salaf (terdahulu), dan kaum Salafi & Wahabi menjadikan generasi salaf tersebut sebagai sumber rujukan yang mutlak dalam beragama. Itulah mengapa mereka merasa lebih utama dari selain golongan mereka dan dengan bangga menamakan diri dengan "Salafi" (pengikut generasi salaf).

Tidak ada yang salah dengan tekad mereka mengikuti generasi salaf, sepanjang mereka tidak menganggap bahwa setelah masa generasi salaf itu tidak ada lagi kebaikan yang pantas dijadikan teladan atau rujukan bagi umat dalam urusan agama. Permasalahannya bermula saat kaum Salafi & Wahabi seperti membatasi kebenaran dan kebaikan hanya ada pada generasi salaf tersebut (generasi umat Islam yang hidup antara masa Rasulullah Saw. sampai masa tabi'in) dan tidak ada lagi setelahnya, lalu mengobarkan semangat kembali kepada ajaran salaf bulat-bulat tanpa melihat mata rantai ulama pewaris mereka yang juga telah menghasilkan kebaikan-kebaikan untuk umat.

Mari kita kembali kepada permasalahan dalil. Pada dalil-dalil tersebut di atas, terdapat isyarat-isyarat yang sepertinya tidak dipahami dengan jelas oleh kaum Salafi & Wahabi, dan hal ini sekaligus menunjukkan kekeliruan-kekeliruan mereka dalam mengambil kesimpulan, yaitu:

1. Khulafa'ur-Rasyidin al-Mahdiyyin (pemimpin yang lurus dan mendapat petunjuk) sering dimengertikan sebatas 4 khalifah setelah Rasulullah Saw., yaitu: Abu Bakar ash-Shiddiq Ra., Umar bin Khattab Ra., Utsman bin 'Affan Ra., dan Ali bin Abi Thalib Ra. padahal Rasulullah Saw. tidak menyebutkan demikian kecuali hanya isyarat-isyarat saja. Di dalam riwayat Abu Dawud, Sufyan ats-Tsauri (ulama salaf) menambahkan Umar bin Abdul Aziz ke dalam lingkup khulafa' tersebut sehingga jumlahnya menjadi 5. Ini menunjukkan bahwa pengertian Khulafa'ur-Rasyidin memang tidak ada kepastiannya kecuali hanya merupakan ijtihad dari para ulama karena melihat isyarat dari dalil-dalil yang ada serta karena memperhatikan keutamaan-keutamaan yang ada pada pribadi mereka. Dan itu tidak menutup kemungkinan adanya pengertian lain tentangnya.

Salah satunya adalah seperti yang disebutkan oleh as-Sindi ketika menjelaskan hadis tersebut di dalam Sunan Ibnu Majah,

قيل هم الأربعة وقيل بل هم ومن سار سيرتهم من أئمة الإسلام المجتهدين في الأحكام فإنهم خلفاء الرسول عليه الصلاة والسلام في إعلاء الحق وإحياء الدين وإرشاد الخلق إلى الصراط المستقيم

"Dikatakan mereka itu (khulafa'ur-Rasyidin) adalah yang empat (Abu Bakar, Umar, Utsman, & Ali), dan dikatakan bahkan mereka itu adalah khalifah yang empat dan siapa saja yang menempuh jejak mereka dari para Imam (pemimpin) Islam yang berijtihad (mujtahidin) dalam hal hukum, maka sesungguhnya mereka itu adalah khulafa'ur-Rasul (pengganti Rasulullah Saw.) yang meninggikan kebenaran, menghidupkan agama, dan membimbing umat kepada jalan yang lurus."

Secara obyektif, kita memang tidak melihat pembatasan makna khulafaur-Rasyidin pada dalil-dalil yang ada, dan bahwa kata khalifah (jamak: khulafa') tidak selalu diartikan sebagai pemimpin atau penguasa, tetapi ia secara mendasar dapat diartikan "pengganti" bila dilihat dari asal katanya. Maka, khulafa'ur-Rasyidin al-Mahdiyyin itu tidak hanya 4 khalifah tersebut atau tidak terbatas hanya di tingkat shahabat saja, melainkan dapat berlaku bagi generasi selanjutnya sampai hari kiamat bagi siapa yang memenuhi kriteria rasyidin (lurus) dan mahdiyyin (mendapat petunjuk) sehingga pantas disebut sebagai khalifah (pengganti/penerus) bagi panutan yang sebelumnya.

2. Pengertian kata Sunnah pada hadis-hadis di atas sangat umum , artinya bukan saja menyangkut format/bentuk tertentu dari perkataan, perbuatan, ketetapan, atau sifat yang dikaitkan kepada Rasulullah Saw. dan para shahabat beliau, tetapi juga termasukisyarat, prinsip dasar baik-buruk yang mereka pertimbangkan, dan cara memandang atau menyelesaikan masalah, yang semua itu dapat terus digunakan rumusannya sebagai acuan untuk menetapkan hukum pada perkara-perkara masa depan yang tidak ada format/bentuknya di masa para shahabat tersebut.

Di sinilah terdapat hikmah pada penyebutan sunnatil-khulafa' ar-Rasyidin (sunnah/jalannya para khalifah yang lurus). Sebagaimana disebut di dalam Tuhfatul-Ahwadzi bi Syarhi Jami' at-Tirmidzi, Imam asy-Syaukani menjelaskan:

إذا كان ما عملوا فيه بالرأي هو من سنته لم يبق لقوله "وسنة الخلفاء الراشدين" ثمرة.

Jika apa yang mereka (Khulafa'ur-Rasyidin/para shahabat) lakukan dengan pendapat akalnya (dianggap) itu termasuk sunnah Rasulullah Saw., maka tidak akan tersisa tsamrah (buah/faidah) pada ucapan beliau "sunnah khulafa'ur-Rasyidin" .

Ya, jika para shahabat itu hanya mengikuti apa yang dicontohkan Rasulullah Saw., cukuplah itu disebut juga sebagai sunnah Rasulullah Saw. Tentunya penyebutan sunnahkhulafa'ur-Rasyidin secara khusus menunjukkan kondisi mandiri di saat para shahabat tidak menemukan contoh atau dalil dari al-Qur'an dan sunnah Rasulullah Saw., maka mereka berijtihad untuk menentukan hukum sendiri dengan berpegang pada prinsip-prinsip dasar atau isyarat dari al-Qur'an dan sunnah Rasulullah Saw. tersebut. Hasil ijtihad inilah yang secara mandiri disebut sebagai sunnah khulafa'ur-Rasyidin atau sunnah shahabat, dan cara berijtihad yang mereka jalani itu sah dan dapat ditiru oleh orang-orang setelah mereka di saat tidak menemukan contoh atau dalil dari sunnah (hasil ijtihad) para shahabat tersebut.

Otoritas terciptanya sunnah (hasil ijtihad) semacam itu ditunjukkan oleh riwayat hadis Rasulullah Saw. saat melepas kepergian Mu'adz bin Jabal Ra. ke Yaman, di mana beliau bertanya, "Dengan apa engkau menetapkan hukum?" Mu'adz menjawab, "Dengan Kitab Allah (al-Qur'an)." Rasulullah Saw. bertanya, "Bila tidak engkau temukan (di Kitab Allah)?" Mu'adz menjawab, "Dengan Sunnah Rasulullah." Rasulullah Saw. bertanya, "Jika tidak engkau temukan (di Sunnah Rasulullah)?" Mu'adz menjawab, "Aku berijtihad dengan pendapatku." Maka Rasulullah Saw. berkata, "Segala puji bagi Allah yang telah memberikan taufiq kepada utusan Rasul-Nya."

Penyebutan suatu amalan atau ketetapan sebagai suatu sunnah juga ditunjukkan oleh hadis Rasulullah Saw. yang berbunyi "Man sanna fil-Islam sunnatan hasanatan…"(siapa yang menetapkan di dalam Islam suatu sunnah/ketetapan/kebiasaan yang baik …), dan penyebutan sunnah ini tidak terbatas hanya pada amalan Rasulullah Saw. dan para shahabat beliau saja. Terbukti bahwa hadis tersebut juga menyebut adanya sunnah sayyi'ah (sunnah/ketetapan/kebiasaan yang buruk) yang tidak mungkin dialamatkan kepada Rasulullah Saw. atau para shahabat beliau. Lengkapnya hadis Rasulullah Saw. tersebut berbunyi:

مَنْ سَنَّ فِي اْلإِسْلاَمِ سُنَّةً حَسَنَةً فَلَهُ أَجْرُهَا وَأَجْرُ مَنْ عَمِلَ بِهَا بَعْدَهُ مِنْ غَيْرِ أََنْ يَنْقُصَ مِنْ أُجُوْرِهِمْ شَيْءٌ وَمَنْ سَنَّ فِي اْلإِسْلاَمِ سُنَّةً سَيِّئَةً كَانَ عَلَيْهِ وِزْرُهَا وَوِزْرُ مَنْ عَمِلَ بِهَا مِنْ بَعْدِهِ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أَوْزَارِهِمْ شَيْءٌ (رواه مسلم)

"Barang siapa yang mensunnahkan (membuat/menetapkan) di dalam Islam suatu sunnah hasanah (ketetapan/kebiasaan baik) maka bagi dia pahalanya dan pahala orang yang mengamalkannya setelah dia tanpa mengurangi pahala-pahala mereka sedikitpun, dan barang siapa yang mensunnahkan (membuat/menetapkan) di dalam Islam suatu sunnah sayyi'ah (ketetapan/kebiasaan buruk) maka atas dia dosanya dan dosa orang yang mengamalkannya setelah dia tanpa mengurangi dosa-dosa mereka sedikitpun" (HR. Muslim)

لاَ تُقْتَلُ نَفْسٌ ظُلْمًا إِلاَّ كَانَ عَلَى ابْنِ آدَمَ اْلأَوَّلِ كِفْلٌ مِنْ دَمِهَا ِلأَنَّهُ كَانَ أَوَّلَ مَنْ سَنَّ الْقَتْلَ (رواه مسلم)

"Tidaklah dibunuh satu orang secara zhalim, melainkan anak Adam yang pertama (Qabil) mendapat dosa dari (penumpahan) darah orang itu, karena ia adalah orang yang pertama mensunnahkan (membuat/menetapkan) pembunuhan" (HR. Muslim)

Bila kaum Salafi & Wahabi menafsirkan kata "sanna sunnatan hasanatan" di atas dengan makna "menghidupkan sunnah yang baik" dari sunnah atau ajaran Rasulullah Saw. yang telah ditinggalkan orang karena melihat asbab wurud (latar belakang dikeluarkannya hadis tersebut) yaitu berkenaan dengan sedekah, maka tafsiran itu sungguh keliru dan sangat menyimpang. Sebab kata "sanna" artinya "membuat, meletakkan, menetapkan", dan untuk makna "menghidupkan" ada kata "ahyaa" yang jelas disebut di dalam riwayat hadis lain.

Kejanggalan tafsiran mereka akan lebih terlihat lagi bila dihubungkan dengan ungkapan "sanna sunnatan sayyi'atan" pada lanjutan hadis tersebut, yang bila diartikan menurut pemahaman mereka "menghidupkan sunnah yang buruk" dari sunnah atau ajaran Rasulullah Saw. Dengan begitu kita akan bertanya, apakah Rasulullah Saw. dan para shahabat beliau mengajarkan keburukan yang juga harus ditiru oleh umatnya??!

3. Bila lingkup rujukan agama hanya dibatasi pada generasi salaf saja (dari masa Rasulullah Saw. sampai masa tabi'in + 300 H.), lalu para ulama setelah mereka dianggap tidak memiliki otoritas untuk menjelaskan agama atau untuk mengijtihadkan hukum, terutama tentang perkara-perkara yang tidak ada di masa salaf tersebut, maka hal ini berarti pengingkaran dan pendustaan terhadap hadis Rasulullah Saw. tentang akan datangnya ulama mujaddid (pembaharu) yang akan diutus oleh Allah pada setiap akhir masa satu abad (100 tahun). Perhatikanlah hadis Rasulullah Saw. berikut ini:

إِنَّ اللهَ يَبْعَثُ لِهَذِهِ اْلأُمَّةِ عَلَى رَأْسِ كُلِّ مِائَةِ سَنَةٍ مَنْ يُجَدِّدُ لَهَا دِينَهَا (رواه أبو داود والحاكم والبيهقي والطبراني)

"Sesungguhnya Allah akan mengutus untuk umat ini setiap akhir masa seratus tahun, orang yang akan memperbaharui agama mereka" (HR. Abu Dawud, al-Hakim, al-Baihaqi, dan ath-Thabrani).

Disebutkan di dalam 'Aunul-Ma'bud, bahwa Imam Ahmad bin Hanbal meriwayatkan hadis yang senada dengan redaksi yang berbeda, yaitu:

إِنَّ اللهَ تَعَالَى يُقَيِّضْ فِيْ رَأْسِ كُلِّ مِائَةِ سَنَةٍ مَنْ يُعَلِّمُ النَّاسَ دِينَهُمْ

"Sesungguhnya Allah ta'ala menetapkan pada akhir setiap masa seratus tahun, orang yang mengajarkan manusia tentang agama mereka.

Hadis ini menandakan adanya legitimasi dan legalitas bagi umat untuk mendapatkan penjelasan tentang agama dari para ulama pewaris Rasulullah Saw. yang bukan hanya dari kalangan shahabat beliau saja atau para ulama salaf saja, tetapi juga para ulama pada tiap-tiap masa yang diakui keluasan ilmunya. Artinya, memahami al-Qur'an dan hadis/sunnah secara langsung tanpa melalui pemahaman dan penjelasan para ulama tersebut adalah tindakan yang bukan saja tidak bijaksana, tetapi juga merupakan sebuah keteledoran yang dapat berakibat terjerumus ke dalam kesesatan. Itulah rahasia kenapa Rasulullah Saw. bersabda demikian, karena beliau menyadari betul keadaan umatnya di masa belakangan yang sangat jauh jaraknya dari masa hidup beliau dan sangat berbeda kualitas keimanannya dibandingkan para shahabat atau para tabi'in. Dan kita yakin, hadis itu pasti dilatarbelakangi oleh wahyu Allah, dan ini bisa dikatakan sebagai salah satu rencana-Nya bagi kelestarian Islam di masa depan.

Otoritas penjelasan ulama di setiap generasi dalam berijtihad (di antaranya ijtihad tentang pembagian bid'ah menjadi dua: Hasanah & sayyi'ah) legalitasnya tidak hanya ditunjukkan oleh dalil di atas, bahkan Rasulullah Saw. secara umum menyebut mereka sebagai "Pewaris Para Nabi" sebagaimana sabdanya:

إِنَّ الْعُلَمَاءَ وَرَثَةُ اْلأَنْبِيَاءِ إِنَّ اْلأَنْبِيَاءَ لَمْ يُوَرِّثُوْا دِيْنَارًا وَلاَ دِرْهَمًا إِنَّمَا وَرَّثُوا الْعِلْمَ فَمَنْ أَخَذَ بِهِ أَخَذَ بِحَظٍّ وَافِرٍ (رواه الترمذي وأبو داود وابن ماجه وأحمد وغيرهم)

"Sesungguhnya para ulama adalah pewaris para nabi, sesungguhnya para nabi tidak mewariskan dinar dan dirham, mereka hanyalah mewariskan ilmu. Maka barang siapa mengambil (mengupayakan)nya, berarti ia telah mengambil bagian yang sangat banyak" (HR. Tirmidzi, Abu Dawud, Ibnu Majah, Ahmad, dan lain-lain).

Bila ditanyakan, ulama yang manakah yang termasuk kategori mujaddid atau yang pantas mendapat label "pewaris para nabi" itu? Nama-nama para mujaddid dan para ulama yang terkenal seperti berikut ini dapat dikategorikan ke dalam golongan "pewaris para nabi" sebagaimana pengakuan umat terhadap keutamaan mereka, yaitu : Khalifah Umar bin Abdul Aziz (mujaddid abad ke-I), Imam Abu Hanifah, Imam Malik, Imam Syafi'I (mujaddid abad ke-II), Imam Ahmad bin Hanbal, Imam Abul Hasan Asy'ari, Imam Isfarayini, Imam Rafi'I, Imam abul-'Abbas bin Suraij (Mujaddid abad ke-III), Imam Sahl ash-Sha'luki (mujaddid abad ke-IV), Imam Ghazali (mujaddid abad ke-V), Imam Fakhruddin ar-Razi (mujaddid abad ke-VI), Imam Nawawi (mujaddid abad ke-VII), dan para ulama lain yang mengikuti jejak mereka sampai hari kiamat.

Dari penjelasan di atas, kita dapat memahami bahwa mengikuti Rasulullah Saw. dan para shahabat beliau secara umum tidak terbatas pada format/bentuk amalan yang mereka lakukan di masa itu saja (kecuali ibadah mahdhah seperti: shalat, puasa, zakat, atau lainnya), tetapi juga pada cara-cara mereka berijtihad, berinovasi, dan berkreasi untuk menetapkan atau menciptakan "sunnah hasanah" (ketetapan/kebiasaan yang baik) yang secara jelas telah diketahui kebaikan dan maslahatnya di dalam pandangan agama.

Berinovasi dan berkreasi dalam kebaikan adalah suatu kebutuhan, terlebih lagi di zaman-zaman belakangan di mana umat Islam sudah semakin rendah kualitas keberagamaannya dan kurang perhatian terhadap ajaran agama. Tentu landasannya bukan karena ingin membikin-bikin syari'at baru, bukan pula untuk menambah-nambah agama, karena batasan-batasan antara perkara pokok atau ibadah di dalam agama dengan amalan kebajikan yang universal adalah jelas, tidak mungkin hal itu diabaikan oleh para ulama. Lagi pula, dalam hal ini mereka tetap mendasarinya dengan dalil-dalil yang secara implisit atau eksplisit mengisyaratkan kebolehannya, bukan dengan dorongan hawa nafsu sebagaimana dituduhkan oleh kaum Salafi & Wahabi. Keprihatinan mereka terhadap keadaan umat lah yang membuat mereka perlu melakukan inovasi itu.

Fenomena menganggap baik dan mengamalkan bahkan menganjurkan kegiatan-kegiatan berbau agama seperti: Peringatan Maulid Nabi Muhammad Saw., zikir berjamaah, tahlilan, ziarah kubur orang shalih, dan lain sebagainya adalah gambaran jelas dari upaya para ulama dalam memelihara kebaikan hidup umat Islam, sekaligus dalam rangka membuka peluang-peluang mendapat rahmat dan hidayah untuk mereka. Dengan mengikuti kegiatan-kegiatan tersebut, entah sengaja atau tidak sengaja, umat terhitung melakukan kebaikan berupa: Zikir kepada Allah, bershalawat kepada Rasulullah Saw., silaturrahmi, mendengarkan nasihat dari ulama, dan berbagi rezeki antar sesama, dan kebaikan-kebaikan ini jelas ada dalilnya di dalam agama.

Luar biasanya, para ulama yang tawadhu' itu hanya menyebut kegiatan-kegiatan tersebut sebagai bid'ah hasanah, padahal Rasulullah Saw. jelas-jelas menyebut kebiasaan baik yang semacam itu sebagai sunnah hasanah. Mengapa demikian? Kemungkinan alasannya adalah agar tidak terjadi kesimpang-siuran dalam pengertian sunnah; satu sisi (sebagaimana telah ditetapkan definisi khususnya oleh para ulama hadis) sunnah sebagai peninggalan Rasulullah Saw. berupa ucapan, perbuatan, ketetapan, atau sifat; sisi lain (sebagaimana telah ditetapkan oleh para ulama Fiqh) sunnah sebagai hukum amalan ibadah yang bila dikerjakan mendapat pahala dan bila ditinggalkan tidak mendapat dosa; satu sisi lagi (sebagaimana pengertian hadis di atas) sunnah sebagai ketetapan atau jalan yang menjadi contoh atau kebiasaan yang ditiru orang lain.

Jadi, apa saja yang oleh para ulama dikategorikan sebagai bid'ah hasanah sebenarnya adalah sunnah hasanah. Menolak adanya kategori bid'ah hasanah berarti juga secara tidak langsung menolak adanya kategori sunnah hasanah. Pada poin ini, kaum salafi & wahabi (dengan pandangan mereka membatasi kebaikan & kebenaran agama hanya ada pada generasi ulama salaf, dan dengan sikap penolakan mereka terhadap adanya bid'ah hasanah) bisa dianggap telah mencampakkan dua hadis Rasulullah Saw. (entah karena tidak mengerti atau karena tidak sengaja), yaitu: Hadis mengenai akan datangnya ulama mujaddid pada akhir setiap masa seratus tahun, dan hadis tentang adanya sunnah hasanah yang tidak terbatas pada Rasulullah Saw. dan para shahabat saja.

KEJANGGALAN KAUM SALAFI & WAHABI DALAM BERDALIL

2. DALIL PERINTAH & LARANGAN

Bagi kaum Salafi & Wahabi, segala urusan di dalam agama hanya ada di antara dua kategori, yaitu:

1. Yang diperintah atau dicontohkan, yaitu setiap amalan yang jelas ada perintahnya, baik dari Allah Swt. di dalam al-Qur'an maupun dari Rasulullah Saw., atau setiap amalan yang dicontohkan oleh Rasulullah Saw. dan para Shahabat beliau.

2. Yang dilarang , yaitu setiap amalan yang jelas ada larangannya dari Allah maupun dari Rasulullah Saw.

Dalil yang mereka kemukakan di antaranya adalah:

"… Apa yang diberikan Rasul kepadamu maka terimalah dia. Dan apa yang dilarangnya bagimu maka tinggalkanlah; dan bertakwalah kepada Allah. Sesungguhnya Allah sangat keras hukuman-Nya." (QS. al-Hasyr: 7)

Sebenarnya, ayat di atas secara keseluruhan sedang berbicara tentang fai' (harta rampasan yang diperoleh dari musuh tanpa pertempuran), sehingga tafsiran asalnya adalah "apa yang diberikan Rasul (dari harta fai') kepadamu maka terimalah dia" (lihat Tafsir Jalalain). Tetapi para mufassir seperti Ibnu Katsir dan al-Qurthubi juga menafsirkan ungkapan "apa yang diberikan Rasul kepadamu maka terimalah dia" dengan makna "apa yang diperintahkan Rasul …" berhubung setelahnya ada perintah untuk meninggalkan apa yang dilarang oleh Rasul, di samping itu juga karena adanya riwayat-riwayat hadis yang mendukung makna tersebut.

Yang harus diperhatikan adalah bahwa ayat tersebut bersifat umum, artinya berbicara mengenai perintah dan larangan yang sangat global, sehingga untuk mengetahui apa saja yang diperintah atau yang dilarang secara pasti membutuhkan perincian melalui dalil-dalil lain yang bersifat khusus.

Dalil lain yang mereka ajukan adalah:

عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ دَعُونِي مَا تَرَكْتُكُمْ إِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِسُؤَالِهِمْ وَاخْتِلاَفِهِمْ عَلَى أَنْبِيَائِهِمْ فَإِذَا نَهَيْتُكُمْ عَنْ شَيْءٍ فَاجْتَنِبُوهُ وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ (رواه البخاري)

Dari Abu Hurairah Ra. dari Nabi Saw., beliau bersabda, "Tinggalkan/biarkanlah aku tentang apa yang aku tinggalkan bagi kalian, sesungguhnya telah binasa orang-orang sebelum kalian dengan sebab pertanyaan dan perselisihan mereka terhadap para Nabi mereka. Maka bila aku melarang kalian dari sesuatu hindarilah, dan bila aku perintahkan kalian dengan suatu perintah maka datangilah/laksanakanlah semampu kalian" (HR. Bukhari).

Dalil hadis ini pun bersifat umum, dan masih memerlukan dalil-dalil lain yang lebih khusus untuk mengetahui perincian apa saja yang dilarang atau yang diperintahkan secara pasti.

Kaum Salafi & Wahabi seringkali membawa konotasi perintah & larangan pada ayat dan hadis di atas ke dalam konteks perintah mengikuti sunnah & larangan melakukan bid'ah. Pengarahan konteks tersebut sebenarnya tidak tepat dan terkesan dipaksakan, karena selain bahwa pengertian tentang sunnah Rasulullah Saw. yang wajib diikuti masih sangat umum dan butuh perincian dari dalil-dalil lain yang lebih khusus, begitu pula --terutama mengenai larangan— di dalam agama ada hal lain yang juga dilarang selain bid'ah seperti: Berbuat zalim, melakukan maksiat, atau mengkonsumsi makanan & minuman yang diharamkan.

Kategori Ketiga

Di antara dua kategori tersebut (yaitu kategori amalan yang diperintah & kategori yang dilarang), sebenarnya ada satu kategori yang luput dari perhatian kaum Salafi & Wahabi, yaitu "yang tidak diperintah juga tidak dilarang" sebagaimana diisyaratkan di dalam hadis di atas dengan ungkapan "Biarkan/tinggalkanlah aku tentang apa yang aku tinggalkan bagi kalian". Imam Ibnu Hajar al-Asqollani menjelaskan di dalam kitab Fathul-Bari, bahwa maksudnya adalah "Biarkan/tinggalkanlah aku (jangan paksa aku untuk menjelaskan –red) selama aku tinggalkan kalian tanpa menyebut perintah melakukan sesuatu atau larangan melakukan sesuatu."

Al-Imam Ibnu Hajar menafsirkan demikian karena Imam Muslim menyebutkan latar belakang hadis tersebut di mana ketika Rasulullah Saw. menyampaikan perintah melaksanakan haji dengan sabdanya, "Wahai sekalian manusia, sesungguhnya Allah telah mewajibkan kepada kalian untuk berhaji maka berhajilah", ada seorang yang bertanya, "apakah setiap tahun ya Rasulullah?". Maka Rasulullah Saw. terdiam, sampai orang itu mengulanginya tiga kali. Rasulullah Saw. kemudian bersabda, "Bila aku jawab ' ya' maka jadi wajiblah hal itu, dan sungguh kalian tak akan mampu". Kemudian beliau bersabda ,"Biarkan/tinggalkanlah aku tentang apa yang aku tinggalkan untuk kalian".

Penjelasan tersebut secara nyata mengisyaratkan tentang adanya kategori ketiga, yaitu perkara yang tidak dijelaskan perintahnya juga tidak disebutkan larangannya. Berarti ini wilayah yang tidak boleh ditarik kepada "yang diperintah" atau kepada "yang dilarang" tanpa dalil yang jelas penunjukkannya. Gambarannya, tidak boleh kita mengatakan bahwa suatu perkara itu wajib dikerjakan tanpa dalil yang mewajibkannya, sebagaimana tidak dibenarkan kita mengatakan bahwa suatu perkara itu haram atau dilarang sampai ada dalil yang jelas-jelas mengharamkan atau melarangnya.

Tetapi sayangnya, kategori ini mereka masukkan dengan paksa ke dalam kategori kedua, yaitu "yang dilarang". Menurut kaum Salafi & Wahabi, melakukan sesuatu yang tidak diperintahkan adalah dilarang karena menyalahi perintah, dengan dalil:

"… maka hendaklah orang-orang yang menyalahi perintah Rasul takut akan ditimpa cobaan atau ditimpa azab yang pedih. " (QS. An-Nuur: 63)

Lagi-lagi mereka lupa, bahwa kalimat "menyalahi" atau menyelisihi perintah Rasul pada ayat di atas itu pun bersifat umum, tidak dirincikan di dalamnya bahwa maksudnya adalah "melakukan apa yang tidak diperintahkan".

Bila melakukan "yang tidak diperintahkan" adalah terlarang semata-mata karena tidak ada perintahnya dari Rasulullah Saw., maka kita –termasuk juga mereka yang berpaham Salafi & Wahabi—sudah melakukan pelanggaran yang sangat banyak dan terancam dengan azab yang pedih seperti disebut ayat tadi, karena telah membangun asrama, yayasan, mencetak mushaf, membuat karpet masjid, menerbitkan buku-buku agama, mendirikan stasiun Radio, dan lain sebagainya yang nota bene tidak pernah diperintahkan secara khusus oleh Rasulullah Saw.

Kemudian mereka juga berdalil dengan hadis Rasulullah Saw.:

مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ (رواه البخاري)

"Barangsiapa melakukan suatu amalan yang tidak ada perintah kami atasnya maka amalan itu tertolak" (HR. Bukhari).

Terjemah hadis ini kami tulis menurut versi pemahaman kaum Salafi & Wahabi, dan pemaknaan seperti itu sungguh keliru. Mengapa? Karena kami tidak mendapati seorang pun ulama hadis yang memaknai "laysa 'alaihi amrunaa" dengan arti "yang tidak ada perintah kami atasnya". Kata "amr" memiliki banyak arti, dan ia diambil dari kata "amara - ya'muru" yang berarti "memerintahkan". Tetapi bila ia mendapat iringan atau imbuhan berupa huruf "'alaa" (atas), maka artinya adalah "menguasai". Jadi, bila kalimat "amara 'alaa" berarti "menguasai", maka kalimat "amarnaa 'alaihi" berarti "kami menguasainya", maka kalimat "amrunaa 'alaihi" atau "'alaihi amrunaa" amat janggal bila diartikan "perintah kami atasnya". Karena untuk arti "perintah", kata "amara" lebih tepat diiringi huruf "bi" (dengan), seperti firman Allah ta'ala: "Innallaaha ya'muru bil-'adli" (sesungguhnya Allah memerintahkan untuk berbuat adil).

Untuk sekedar diketahui, amalan yang mereka anggap tertolak dan terlarang karena tidak ada perintahnya atau menyalahi perintah Rasulullah Saw. adalah segala hal berbau agama yang mereka vonis sebagai bid'ah, seperti: Peringatan Maulid Nabi Muhammad Saw., acara tahlilan, bersalaman setelah shalat berjama'ah, do'a berjama'ah, zikir berjama'ah, membaca al-Qur'an di pekuburan, dan lain sebagainya. Padahal, untuk amalan-amalan tersebut, meski tidak didapati perintah langsungnya, namun juga tidak didapati larangannya atau ketertolakannya.

Kata amr pada "amrunaa" di dalam hadis tersebut menurut para ulama maksudnya adalah "urusan (agama) kami". Jadi terjemah hadis itu bunyinya adalah sebagai berikut, "Barangsiapa yang melakukan amalan yang bukan atasnya urusan agama kami (tidak sesuai dengan ajaran agama kami), maka amalan itu tertolak". Seandainya pun kata "amrunaa" diartikan sebagai "perintah kami" dengan susunan kalimat seperti yang kami kemukakan tadi, maka pengertiannya juga sama, yaitu "amalan yang tidak sesuai dengan perintah kami", bukan " yang tidak ada perintah kami atasnya ". Makna ini tergambar di dalam hadis lain yang berbunyi:

مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ (رواه مسلم)

"Barangsiapa mengada-adakan perkara baru di dalam urusan (agama) kami yang bukan (bagian) daripadanya, maka hal itu tertolak" (HR. Muslim)

"Tidak sesuai perintah" mengandung pengertian adanya perintah, hanya saja pelaksanaannya tidak seperti yang diperintahkan, contohnya melakukan shalat tanpa wudhu dalam keadaan tidak ada uzur padahal shalat itu harus dengan wudhu sebagaimana diperintahkan. Ketidaksesuaian pelaksanaan suatu amal dengan perintah yang diberikan sebagaimana yang dimaksud hadis itu pun tidak dapat dipastikan sedikit-banyaknya, entah dari segi prinsipnya saja maupun dari segi bentuk atau formatnya secara keseluruhan. Sedangkan "tidak tidak ada perintah kami atasnya " mengandung pengertian tidak ada perintah sama sekali, dan pemahaman seperti inilah yang membuat mereka berpandangan bahwa "melakukan apa yang tidak diperintahkan agama adalah sia-sia dan tidak mendapat pahala". Yang seharusnya mereka teliti lagi, benarkah amalan-amalan yang mereka tuduh bid'ah itu tidak pernah diperintahkan, baik secara implisit atau eksplisit?

Terlepas dari itu semua, lagi-lagi lafaz hadis tersebut mengenai "amalan yang tidak sesuai dengan ajaran agama kami" juga bersifat umum, tidak menjelaskan rinciannya secara pasti. Maka tidak sah mengarahkannya kepada amalan-amalan tertentu seperti Maulid, ziarah, atau tahlilan, tanpa dalil yang menyebutkannya secara khusus.

Kita tidak mungkin mengingkari adanya kategori ketiga (yaitu kategori perkara "yang tidak diperintah tapi juga tidak dilarang) , sedangkan isyarat hadis Rasulullah Saw. "Biarkan/tinggalkanlah aku tentang apa yang aku tinggalkan untuk kalian" sangat jelas menunjukkannya. Bahkan yang seperti itu disebut sebagai "rahmat" dari Allah sebagaimana sabda Rasulullah Saw.:

إِنَّ اللهَ تَعَالَى فَرَضَ فَرَائِضَ فَلاَ تُضَيِّعُوْهَا، وَحَدَّ حُدُوْدًا فَلاَ تَعْتَدُوْهَا، وَحَرَّمَ أَشْيَاءَ فَلاَ تَنْتَهِكُوْهَا، وَسَكَتَ عَنْ أَشْيَاءَ رَحْمَةً لَكُمْ غَيْرَ نِسْيَانٍ فَلاَ تَبْحَثُوْا عَنْهَا (حديث حسن رواه الدارقطني وغيره)

"Sesungguhnya Allah ta'ala telah mewajibkan beberapa kewajiban maka janganlah kalian lalaikan, dan Ia telah menetapkan batasan-batasan maka jangan kalian lampaui, dan Ia telah mengharamkan beberapa hal maka jangan kalian langgar, dan Ia telah mendiamkan beberapa hal (tanpa ketentuan hukum –red) sebagai rahmat bagi kalian bukan karena lupa maka jangan kalian mencari-cari tentang (hukum)nya" (Hadis hasan diriwayatkan oleh ad-Daaruquthni dan yang lainnya).

Hadis ini disebutkan oleh an-Nawawi di dalam kitab al-Arba'in an-Nawawiyyah pada urutan hadis yang ke-30. Ungkapan "Ia telah mendiamkan beberapa hal" tentunya sangat berhubungan dengan kalimat-kalimat sebelumnya tentang "mewajibkan", "menetapkan batasan", dan "mengharamkan". Maksudnya, saat Rasulullah Saw. menyebutkan di akhir kalimatnya bahwa Allah ta'ala ”mendiamkan beberapa hal" maka itu artinya "Allah tidak memasukkan beberapa hal tersebut entah ke dalam kelompok yang Ia wajibkan, atau entah ke dalam kelompok yang Ia berikan batasan, atau entah ke dalam kelompok yang Ia haramkan". Paling tidak, itu artinya Allah tidak mengharamkannya atau melarangnya, lebih jelasnya lagi, tidak menentukan hukumnya.

Bagaimana mungkin kaum Salafi & Wahabi dapat menyatakan bahwa melakukan perkara yang tidak ada perintahnya adalah tertolak dan dilarang, sedangkan Allah Swt. melalui lisan Rasulullah Saw. malah menyebutnya sebagai "rahmat" ??!

Imam Nawawi menjelaskan, bahwa larangan pada ungkapan "maka jangan kalian mencari-cari tentang (hukum)nya" adalah larangan yang khusus pada masa Rasulullah Saw di saat ajaran Islam masih dalam proses pensyari'atan, karena dikhawatirkan akan mempersulit diri dalam mengamalkan agama, seperti kisah Bani Israil yang disuruh menyembelih seekor sapi betina. Ketika Rasulullah Saw. sudah wafat, dan seluruh ajaran Islam sudah beliau sampaikan semuanya sehingga tidak akan ada tambahan lagi, maka larangan itu pun tidak berlaku lagi. Artinya, mengkaji apakah suatu perkara yang tidak ditetapkan hukumnya oleh Allah & Rasul-Nya (terutama perkara yang tidak pernah ada di masa hidup beliau seiring perubahan zaman) adalah merupakan suatu kebutuhan bahkan keharusan, mengingat tidak seluruh perkara baru itu bisa dibilang "rahmat" sebagaimana tidak pula seluruhnya itu bisa dibilang sebaliknya. Sehingga dengan begitu dapatlah diketahui hukum "boleh" atau "tidak"nya suatu perkara berdasarkan prinsip-prinsip dasar agama yang sudah disampaikan oleh Rasulullah Saw. tersebut.

Di sinilah peranan ulama dibutuhkan, dan telah nyata bahwa mereka benar-benar mengabdikan diri dengan ikhlas demi kemaslahatan umat Islam sepanjang hidup mereka. Merekalah para pewaris Rasulullah Saw., yang dengan kesungguhan dan dedikasi yang tinggi alhamdulillah mereka telah berhasil meletakkan rumusan dasar dan metodologi yang dapat dipergunakan oleh umat Islam sepanjang zaman untuk dapat membedakan dengan jelas, mana perkara baru (entah yang berbau agama atau tidak) yang dibolehkan dan mana perkara baru yang dilarang. Dan hasilnya, apa yang aslinya "rahmat" akan tetap dianggap "rahmat" sampai kapanpun, bagaimanapun macam dan bentuknya. Dari sini pulalah terlihat jelas perbedaan antara "perkara baru di dalam ajaran agama" dan "perkara baru yang berbau agama".

Ketika kaum Salafi & Wahabi tidak dapat memahami kondisi ini, maka akibatnya adalah mereka menganggap sama "perkara baru di dalam ajaran agama" dengan "perkara baru yang berbau agama", dan untuk keseluruhannya mereka menyatakan bid'ah sesat dan terlarang. Itulah mengapa mereka tidak dapat melihat "rahmat" yang ada pada acara peringatan Maulid Nabi Muhammad Saw. ketika umat yang awam berkumpul bersama para ulama dan shalihin di suatu tempat untuk mengingat Allah Swt., mengenang dan memuliakan Rasulullah Saw., bersholawat kepada beliau, serta memupuk kecintaan kepada beliau, sebagaimana "rahmat" yang ada pada saat berkumpulnya para Shahabat bersama Rasulullah Saw. dengan penuh cinta dan pemuliaan terhadap beliau.

Kaum Salafi & Wahabi seperti buta terhadap "rahmat" yang Allah berikan kepada umat Islam pada perkara-perkara yang tidak Ia sebutkan hukumnya. Dan yang lebih parah, mereka juga seperti buta terhadap begitu banyak dalil dan isyarat-isyaratnya yang menyebut tentang adanya perkara tawassul kepada orang shaleh baik hidup maupun sudah meninggal, tentang ziarah kubur, tentang membacakan al-Qur'an kepada orang yang meninggal dunia, tentang tabarruk, tentang berzikir atau berdo'a berjama'ah, tentang do'a qunut pada shalat shubuh, dan lain sebagainya, sehingga mereka berani berkata "tidak ada dalilnya" atau "tidak pernah dikerjakan oleh Rasulullah Saw. atau para shahabatnya".

Kaum Salafi & Wahabi, mengenai amalan yang tidak diperintahkan atau tidak dicontohkan oleh Rasulullah Saw. atau para Shahabat beliau, juga berdalil dengan perkataan shahabat Hudzaifah ibnul-Yaman Ra. sebagai berikut:

كُلُّ عِبَادَةٍ لمَ ْيَفْعَلُوْهَا أَصْحَابُ رَسُوْلِ اللهِ فَلاَ تَفْعَلُوْهَا

"Setiap ibadah yang tidak dilakukan para Shahabat Rasulullah Saw. maka janganlah kalian lakukan" (Prof. TM Hasbi Ash-Shiddieqy menyebutkan riwayat ini di dalam karyanya "Kriteria Antara Sunnah dan Bid'ah", dan ia menyebutkannya sebagai riwayat Abu Dawud. Tetapi kami belum mendapatinya di dalam riwayat Abu Dawud atau yang lainnya. Riwayat ini juga disebut di dalam buku Ensiklopedia Bid'ah karya Hammud bin Abdullah al-Mathar).

Meskipun seandainya riwayat itu benar adanya, maka yang harus diperhatikan adalah bahwa pernyataan itupun bersifat umum, yaitu menyangkut urusan ibadah yang tidak bisa dipahami secara rinci kecuali setelah kita memahami pengertian "ibadah" tersebut melalui penjelasan yang tersurat atau tersirat dalam riwayat-riwayat yang lain. Mereka juga berdalih dengan suatu qaidah ushul yang mengatakan:

اْلأَصْلُ فِي الْعِبَادَةِ التَّوْقِيْفُ

"Asalnya ibadah adalah ketetapan (dari Rasulullah Saw.)"

atau dalam kaidah lain, "Asal hukum ibadah adalah haram, kecuali bila ada

dalil yang menyuruhnya."

Kaidah itu pun bersifat umum, dan harus dijelaskan pengertian dan macam ibadah yang yang dimaksud (meskipun sebenarnya para ulama yang membuat kaidah tersebut sudah membahasnya dengan gamblang, namun bagi kaum Salafi & Wahabi, kaidah itu dipahami berbeda). Bagaimana mungkin kita samakan ibadah yang punya ketentuan dalam hal Cara, jumlah, waktu, atau tempat seperti: Sholat, puasa, zakat, dan haji (yang dikategorikan sebagai ibadah mahdhoh/murni), dengan ibadah yang tidak terikat oleh hal-hal tersebut seperti: Do'a, zikir, shalawat, sedekah, husnuzh-zhann (sangka baik) kepada Allah, atau istighfar (yang dikategorikan sebagai ibadah ghairu mahdhoh) yang boleh dilakukan kapan saja, di mana saja dan berapa saja, bahkan dalam keadaan junub sekalipun. Jangankan itu, menyamakan ibadah yang hukumnya wajib dengan ibadah yang hukumnya sunnah.saja tidak mungkin.

Bila semuanya dianggap sama, yaitu harus seperti yang dilakukan oleh Rasulullah Saw. dan para shahabat sebagaimana disebutkan di dalam riwayat hadis tanpa membedakan hukum wajib dan sunnah, mahdhoh dan ghairu mahdhoh, maka yang terjadi adalah: Berzikir harus dalam keadaan tertentu dan dengan zikir tertentu yang disebutkan hadis saja; berdo'a harus dengan kalimat yang ada di dalam hadis dan tidak boleh menambah permintaan yang lain; dan khutbah jum'at harus dengan bahasa Arab dengan isi khutbah seperti yang ada di dalam hadis; dan shalat harus sama dengan yang disebutkan di dalam hadis dalam hal panjang bacaannya, lama pelaksanaannya, dan banyak rakaatnya. Sungguh, dengan begitu agama ini akan menjadi sangat berat dan susah bagi umat Islam yang belakangan seperti kita. Bahkan kita perlu bertanya, apakah mungkin Islam dengan pemahaman kaku seperti itu bisa diterima manusia sementara keadaan zaman makin ke belakang makin buruk, apalagi keadaan manusianya?

Adalah sangat mungkin, seandainya Wali Songo dan para pembawa Islam di Indonesia pada masa dahulu berdakwah dengan pemahaman Islam seperti kaum Salafi & Wahabi, maka dakwah mereka pasti akan ditolak dan sulit berkembang, sebab segala sarana yang mereka gunakan untuk berdakwah saat itu seperti: Gending, gamelan, tembang, wayang, dan syair-syair jawa, bagi Kaum Salafi & Wahabi adalah bid'ah. Bukan tidak mungkin bila seluruh ulama menganut paham Salafi & Wahabi, maka Islam akan ditinggalkan orang bahkan ditinggalkan oleh umat Islam sendiri (dalam arti tidak ditaati ajarannya) alias tidak laku! Bagaimana tidak, saat dunia dan perhiasannya sudah dikemas sedemikian rupa sehingga menjadi semakin menarik, maka dakwah yang tidak kreatif akibat terbatasi oleh larangan bid'ah yang tidak jelas akan menjadi sangat membosankan.

Itulah mengapa para ulama yang kreatif mencoba mengemasnya dalam bentuk acara-acara adat yang disesuaikan dengan Islam, seperti: Peringatan Maulid Nabi Muhammad Saw. dan Isra' & Mi'raj, tahlilan, zikir berjama'ah, rombongan ziarah, haul, pembacaan qashidah atau sya'ir Islami, dan lain sebagainya. Itu semua mereka lakukan karena mereka memahami betul keadaan umat manusia di masa belakangan yang kualitas keimanan dan ketaatannya tidak mungkin bisa disamakan dengan para Shahabat Rasulullah Saw. atau para tabi'in.

Hasilnya, syi'ar Islam jadi semarak, dan umat Islam terpelihara keimanannya dengan banyaknya kegiatan keislaman di setiap waktu dan tempat di mana mereka dapat sering bertemu dengan para ulama dan orang-orang shaleh yang lama-kelamaan menjadi figur dan idola di hati mereka.

3. Dalil sesatnya setiap bid'ah

Menyangkut bid'ah yang sering dituduhkan oleh kaum Salafi & Wahabi terhadap amalan kaum muslimin di berbagai belahan dunia, ada hadis Rasulullah Saw. yang sering mereka kemukakan, yaitu:

أَمَّا بَعْدُ فَإِنَّ خَيْرَ الْحَدِيثِ كِتَابُ اللهِ وَخَيْرُ الْهُدَى هُدَى مُحَمَّدٍ وَشَرُّ اْلأُمُورِ مُحْدَثَاتُهَا وَكُلُّ بِدْعَةٍ ضَلاَلَةٌ (رواه مسلم)

"Adapun sesudahnya: Maka sesungguhnya sebaik-baik perkataan ialah Kitab Allah (al-Qur'an) dan sebaik-baik petunjuk adalah petunjuk Muhammad Saw., dan seburuk-buruk perkara adalah muhdatsat (perkara baru yang diada-adakan), dan setiap bid'ah itu kesesatan" (HR. Muslim).

مَنْ يَهْدِهِ اللهُ فَلاَ مُضِلَّ لَهُ وَمَنْ يُضْلِلْهُ فَلاَ هَادِيَ لَهُ إِنَّ أَصْدَقَ الْحَدِيثِ كِتَابُ اللهِ وَأَحْسَنَ الْهَدْيِ هَدْيُ مُحَمَّدٍ وَشَرُّ اْلأُمُورِ مُحْدَثَاتُهَا وَكُلُّ مُحْدَثَةٍ بِدْعَةٌ وَكُلُّ بِدْعَةٍ ضَلاَلَةٌ وَكُلُّ ضَلاَلَةٍ فِي النَّارِ (رواه النسائي)

"Barang siapa yang diberi petunjuk oleh Allah maka tidak ada yang dapat menyesatkannya, dan siapa yang disesatkan oleh Allah maka tidak ada yang dapat memberinya petunjuk. Sesungguhnya sebenar-benar perkataan adalah Kitab Allah (al-Qur'an), dan sebaik-baik petunjuk adalah petunjuk Muhammad Saw., dan seburuk-buruk perkara adalah muhdatsat (perkara baru yang diada-adakan), dan setiap yang baru diada-adakan adalah bid'ah, setiap bid'ah itu kesesatan, dan setiap kesesatan itu (tempatnya) di dalam neraka" (HR. Nasa'i)

Pada hadis di atas, ada dua hal yang disebut sebagai perkara yang paling buruk, yaitu: 1. Muhdatsat 2. Bid'ah.

Muhdatsah secara bahasa adalah perkara baru yang diada-adakan. Sedangkan bid'ah adalah perkara baru yang diadakan dan belum pernah ada sebelumnya. Ulama mendefinisikan bid'ah dengan ungkapan:

كُلُّ شَيْءٍ عُمِلَ عَلَى غَيْرِ مِثَالٍ سَابِقٍ

"Apa yang dilakukan tanpa contoh sebelumnya"

Dari pengertian tersebut, berarti seluruh perkara baru yang tidak pernah ada di masa Rasulullah Saw. dianggap sesat dan terlarang, entah perkara yang berbau agama maupun yang tidak. Sampai di sini, sepertinya tidak ada sedikitpun pengecualian, karena keumuman lafaz muhdatsat atau bid'ah secara bahasa mencakup segala hal yang baru, termasuk urusan duniawi seperti: Resleting, sendok, mobil, motor, dan lain-lain. Maka pengertiannya kemudian dikhususkan hanya pada perkara baru dalam urusan agama saja, dengan dasar hadis Rasulullah Saw.:

مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ (رواه مسلم)

"Barangsiapa mengada-adakan perkara baru di dalam urusan (agama) kami ini yang bukan (bagian) daripadanya, maka hal itu tertolak" (HR. Muslim)

Kaum Salafi & Wahabi menganggap hadis tentang muhdatsah dan bid'ah di atas sebagai dalil yang mencakup semua hal "berbau agama" atau "berbau ibadah" yang tidak pernah ada formatnya di masa Rasulullah Saw. dan para Shahabat beliau. Seolah-olah hadis itu adalah hadis terakhir yang diucapkan oleh Rasulullah Saw. setelah seluruh ajaran Islam beliau sampaikan dan contohkan sebagai rentetan aturan yang baku. Akibatnya, tidak ada toleransi sedikitpun bagi setiap muslim dalam menjalani kehidupan beragama melainkan harus persis sama dengan Rasulullah Saw. dan para shahabat beliau, baik sama secara format maupun prinsipnya. Artinya, bagi mereka tidak boleh berbeda dari apa yang disebutkan secara harfiyah di dalam hadis atau sunnah; berbeda berarti perkara baru, dan itu berarti bid'ah. Analoginya, selama ini dipahami bahwa kue donat itu bolong tengahnya, kalau tidak bolong bukan kue donat namanya. Berarti, saat Dunkin' Donut membuat donat yang tidak bolong tengahnya, bahkan diberi isi dengan berbagai rasa, maka ia telah melakukan bid'ah.

Yang demikian karena mereka mendefinisikan bid'ah dengan pengertian: ”Sesuatu yang diada-adakan di dalam masalah agama yang menyelisihi apa yang ditempuh Nabi Saw. dan para Sahabatnya, baik berupa akidah ataupun amal" (lihat Ensiklopedia Bid'ah, hal. 71). Padahal, definisi ini pun sebentuk bid'ah, karena tidak pernah disebutkan oleh Rasulullah Saw. atau para Shahabat beliau.

Agaknya pemahaman seperti itulah yang membuat mereka jadi paranoid terhadap amalan berbau agama. Dalam benak mereka seolah-olah ada pengertian bahwa ketika menyebutkan "setiap bid'ah adalah kesesatan", Rasulullah Saw. telah mengetahui segala sesuatu berbau agama yang akan diada-adakan orang setelah beliau wafat nanti sampai hari kiamat dan beliau tidak peduli meski ada maslahatnya sekalipun sehingga beliau memvonis seluruhnya adalah kesesatan yang diancam masuk neraka. Sebab kebaikan hanya ada pada apa yang beliau ajarkan atau contohkan sepanjang hidup beliau, dan seandainya apa yang diada-adakan orang setelahnya itu baik, pastilah beliau sudah melakukannya. Benarkah begitu?

Mari kita teliti pemahaman kaum Salafi & Wahabi tersebut. Ada beberapa hal yang perlu kita cermati, yaitu:

1. Hadis tentang muhdatsat dan bid'ah tersebut bersifat umum , artinya tidak merincikan amalan-amalan tertentu yang termasuk ke dalamnya. Karenanya tidak bisa diberlakukan pada setiap perkara baru yang berbau agama yang diada-adakan orang setelah Rasulullah Saw. wafat, karena banyak perkara baru "berbau agama" yang tidak mungkin dianggap sesat seperti: Mengumpulkan al-Qur'an dalam satu mushaf lalu mencetak dan memperbanyak mushaf, mendirikan baitul maal, menetapkan gaji atau upah bagi khalifah, menulis kitab ilmu agama, mendirikan pesantren atau yayasan, dan lain sebagainya.

Bila Rasulullah Saw. tahu semua perkara baru itu sesat, maka pertanyaannya, apa yang membuat beliau enggan menyebutkannya dan membiarkan umat setelah beliau banyak yang terperosok ke dalamnya? Apakah mereka menganggap Rasulullah Saw. sebagai orang kolot yang tidak mengerti perubahan dan perkembangan zaman, sehingga beliau hanya berpegang teguh kepada apa yang formatnya beliau contohkan di masa hidupnya lalu menyatakan, "inilah agama. Apa saja dan bagaimana saja orang melakukan sesuatu berbau agama dalam bentuk apapun yang tidak sama dengan yang aku & Shahabatku lakukan maka ia tertolak". Bagaimana mungkin Rasulullah Saw. yang sangat cerdas itu jadi terkesan bodoh karena seolah-olah menganggap kehidupan manusia di setiap zaman sama saja, sehingga sepertinya beliau tega mengukur tingkat keimanan dan ketaatan orang-orang di masa belakangan dengan diri beliau dan para Shahabat? Bukankah beliau sangat menyadari perbedaan itu semua seperti yang disebut dalam sabdanya:

... لاَ يَأْتِي عَلَيْكُمْ زَمَانٌ إِلاَّ الَّذِي بَعْدَهُ شَرٌّ مِنْهُ حَتَّى تَلْقَوْا رَبَّكُمْ ...(رواه البخاري )

"Tidaklah datang suatu zaman kepada kalian melainkan yang setelahnya lebih buruk (dari sebelumnya), sampai kalian menjumpai Tuhan kalian …" (HR. Bukhari)

2. Hadis tentang muhdatsat dan bid'ah tersebutbukanlah hadis Rasulullah yang terakhir setelah seluruh ajaran Islam beliau sampaikan, melainkan hanya salah satu dari hadis atau khutbah Rasulullah Saw. di hadapan para shahabat beliau. Tidak bisa dipastikan kapan diucapkannya, berarti masih mungkin setelah itu ada hadis-hadis lain yang dapat memberikan isyarat atau pemahaman tentang maksud "sesatnya" muhdatsat dan bid'ah yang sesungguhnya.

Contohnya seperti riwayat tentang seorang shahabat yang membaca do'a I'tidal dengan bacaan yang dibuatnya sendiri; atau riwayat tentang Bilal bin Rabah yang melakukan shalat sunnah setelah wudhu atau setelah adzan; atau riwayat tentang cara membaca al-Qur'an di dalam shalat yang berbeda-beda (Abu Bakar dengan suara lirih, Umar dengan suara keras, dan 'Ammar dengan mencampur ayat pada satu surat dengan ayat di surat lain); atau tentang cara shalat masbuq yang dilakukan oleh Mu'adz bin Jabal; yang masing-masing shahabat itu melakukannya dengan inisiatif/ijtihad sendiri tetapi Rasulullah Saw. malah membenarkannya, menganggapnya baik, bahkan menyebutkan keutamaannya. Yang lebih gamblang lagi adalah riwayat tentang saran Umar bin Khattab Ra. kepada Khalifah Abu Bakar Shiddiq Ra. untuk menghimpun al-Qur'an dalam satu mushaf, juga riwayat tentang pelaksanaan bid'ah shalat tarawih di masa Umar bin Khattab Ra., dan riwayat-riwayat lain yang kesemuanya mengisyaratkan adanya pengecualian terhadap perkara-perkara baru berbau agama.

Kaum Salafi & Wahabi seperti menganggap setelah hadis tentang muhdatsat dan bid'ah tersebut, tidak ada lagi hadis-hadis yang Rasulullah Saw. ucapkan yang dapat memberi pemahaman tentang maksud sebenarnya dari bid'ah yang sesat, sehingga mereka memukul rata seluruh bid'ah sebagai kesesatan tanpa kecuali.

Mereka menolak pendapat para ulama yang membagi bid'ah menjadi dua, bid'ah dhalalah/sayyi'ah (bid'ah yang sesat/buruk) dan bid'ah hasanah/mahmudah (bid'ah yang baik/terpuji), dan menolak pendapat para ulama yang mengkategorikan bid'ah secara hukum menjadi lima (wajibah, mandubah, makruhah, mubahah, muharramah).

Tetapi anehnya, mereka sendiri lalu membagi bid'ah menjadi dua, yaitu: bid'ah diniyyah/syar'iyyah (bid'ah agama/syari'at) dan bid'ah duniawiyah (bid'ah duniawi). Mereka juga bahkan membagi bid'ah diniyyah menjadi bermacam-macam pembagian. Ada yang membaginya menjadi dua: yaitu bid'ah I'tiqadiyah (bid'ah aqidah) dan bid'ah 'amaliyah (bid'ah amalan), ada juga yang membaginya lagi menjadi dua, yaitu: Bid'ah mukaffirah (bid'ah yang menyebabkan kafir) dan bid'ah ghairu mukaffirah (bid'ah yang tidak menyebabkan kafir). Bahkan ada yang membaginya menjadi empat, yaitu: Bid'ah mukaffirah, bid'ah muharramah, bid'ah makruhah tahrim, dan bid'ah makruhah tanzih (lihat Ensiklopedia Bid'ah, Hammud Abdullah al-Mathar, Darul Haq, hal. 42-46 dan Bid'ah-bid'ah yang Dianggap Sunnah, Syaikh Muhammad Abdussalam, Qisthi Press, hal. 4).

3. Perkara baru yang ada setelah Rasulullah Saw. wafat tidak pernah dirincikan penyebutannya oleh beliau, termasuk yang dianggap kebaikan sekalipun. Ini menunjukkan bahwa Rasulullah Saw. memang tidak diarahkan oleh Allah untuk merincikannya, karena prinsip dasar untuk menilai baik dan buruknya segala sesuatu sudah disampaikan secara jelas. Tentang kebaikan misalnya, beliau sudah mengajarkan prinsip-prinsip dasar kebaikan itu yang bisa berlaku sampai hari kiamat, bukan sebatas formatnya saja (kecuali format ibadah mahdhoh). Sebab format kebaikan itu dapat berkembang berdasarkan kebutuhan dan perkembangan hidup manusia pada masing-masing tempat dan zaman. Buktinya, Rasulullah Saw. tidak mendirikan pesantren, rumah sakit, atau yayasan penampungan anak yatim, padahal itu baik.

Syaikh al-Ghamary di dalam kitab Itqan ash-Shun'ah fii tahqiq ma'na al-Bid'ah hal. 5, menyebutkan bahwa Imam Syafi'I berkata:

كل ما له مستند من الشرع فليس ببدعة ولو لم يعمل به السلف، لأن تركهم للعمل به قد يكون لعذر قام لهم في الوقت أو لما هو أفضل منه أو لعله لم يبلغ جميعهم علم به

"Setiap sesuatu yang mempunyai dasar dari dalil-dalil syara' maka bukan termasuk bid'ah, meskipun belum pernah dilakukan oleh salaf. Karena sikap mereka meninggalkan hal tersebut terkadang karena ada uzur yang terjadi saat itu (belum dibutuhkan –red) atau karena ada amaliah lain yang lebih utama, dan atau hal itu barangkali belum diketahui oleh mereka (belum dikenal formatnya-red) " (lihat buku Membongkar Kebohongan Buku "Mantan Kiai NU Menggugat Shalawat & Dzikir Syirik" (H. Mahrus Ali), Tim Bahtsul Masail PCNU Jember, hal. 71).

4. Definisi bid'ah yang dikemukakan oleh kaum Salafi & Wahabi adalah bid'ah. Sebab, Rasulullah Saw. atau para Shahabat beliau tidak pernah memberikan definisi tentang bid'ah seperti yang mereka buat, yaitu: "”Sesuatu yang diada-adakan di dalam masalah agama yang menyelisihi apa yang ditempuh Nabi Saw. dan para Sahabatnya, baik berupa akidah ataupun amal". Dalam pengertian lain definisi itu berbunyi, "Perkara baru di dalam agama yang tidak pernah dilakukan oleh Rasulullah dan para Shahabat beliau." Mereka juga mengklasifikasi bid'ah itu menjadi beberapa bagian dengan pembagian yang tidak pernah dilakukan oleh Rasulullah Saw. dan para Shahabat beliau (lihat poin no. 2 di atas). Jadi, mereka menolak bid'ah, tapi mereka sendiri melakukan bid'ah. Aneh, kan?!

Sebagian kalangan dari kaum Salafi & Wahabi ada yang tidak mau menerima pendapat tentang pengklasifikasian bid'ah (syar'iyyah & duniawiyyah) yang disebut oleh sebagian ulama mereka, mungkin entah karena ingin konsisten berpegang pada hadis "Setiap bid'ah adalah kesesatan", atau entah karena tidak ingin dikatakan plin-plan karena di satu sisi menolak pembagian bid'ah kepada hasanah & sayyi'ah tetapi disisi lain malah membaginya menjadi syar'iyyah & duniawiyyah. Kemudian ketika diajukan kepada mereka contoh-contoh kasus yang tidak pernah ada di masa Rasulullah Saw. yang secara bahasa tentu juga dianggap bid'ah, seperti: Membangun madrasah, pesantren, penulisan mushaf al-Qur'an, dan lain-lain, serta merta mereka mengatakan bahwa perkara-perkara tersebut bukanlah dianggap bid'ah, melainkan termasuk dalam mashlahat mursalah (kemaslahatan umum).

Mereka juga berdalih bahwa apa saja yang dapat menjadi sarana untuk melaksanakan perintah hukumnya juga diperintah, bukanlah bid'ah, meskipun sarana itu tidak pernah ada di zaman Rasulullah Saw., karena "sarana dihukumi menurut tujuannya" (lilwasaa'il hukmu al-maqashid), sedangkan sarana itu berbeda-beda sesuai tempat dan zamannya. Jadi, membangun sekolah, menyusun kitab atau karya ilmu pengetahuan, dan lain sebagainya termasuk diperintahkan dalam rangka mewujudkan pelaksanaan menuntut ilmu atau mengajarkan ilmu syari'at yang diperintahkan di dalam agama (lihat Ensiklopedia Bid'ah, hal. 29-30).

Kalau begitu, kenapa mereka tidak bisa melihat bahwa acara Peringatan Maulid Nabi Muhammad Saw. atau kegiatan tahlilan dan istighatsah yang tidak ada formatnya di zaman Rasulullah Saw. itu sebagai maslahat umum (maslahat mursalah) sekaligus sarana untuk melaksanakan perintah di dalam agama seperti: Silaturrahmi, berzikir, membaca al-Qur'an, bershalawat kepada Rasulullah Saw., mendengarkan nasihat, berdo'a, berbagi rezeki atau sedekah, dan berkumpul dengan orang-orang alim dan shaleh. Bukankah semua amalan itu jelas-jelas diperintahkan? Bukankah sarana untuk mewujudkan pelaksanaan perintah itu juga diperintahkan? Bukankah sarana yang diperintahkan itu boleh berbeda-beda menurut tempat dan zaman? Bukankah kegiatan keagamaan seperti itu mengandung maslahat dalam menjaga kualitas keimanan dan ketaatan, lebih-lebih bagi umat yang hidupnya jauh dari masa Rasulullah Saw.?

5. Bila segala sesuatu mengenai agama harus dirujuk langsung hanya kepada al-Qur'an dan hadis Rasulullah Saw. serta riwayat dari para Shahabat beliau saja, untuk apa beliau menyebutkan akan diutusnya mujaddid (pembaharu) yang mengajarkan umat tentang agama pada setiap qurun seratus tahun? Lihatlah sabda Rasulullah Saw. berikut ini:

إِنَّ اللهَ يَبْعَثُ لِهَذِهِ اْلأُمَّةِ عَلَى رَأْسِ كُلِّ مِائَةِ سَنَةٍ مَنْ يُجَدِّدُ لَهَا دِينَهَا (رواه أبو داود والحاكم والبيهقي والطبراني)

"Sesungguhnya Allah akan mengutus untuk umat ini setiap akhir masa seratus tahun, orang yang akan memperbaharui agama mereka" (HR. Abu Dawud, al-Hakim, al-Baihaqi, dan ath-Thabrani).

Disebutkan di dalam 'Aunul-Ma'bud, bahwa Imam Ahmad bin Hanbal meriwayatkan hadis yang senada dengan redaksi yang berbeda, yaitu:

إِنَّ اللهَ تَعَالَى يُقَيِّضْ فِيْ رَأْسِ كُلِّ مِائَةِ سَنَةٍ مَنْ يُعَلِّمُ النَّاسَ دِينَهُمْ

"Sesungguhnya Allah ta'ala menetapkan pada akhir setiap masa seratus tahun, orang yang mengajarkan manusia tentang agama mereka."

Hadis ini menandakan adanya legitimasi dan legalitas bagi umat untuk mendapatkan penjelasan tentang agama dari para ulama pewaris Rasulullah Saw. Artinya, memahami al-Qur'an dan hadis/sunnah secara langsung tanpa melalui penjelasan mereka adalah tindakan yang bukan saja tidak bijaksana, tetapi juga merupakan sebuah keteledoran yang dapat berakibat terjerumus kepada kesesatan. Itulah kenapa Rasulullah Saw. bersabda demikian, karena beliau menyadari betul keadaan umatnya di masa belakangan yang sangat jauh jaraknya dari masa hidup beliau. Dan lagi, hadis itu pasti dilatarbelakangi oleh adanya wahyu dari Allah tentang salah satu rencana-Nya bagi kelestarian Islam di masa depan.

Dari sekian nama ulama pembaharu (mujaddid) dari setiap masa seratus tahun pertama sampai masa seratus tahun kedelapan (sebagaimana disebut oleh as-Suyuthi di dalam Tuhfatul-Muhtadiin fii Akhbaaril-Mujaddidiin), dan sampai masa seratus tahun ke-13 (sebagaimana disebutkan oleh Abu ath-Thoyyib di dalam 'Aunul-Ma'buud), tidak terdapat nama Ibnu taimiyah atau Muhammad bin Abdul Wahab (perintis paham Salafi & Wahabi). Bagaimana mungkin mereka dianggap mujaddid (pembaharu) sedangkan paham mereka banyak yang bertentangan dengan ijma' mayoritas ulama.

Kemungkinan ada orang belakangan yang menyebut Ibnu Taimiyah sebagai pembaharu, tetapi pengakuan itu tidak bisa dibenarkan. Sebab paham yang di bawa Ibnu Taimiyah adalah paham baru yang tidak pernah dianut oleh para ulama sebelumnya bahkan para ulama mujaddid sekalipun. Bagaimana mungkin penobatan Ibnu Taimiyah sebagai mujaddid bisa dibenarkan, sementara ia hanya mengambil rujukan agama hanya kepada para ulama salaf (mereka yang hidup antara rentang masa Rasulullah Saw. sampai masa tabi'in sekitar 300 H.). Berarti, status mujaddidnya Ibnu Taimiyah (yang muncul di abad ke-8) terputus dan tidak sah, karena seperti ada kekosongan mujaddid dari sejak abad ke-4 sampai abad ke-7. Bagaimana itu bisa dibenarkan sedangkan Rasulullah Saw. menyebut bahwa mujaddid itu akan ada di setiap akhir masa satu abad. Bila Ibnu Taimiyah tidak pernah dianggap mujaddid oleh para ulama karena tidak pantas, maka Muhammad bin Abdul Wahab yang hidup di abad ke-12 lebih tidak pantas lagi.

Menolak adanya pembagian bid'ah menjadi dua, yaitu bid'ah dhalalah/madzmumah dan bid'ah hasanah/mahmudah, maka secara tidak langsung, berarti menolak penjelasan hadis yang disampaikan oleh mujaddid, sebab yang menyampaikannya pertama kali adalah Imam Syafi'I yang diakui oleh para ulama sebagai mujaddid pada akhir masa abad ke-2 (sebelumnya di abad ke-1 adalah Khalifah Umar bin Abdul Aziz) dan disetujui penjelasannya itu oleh para ulama setelahnya.


KEUMUMAN LAFADZ HADITS TENTANG BID'AH TELAH DI "KHUSUSKAN" BUKAN "DIRINCIKAN"

BAB 3 : KEUMUMAN LAFADZ HADITS TENTANG BID'AH TELAH DI "KHUSUSKAN" BUKAN "DIRINCIKAN"

Keumuman Lafaz Hadis Tentang Bid'ah Telah "Dikhususkan", Bukan "Dirincikan"

Dari uraian di atas, kita sudah mengetahui bahwa perkara baru di dalam agama yang disebut sebagai muhdatsat atau bid'ah di dalam hadis-hadis yang dijadikan dasar oleh kaum Salafi & Wahabi itu seluruhnya bersifat "umum" atau "global", sehingga tidak bisa digunakan untuk menghukumi perkara-perkara "khusus" seperti: Peringatan Maulid Nabi Muhammad Saw., peringatan Isra' & Mi'raj, acara tahlilan, bersalaman setelah shalat berjama'ah, do'a berjama'ah, zikir berjama'ah, membaca al-Qur'an di pekuburan, dan lain sebagainya, kecuali bila ada hadis yang menyebutkan keharamannya secara terperinci.

Tentang dalil umum, Jumhur (mayoritas) ulama berpendapat:

احتج الجمهور بأن كل عام يحتمل التخصيص حتى إنه شاع بين العلماء ((ما من عام إلا وقد خص منه البعض)) . فالتخصيص شائع كثير في العام، بمعنى أنه لا يخلو عنه إلا قليلا، وذلك بقرينة . (أصول الفقه الإسلامي، وهبة الزحيلي، دار الفكر، دمشق، ج. 1، ص. 245).

Jumhur berhujjah bahwa setiap yang umum memiliki kecenderungan takhsish (pengkhususan), sehingga telah tersebar (motto) di kalangan ulama: " Tidak ada (dalil) yang umum kecuali telah dikhususkan sebagian dari (keumuman)nya". Maka takhsish (pengkhususan) banyak tersebar pada yang umum. Artinya, bahwa tidak ada yang bebas (suatu dalil umum) daripadanya (takhsish) melainkan sedikit, itupun dengan qarinah (kata/kalimat penjelas makna yang mengiringi dalil yang umum). (Lihat Ushul al-Fiqh al-Islami, Dr. Wahbah az-Zuhaili, Dar el-Fikr, Damaskus, juz 1, hal 245).

اتفق أهل العلم سلفا وخلفا على أن التخصيص للعمومات جائز ولم يخالف في ذلك أحد ممن يعتد به وهو معلوم من هذه الشريعة المطهرة لا يخفى على من له أدنى تمسك بها حتى قيل إنه لا عام إلا وهو مخصوص إلا قوله تعالى والله بكل شيء عليم (إرشاد الفحول، محمد بن علي الشوكاني، دار الفكر، بيروت، ص. 246).

Telah sepakat ahli ilmu baik salaf maupun khalaf bahwa takhsish (pengkhususan) bagi keumuman-keumuman itu adalah boleh (ja'iz), dan tidak ada seorangpun dari orang-orang yang dianggap (keilmuannya) yang menentangnya, dan hal itu sudah diketahui termasuk dari syari'at yang suci ini, tidak tersembunyi (bahkan) bagi orang yang memiliki komitmen yang rendah terhadap syari'at tersebut, sehingga dikatakan, "Sesungguhnya tidak ada (dalil) yang umum melainkan dia sudah dikhususkan", kecuali firman Allah ta'ala, "Dan Allah Maha Mengetahui segala sesuatu." (Lihat Irsyadul-Fuhuul, Muhammad bin Ali asy-Syaukani, Dar El-Fikr, Beirut, hal. 246).

Pendapat jumhur (mayoritas) ulama seperti di atas merupakan hasil penelitian yang seksama terhadap seluruh dalil umum yang terdapat di dalam al-Qur'an dan hadis. Kesimpulan jumhur ulama bahwa "Tidak ada (dalil) yang umum kecuali telah dikhususkan sebagian dari (keumumannya)" boleh dianggap sebagai kesimpulan final, di mana agama telah sempurna dan wahyu atau hadis tidak turun lagi atau tidak dikeluarkan lagi, maka tidak mungkin Allah atau Rasulullah Saw. meninggalkan "PR" (pekerjaan rumah) bagi umat untuk mencari-cari maksud sesungguhnya dari suatu ayat atau hadis yang bersifat umum, sehingga akan memunculkan perbedaan pengertian yang bisa berakibat fatal. Jika seandainya masih ada tersisa dalil umum yang belum ditakhsish (dikhususkan), maka pastilah akan menimbulkan tanda tanya tentang maksud keumumannya yang mengandung ketidakjelasan.

Pada kasus dalil tentang muhdatsat dan bid'ah misalnya, ketika disebutkan " setiap bid'ah (perkara baru) adalah kesesatan", maka secara harfiyah atau lughawiyah (bahasa) akan mencakup "semua perkara baru" yang tidak pernah ada di masa Rasulullah Saw. baik yang berhubungan dengan agama, adat istiadat, maupun perkara kebutuhan hidup duniawi, seperti: Pekerjaan, pakaian, kendaraan, makanan, minuman, peralatan, bangunan, dan lain-lainnya. Tentu pengertian umum seperti ini akan menimbulkan syubhat (ketidakjelasan), bahwa di satu sisi memang lafaz "setiap bid'ah adalah kesesatan" adalah lafaz umum, di sisi lain cakupan keumuman lafaz itu kepada setiap hal yang baru akan mempersulit kehidupan manusia yang tidak sama dengan kehidupan Rasulullah Saw., entah menyangkut masa hidupnya, makanannya, kebiasaannya, iklimnya, wilayahnya, bahasanya, budayanya, ataupun yang lainnya.

Kaum Salafi & Wahabi sepertinya ngotot bahwa hadis tentang bid'ah itu harus diberlakukan keumumannya seperti apa adanya dan tidak boleh dikhususkan pada sebagian "perkara baru" saja, sehingga dengan begitu kata bid'ah tidak boleh dimengertikan sebagiannya sebagai kesesatan dan sebagian yang lain tidak. Itu artinya mereka bersikukuh menolak takhsish (pengkhususan) pada hadis tersebut, karena jelas-jelas lafaznya bersifat umum. Tapi kemudian setelah ternyata memang tidak mungkin memberlakukan keumumannya pada "setiap perkara baru" sampai kepada urusan kebutuhan hiduap duniawi seperti pakaian, kendaraan, atau lainnya, maka kemudian mereka menyatakan bahwa maksudnya adalah "setiap perkara baru di dalam agama" berdasarkan hadis lain yang mengisyaratkannya. Sampai di sini, mereka masih tidak sadar bahwa pembatasan "setiap perkara baru" dengan ungkapan "di dalam agama" yang mereka nyatakan berdasarkan dalil lain itu adalah takhsish (pengkhususan) namanya. Jadi, mereka mengaku menolak takhsish pada hadis tersebut, padahal mereka dengan tidak sengaja dan terpaksa telah menggunakannya.

Takhsish sebatas ini pun masih belum cukup jelas alias masih mengandung syubhat (ketidakjelasan), karena urusan "di dalam agama" itu sangat banyak kategorinya, mencakup: Perintah & larangan, wajib & sunnah, pokok (ushul) & cabang (furu'), murni (mahdhah) & tidak murni (ghairu mahdhah), halal & haram, dan lain sebagainya. Maka, "setiap perkara baru (bid'ah) di dalam agama" pada kategori yang manakah yang dianggap sebagai "kesesatan"? Apakah mencakup keseluruhan kategori tersebut atau hanya sebagiannya?

Tampaknya, Kaum Salafi & Wahabi sudah mencukupkan diri dengan takhsish (pengkhususan) sebatas ini, di mana "setiap (bid'ah) perkara baru" yang dianggap kesesatan dikhususkan menjadi "perkara baru di dalam agama", dan itu mencakup keseluruhan kategori di dalam urusan agama. Dari pengertian inilah akhirnya mereka terjebak pada definisi yang tidak jelas, sehingga "perkara baru di dalam agama" yang tanpa batasan kategori atau kriteria itu berubah menjadi "perkara baru berbau agama dan berbau ibadah". Akibatnya, mereka jadi paranoid terhadap segala macam perkara baru; apa saja yang dikerjakan orang yang mengandung "unsur" berbau agama, baik berupa ucapan maupun perbuatan yang mereka anggap tidak pernah dilakukan oleh Rasulullah Saw. dan para shahabatnya, langsung dituduh sebagai menambah-nambahi agama dengan "perkara baru atau ibadah baru". Padahal, yang mengucapkan atau melakukannya tidak pernah bermaksud begitu.

Pantas saja, bahkan urusan lumrah seperti mengucap alhamdulillah ketika bersendawa dianggap tidak layak dilakukan hanya karena –menurut mereka— tidak pernah dilakukan oleh Rasulullah Saw. (lihat Ensiklopedia Bid'ah halaman 365), padahal merasa mendapat nikmat karena sendawa atau karena apa saja, dan banyak memuji Allah adalah merupakan sikap yang bukan saja tidak dilarang, bahkan terpuji dan disukai di dalam agama. Dan banyak lagi amalan-amalan yang lumrah dan dimaklumi kebaikannya bahkan oleh akal seorang awam sekalipun yang dianggap bid'ah oleh kaum Salafi & Wahabi hanya karena "berbau agama dan berbau ibadah", seperti: Berwudhu sebelum menyembelih hewan, bershalawat setelah adzan, peresmian masjid dengan acara perayaan, naik ke Jabal Nur untuk melihat gua Hira, membaca do'a dari buku panduan ibadah haji, membaca surat al-Fatihah setelah berdo'a, membaca al-Qur'an dan do'a sebelum adzan Shubuh, membaca al-Fatihah saat akad nikah, membaca shadaqallahul-'azhim (Maha Benar Allah yang Maha Agung) setelah membaca al-Qur'an, membaca al-Asma' al-Husna setelah shalat, dan lain sebagainya yang sesungguhnya tidak ada larangannya di dalam agama.

Jika mereka mengharamkan hal-hal itu dan menuduhnya sebagai bid'ah hanya karena alasan Rasulullah Saw. tidak melakukannya padahal beliau juga tidak pernah melarangnya, maka seharusnya mereka menyadari bahwa sikap mudah memvonis bid'ah terhadap amalan-amalan yang tidak jelas dalil larangannya dan bahkan membenci pelakunya, adalah juga sikap yang tidak pernah dilakukan oleh Rasulullah Saw.!!!

Menurut para ulama, keumuman lafaz muhdatsat (perkara baru) dan bid'ah pada hadis-hadis itu sudah dikhususkan oleh hadis-hadis yang lain yang mengisyaratkan bahwa tidak setiap perkara baru itu bisa dikategorikan sebagai bid'ahkesesatan, dan mereka menyebut dalil tentang bid'ah itu sebagai dalil 'aam makhshuush (dalil umum yang dikhususkan). Dalil yang mengkhususkannya di antaranya adalah pernyataan sayidina Umar bin Khattab Ra. tentang shalat tarawih berjama'ah yang beliau adakan, dengan ungkapan "Sebaik-baiknya bid'ah adalah ini". Dari sini dan juga dari dalil-dalil lain yang mengisyaratkannya maka diketahui dengan pasti prinsip-prinsip dasar atau batasan yang menyebabkan suatu perkara baru dianggap sesat atau tidak (lihat Tahdziibul-Asmaa' wal-Lughaat, Syarh an-Nawawi 'ala Shahih Muslim, Syarh az-Zarqani, Syarh Sunan Ibnu Majah, ad-Diibaaj lis-Suyuthi, Faidl al-Qadir lil-Minawi, Syarh as-Suyuthi, dan Subul as-Salam lish-Shan'ani). Prinsip dasar dan batasan itulah yang dapat diberlakukan untuk menetapkan hukum sesat atau tidak sesat terhadap perkara-perkara baru di setiap masa sampai hari kiamat.

Baiknya kita sebut di antara dalil-dalil yang mengandung isyarat adanya pengkhususan terhadap hadis tentang bid'ah, di antaranya:

1. Ketika Nabi Saw. mengimami shalat, pada saat bangkit dari ruku’, di belakang beliau ada Sahabat yang membaca رَبَّنَا وَلَكَ الْحَمْدُ حَمْدًا كَثِيْرًا طَيِّباً مُبَارَكًا فِيْهِ (segala puji bagi-Mu ya Allah, pujian yang banyak, yang bagus, lagi diberkati di dalamnya) dan bacaan ini tidak pernah diajarkan Nabi Saw. kepadanya. Setelah usai shalat, Nabi Saw. bertanya kepada para ma’mum, “Siapa yang membaca demikian itu tadi?” Seorang Sahabat mengaku, “Saya.” Nabi Saw. berkata, “(ketika engkau baca itu) aku melihat lebih dari 30 malaikat berlomba-lomba ingin mencatatnya lebih cepat.” (HR. Bukhari)

2. Seorang laki-laki dari golongan Anshar suatu saat mengimami shalat. Setiap kali selesai membaca surat al-Fatihah, ia membaca surat Qul Huwallaahu ahad (al-Ikhlash), setelah itu ia tambah lagi membaca surat yang lain, dan itu ia lakukan di setiap raka’at. Ketika selesai, para Sahabat menegurnya, “Apakah engkau tidak merasa cukup? Bacalah al-Ikhlash saja dan tinggalkan yang lain, atau bacalah yang lain dan tinggalkan al-Ikhlash.” Ia menjawab, “Aku tidak akan meninggalkannya. Kalau kalian suka, aku akan imami kalian, kalau tidak kalian boleh tinggalkan.” Ketika ia dihadapkan kepada Rasulullah Saw., beliau bertanya kepadanya, “Apa yang membuatmu tidak mau melakukan saran mereka untuk mencukupkan pada al-Ikhlash saja atau pada yang lainnya saja?” Ia menjawab,”Sesungguhnya aku mencintainya (surat al-Ikhlash).” Maka Nabi Saw. bersabda,”Cintamu kepadanya (al-Ikhlash) akan memasukkan kamu ke dalam Surga.” (HR. Bukhari)

3. Ketika melihat “kekacauan” para Sahabat dalam melakukan shalat tarawih di masjid, karena mereka shalat berpencar-pencar dengan bacaan masing-masing, maka Umar bin Khattab Ra. berinisiatif untuk mengumpulkan mereka di dalam satu jama’ah (tarawih berjama’ah) dengan satu imam. Setelah dilakukan, tarawih berjama’ah itu ternyata indah dan rapi, sehingga terucap dari lidah Umar bin Khattab Ra.,” نِعْمَتِ الْبِدْعَةُ هَذِهِ (Sebaik-baik bid’ah adalah ini).” (HR. Malik).

4. Setelah Rasulullah Saw. wafat, dipilihlah Shahabat setia beliau yaitu Abu Bakar ash-Shiddiq Ra. sebagai pemimpin kaum muslimin atau pemimpin orang-orang beriman (amiirul-mu'miniin). Di awal masa kekhalifahan beliau inilah terjadi perang Yamamah, yaitu perang terhadap orang-orang murtad dan orang yang mengaku menjadi nabi, alias nabi palsu yang bernama Musailamah al-Kadzdzaab. Pada peperangan tersebut, dikatakan telah wafat sekitar 700 orang shahabat bahkan mungkin lebih, di mana di antara mereka terdapat para penghafal al-Qur'an.

Maka Umar bin Khattab Ra. datang kepada Abu Bakar ash-Shiddiq Ra. menyampaikan usul agar beliau sebagai khalifah dapat melakukan upaya pengumpulan al-Qur'an secara tertulis dalam satu mushaf karena khawatir akan hilangnya sebagian banyak daripada al-Qur'an bersama wafatnya para shahabat di medan perang. Mendengar usul ini, Abu Bakar ash-Shiddiq Ra. menolak dengan alasan, "Bagaimana kami akan melakukan sesuatu yang tidak pernah dilakukan oleh Rasulullah Saw.?"

Mendengar tanggapan Abu Bakar ash-Shiddiq Ra. itu, Umar bin Khattab Ra. menegaskan, "Demi Allah, (mengumpulkan al-Qur'an) ini adalah baik!" Dan Umar bin Khattab Ra. terus menerus meyakinkan Abu Bakar Ra. sampai akhirnya Allah melapangkan dadanya untuk menerima usul tersebut. Kemudian keduanya menemui Zaid bin Tsabit Ra. dan menyampaikan rencana mereka kepadanya. Zaid menjawab, "Bagaimana kalian akan melakukan sesuatu yang tidak pernah dilakukan oleh Rasulullah Saw.? Keduanya menjawab, "Demi Allah, ini adalah baik!" Keduanya terus meyakinkan Zaid sehingga Allah melapangkan dada Zaid sebagaimana telah melapangkan dada Abu Bakar dan Umar (HR. Bukhari).Lalu dilaksanakanlah pengumpulan al-Qur'an itu oleh panitia yang diketuai oleh Zaid bin Tsabit Ra. berdasarkan penunjukkan dari khalifah Abu Bakar ash-Shiddiq Ra.

Hasilnya, mushaf al-Qur'an yang dikumpulkan berdasarkan usul Umar bin Khattab Ra. dan tidak pernah dilakukan oleh Rasulullah Saw. itu kemudian disalin ulang dan dikembangkan serta disebarluaskan, hingga kini dapat kita jumpai dan kita baca dengan mudah. Bayangkan, tanpa bid'ah yang satu ini, barangkali kita tidak akan mengenal al-Qur'an dan tidak dapat membacanya!

Dan banyak lagi contoh-contoh riwayat yang lain yang menjelaskan adanya bid’ah yang dilakukan di masa Rasulullah Saw. atau di masa para Shahabat beliau yang tidak dianggap sebagai suatu kesesatan, bahkan dijelaskan keutamaannya. Itu berarti, keumuman hadis tentang larangan bid’ah dikhususkan/dikecualikan oleh kasus-kasus seperti riwayat-riwayat shahih yang tersebut di atas. Kasus-kasus seperti itu kemudian dipelajari dan diambil benang merahnya, kemudian benang merah itulah yang menjadi dasar membolehkan perkara baru (bid'ah) yang baik (hasanah).

Bid'ah hasanah adalah sesuatu yang baru (yang bentuk/formatnya tidak pernah ada di masa Rasulullah Saw.) yang diada-adakan oleh orang-orang setelahnya tetapi tidak bertentangan dengan prinsip agama Islam dan mengandung kebaikan atau maslahat. Dan yang menyetujui adanya pembagian bid'ah menjadi dua, yaitu sayyi'ah/madzmumah (buruk/tercela) dan hasanah/mahmudah (baik/terpuji), adalah mayoritas ulama yang diakui keilmuannya, mereka adalah: Imam Syafi'I, Ibnu Abdil-Barr, Ibnu al-'Arabi, Ibnu al-Atsir, 'Izzuddin bin Abdussalam, Imam an-Nawawi, Ibnu Hajar al-'Asqallani, Badruddin Mahmud al-'Aini, ash-Shan'ani, asy-Syaukani, dan lain-lainnya.

Yang dimaksud para ulama dengan prinsip dasar atau batasan dalam urusan bid'ah ini adalah seperti yang dikatakan oleh Imam Syafi'I yaitu, "Bid'ah itu ada dua: Terpuji (mahmudah) dan tercela (madzmumah). Apa yang sesuai/sejalan dengan sunnah adalah terpuji, dan apa yang bertentangan dengan sunnah adalah tercela" (lihat Fathul-Bari, Ibnu Hajar al-Asqallani, Daarul Ma'rifah, juz 13, hal 253).

Apa yang dilakukan oleh para ulama dalam rangka memahami dalil bid'ah tersebut sangatlah proporsional, di mana dalil "yang umum" pengertiannya "dikhususkan" oleh adanya dalil-dalil lain. Dan ketika ternyata dalil-dalil itu memang tidak menyebutkan perincian jenis perkara-perkara baru berbau agama, baik yang sudah terjadi maupun yang akan terjadi di masa datang, maka mereka pun tidak merincikannya, melainkan hanya menetapkan prinsip dasar dan batasannya yang sangat berguna untuk dapat menggolongkan apakah suatu perkara baru di masa depan termasuk yang dilarang (tercela/sesat) atau dibolehkan (terpuji/hasanah).

Sementara yang dilakukan oleh kaum Salafi & Wahabi adalah keteledoran, di mana "dalil umum" tentang bid'ah mereka gunakan untuk menghukumi perkara-perkara khusus, bahkan segala perkara baru berbau agama tanpa terkecuali, padahal dalil-dalil itu tidak menyebutkan rinciannya. Ini terjadi akibat mereka tidak menggunakan metodologi para ulama dalam memahami dalil umum, khususnya tentang muhdatsat dan bid'ah, karena mereka hanya mengandalkan makna lahir (harfiyah) dari dalil tersebut sehingga mereka tidak peduli terhadap dalil-dalil lain yang jelas-jelas mengisyaratkan adanya pengkhususan atau pengecualian.

Singkatnya, tentang hadis muhdatsat dan bid'ah tersebut, para ulama memberlakukan takhsish (pengkhususan) yaitu metode pembahasan dalil umum yang sudah disepakati oleh seluruh ulama ushul. Sedangkan Kaum Salafi & Wahabi memberlakukan tafshil (perincian) dengan menyebutkan jenis atau macam-macam amalan yang mereka tuduh sebagai bid'ah, dan metode ini tidak pernah digunakan oleh para ulama ushul dalam membahas sebuah dalil umum.

Maka saat mereka mengatakan, "Peringatan Maulid Nabi Muhammad Saw., zikir berjama'ah, dan lain sebagainya adalah bid'ah sesat yang dilarang oleh Rasulullah Saw.", berarti mereka benar-benar telah melakukan penipuan terhadap umat dan telah berbohong atas nama Rasulullah Saw. Mengapa demikian??! Karena Rasulullah Saw. tidak pernah menyebutkan hal itu.

Dalam rangka menambah kesan sangat buruk pada tertuduh pelaku bid'ah, mereka juga mengajukan dalil-dalil lain tentang ancaman bagi pelaku bid'ah seperti hadis-hadis Rasulullah Saw. berikut ini:

أَبَى اللهُ أَنْ يَقْبَلَ عَمَلَ صَاحِبِ بِدْعَةٍ حَتَّى يَدَعَ بِدْعَتَهُ (رواه ابن ماجه)

"Allah enggan menerima amal pelaku bid'ah sampai ia meninggalkan bid'ahnya"

(HR. Ibnu Majah dengan sanad yang dha'if, karena terdapat 2 perawi yang majhul atau tidak diketahui).

لاَ يَقْبَلُ اللهُ لِصَاحِبِ بِدْعَةٍ صَوْمًا وَلاَ صَلاَةً وَلاَ صَدَقَةً وَلاَ حَجًّا وَلاَ عُمْرَةً وَلاَ جِهَادًا وَلاَ صَرْفًا وَلاَ عَدْلاً يَخْرُجُ مِنْ اْلإِسْلاَمِ كَمَا تَخْرُجُ الشَّعَرَةُ مِنْ الْعَجِينِ (رواه ابن ماجه)

"Allah tidak menerima dari pelaku bid'ah amal puasanya, shalatnya, shadaqahnya, hajinya, umrahnya, jihadnya, taubatnya, dan fidyahnya. Ia keluar dari Islam seperti keluarnya rambut dari dalam tepung" (HR. Ibnu Majah dengan sanad yang dha'if, karena terdapat perawi yang dianggap pendusta bahkan dikenal sebagai pemalsu hadis)

Kedua hadis ancaman terhadap pelaku bid'ah di atas, sebenarnya tidak dapat dijadikan hujjah karena tingkat kelemahan (dha'if) yang cukup berat. Namun begitu, seandainya pun mau diberlakukan juga maknanya, tentu kita dapat melihat jelas bahwa kata bid'ah yang dikandungnya juga bersifat umum seperti dalil-dalil sebelumnya, sehingga tidak bisa dituduhkan kepada setiap perkara baru berbau agama seperti maulid atau tahlilan kecuali bila ada dalil yang menyebutkannya.

Demikian pula dengan dalil-dalil dari para shahabat atau para ulama salaf yang mereka lansir sebagai sikap kebencian para ulama tersebut terhadap bid'ah dan para pelakunya, pun bersifat umum. Mari kita lihat seperti yang tersebut di dalam mukaddimah buku Bid'ah-bid'ah yang Dianggap Sunnah, sebagai berikut:

Kata Ibnu Mas'ud, "Ikutilah dan janganlah melakukan bid'ah karena agama sudah dicukupkan untuk kalian."

Kata Ibnu Abbas, "Hendaknya engkau senantiasa bertakwa kepada Allah dan beristiqamah, ikutilah dan jangan melakukan bid'ah."

Menurut Ibnu Umar, " Setiap bid'ah adalah kesesatan meskipun orang lain menganggapnya bagus."

Kata Umar bin Abdul Aziz, "Aku nasihatkan kalian untuk bertakwa kepada Allah dengan istiqamah, mengikuti sunnah Rasul-Nya dan meninggalkan bid'ah yang dilakukan oleh ahli bid'ah sesudahnya."

Abu Hanifah berkata, "Hendaknya kalian berpegang teguh dengan atsar, mengikuti langkah salaf, dan menghindarkan dirimu dari hal-hal yang baru, karena itu merupakan perbuatan bid'ah."

Imam Malik berkata, "Barangsiapa melakukan bid'ah dalam Islam dan menganggapnya baik, berarti dia telah meyakini bahwa Muhammad Saw. telah berkhianat dalam menyampaikan risalah, karena Allah telah berfirman, 'Pada hari ini telah kusempurnakan untuk kalian agama kalian (al-Maidah:3). Apa saja yang saat itu tidak dikategorikan sebagai agama, maka sekarang pun tidak menjadi bagian darinya."

Ahmad bin Hanbal berkata, "Bagi kami, dasar-dasar sunnah adalah berpegang teguh kepada apa yang dilakukan oleh para shahabat Rasulullah, mengikuti mereka, dan meninggalkan bid'ah. Dan setiap bid'ah adalah kesesatan."

Dan banyak lagi dalil-dalil dari para shahabat dan para ulama salaf yang mereka kemukakan, dan itu semua bersifat umum, tidak merincikan jenis-jenis bid'ah yang dimaksud. Berarti, saat mereka menyebut bid'ah dengan nada ungkapan kebencian seperti di atas, maksudnya adalah bid'ah yang bertentangan dengan al-Qur'an dan Sunnah Rasulullah Saw. alias bid'ah sayyi'ah/madzmumah atau dhalalah sebagaimana telah diuraikan sebelum ini, bukan seluruh bid'ah tanpa terkecuali. Pengertian tersebut juga dapat diambil dari hadis Rasulullah Saw.:

إِنَّهُ مَنْ أَحْيَا سُنَّةً مِنْ سُنَّتِيْ قَدْ أُمِيْتَتْ بَعْدِيْ فَإِنَّ لَهُ مِنَ اْلأَجْرِ مِثْْلَ مَنْ عَمِلَ بِهَا مِنْ غَيْرِ أََنْ يَنْقُصَ مِنْ أُجُوْرِهِمْ شَيْئًا وَمَنِ ابْتَدَعَ بِدْعَةَ ضَلاَلَةٍ لاَ تُرْضِي اللهَ وَرَسُوْلَهُ كَانَ عَلَيْهِ مِثْلُ آثَامِ مَنْ عَمِلَ بِهَا لاَ يَنْقُصُ ذَلِكَ مِنْ أَوْزَارِ النَّاسِ شَيْئًا (رواه الترمذي)

"Sesungguhnya barang siapa yang menghidupkan suatu sunnah dari sunnahku yang telah dimatikan (ditinggalkan) setelah aku (wafat), maka sesungguhnya bagi dia daripada pahala seperti pahala orang yang mengerjakannya tanpa mengurangi pahala-pahala mereka sedikitpun. Dan barang siapa yang mengada-adakan (melakukan) bid'ah dhalalah yang tidak diridhai oleh Allah dan Rasul-Nya, adalah atasnya (baginya) seperti dosa-dosa orang yang melakukannya tanpa mengurangi dari dosa-dosa manusia (yang melakukannya) sedikitpun" (HR. Tirmidzi).

Hadis ini juga secara tidak langsung mengindikasikan bahwa bid'ah dhalalah (bid'ah kesesatan) itu adalah bukan sunnah Rasulullah Saw. atau tidak sejalan dengan sunnah beliau. Di samping itu, penyebutan kata bid'ah dhalalah yang tidak diridhai Allah dan Rasul-Nya juga mengindikasikan makna tersirat bahwa di sana ada bid'ah hasanah (bid'ah kebaikan) yang diridhai Allah dan Rasul-Nya, yang dalam bahasa lain adalah sunnah hasanah, yaitu yang termasuk dalam sunnah Rasulullah Saw. atau yang sejalan dengan sunnah beliau. Ini adalah penjelasan yang sejalan dengan pendapat mayoritas ulama yang setuju dengan adanya takhsish pada hadis bid'ah.

Kaum Salafi & Wahabi juga telah mencari-cari alasan untuk menolak zhahirnya ucapan sayidina Umar bin Khattab Ra. ketika beliau mengatakan "Sebaik-baik bid'ah adalah ini!" Mereka berkata, bahwa sesungguhnya shalat tarawih berjama'ah yang dilakukan Umar bin Khattab Ra. itu bukanlah bid'ah karena pernah dilaksanakan oleh Rasulullah Saw. selama tiga malam, jadi hal itu sebenarnya adalah sunnah, bukan bid'ah. Berarti, kata mereka, Umar bin Khattab Ra. tidak melakukan perkara baru, tetapi menghidupkan sunnah Rasulullah Saw. yang pernah dilakukan lalu ditinggalkan.

Pada ungkapan mereka ini jelas sekali ada alasan yang dipaksakan. Pertama, sayidina Umar jelas-jelas menyebutnya sebagai bid'ah, mereka malah menta'wilnya sebagai sunnah. Biasanya mereka paling anti terhadap ta'wil, sebab kebiasaan mereka adalah memahami dalil secara harfiyah apa adanya. Pada kasus ini, mereka melanggar prinsip mereka sendiri dengan melakukan ta'wil, tentunya karena ada kepentingan membela keyakinan mereka yang keliru. Kedua, bila cuma sunnah Rasulullah Saw. yang dihidupkan kembali, kenapa sayidina Umar bin Khattab Ra. menggagas shalat tarawih berjama'ah itu di awal malam (ba'da Isya) bukan tengah malam, dan bukan cuma tiga malam seperti yang pernah dilakukan Rasulullah Saw., tetapi sebulan Ramadhan penuh, serta dengan jumlah 20 raka'at yang mana tidak pernah dilakukan oleh Rasulullah Saw. Apakah benar-benar tidak ada perkara baru dalam hal itu?!!

Tidak berhenti sampai di sini, kaum Salafi & Wahabi kemudian juga mengatakan, bahwa orang yang mengatakan ada bid'ah hasanah dengan dalil ucapan sayidina Umar bin Khattab Ra. "Sebaik-baik bid'ah adalah ini" berarti telah membenturkan hadis Rasulullah Saw. yang berbunyi "Setiap bid'ah adalah kesesatan" dengan perkataan Umar bin Khattab Ra. Bagaimana mungkin hal itu dapat dibenarkan –kata mereka--, sedangkan Umar bin Khattab Ra. hanyalah seorang shahabat yang tidak boleh lebih diunggulkan dari pada Rasulullah Saw. Bahkan mereka mengajukan dalil dari ungkapan Ibnu Abbas Ra., "Hampir saja kalian dilempar dengan batu dari atas langit. Sebab aku katakan, 'Rasulullah Saw. bersabda', tetapi kalian menentangnya dengan ucapan Abu Bakar dan Umar."(lihat Ensiklopedia Bid'ah, hal. 27).

Alasan ini pun tidak bisa diterima. Pertama, di samping pernyataan Ibnu Abbas tersebut perlu diteliti lagi keabsahannya karena tidak jelas sumbernya, penempatannya pada kasus ini pun sangat tidak berhubungan, terkesan dipaksakan. Kedua, para ulama yang mendasari adanya bid'ah hasanah dengan dalil dari ucapan sayidina Umar bin Khattab Ra. itu, bukan berarti mengkonfrontir atau membenturkan sabda Rasulullah Saw. dengan perkataan Umar bin Khattab Ra., tetapi mereka justeru sedang menjelaskan pemahaman bid'ah yang disebutkan Rasulullah Saw. itu dengan isyarat yang ada di dalam perkataan sayidina Umar. Sebab, mustahil sayidina Umar tidak pernah mendengar sabda Rasulullah Saw. "setiap bid'ah adalah kesesatan", dan mustahil pula sayidina Umar tidak mengerti maksud hadis itu sehingga ia berani meledeknya dengan ucapan "sebaik-baik bid'ah adalah ini". Justeru keberanian sayidina Umar bin Khattab Ra. mengucapkan ungkapan tersebut adalah karena beliau paham betul maksud dari hadis Rasulullah Saw. tentang bid'ah itu, lagi pula tidak seorang pun dari shahabat Rasulullah Saw. yang lain yang membantahnya ketika ia mengucapkannya. Ini menunjukkan bahwa sayidina Umar bin Khattab Ra. dan para shahabat yang lainnya sangat mengerti, bahwa hadis "setiap bid'ah adalah kesesatan" maksudnya adalah yang bertentangan dengan prinsip al-Qur'an dan sunnah Rasulullah Saw., bukan sembarang perkara baru.

Analoginya, jika di suatu kampung ada seseorang bernama "Udin" yang dikenal sangat buruk perangainya, maka saat seseorang berkata kepada anaknya, "Jangan kau bergaul sama Udin" atau "Aku tidak sudi berhubungan dengan Udin", tentu itu artinya bukan sembarang Udin karena di kampung itu banyak orang yang memiliki nama panggilan "Udin". Saat nama "Udin" diucapkan dengan nada atau ungkapan kebencian, maka maksudnya adalah "Udin yang terkenal keburukan perangainya." Seperti itulah pengertian yang dapat kita ambil dari ungkapan-ungkapan Rasulullah Saw., para shahabat, dan para ulama salaf ketika mereka menyebut kata bid'ah.

Saat Rasulullah Saw. menyatakan, "Setiap bid'ah adalah kesesatan", maka maksudnya sudah jelas, yaitu perkara-perkara baru yang bertentangan dengan prinsip-prinsip kebaikan yang disebutkan di dalam al-Qur'an dan Sunnah. Analoginya, ada orang berkata tentang si "Udin" yang terkenal keburukannya itu, "Setiap perbuatan Udin adalah keburukan", tentu maksudnya adalah perbuatannya yang bertentangan dengan norma agama atau norma masyarakat, bukan semua perbuatannya. Bagaimana mungkin perbuatan si "Udin" seperti: Makan saat ia lapar, tidur saat ia mengantuk, diam saat ia tidak melakukan apa-apa, juga dianggap sebagai keburukan??! Sungguh keji orang yang memukul rata seluruh perbuatan itu sebagai keburukan, sebagaimana kejinya orang yang memukul rata seluruh perkara baru berbau agama seperti maulid, tahlilan, zikir berjama'ah, do'a berjama'ah, ziarah kubur, dan lain sebagainya sebagai kesesatan!

Sungguh, orang yang tidak bisa melihat kebaikan, manfaat, dan maslahat yang ada di dalam acara Peringatan Maulid Nabi Muhammad Saw. atau yang lainnya yang dikategorikan oleh para ulama sebagai bid'ah hasanah (perkara baru yang baik) dengan alasan Rasulullah Saw. tidak pernah melakukannya, adalah orang yang belum dilapangkan dadanya untuk leluasa melihat kebaikan di dalam agama, padahal para ulama sudah banyak menulis kitab-kitab yang menjelaskan dalil-dalil dan keutamaan-keutamaannya.

Bila Khalifah Abu Bakar Shiddiq Ra. bisa menerima usul Sayidina Umar bin Khattab Ra. dalam hal "penulisan dan pengumpulan al-Qur'an dalam satu mushaf" hanya dengan alasan "Demi Allah, ini adalah baik" hal mana ia tahu Rasulullah Saw. tidak pernah melakukannya, dan Abu Bakar Ra. menyatakan bahwa penerimaannya terhadap usul itu adalah sebagai wujud "Allah melapangkan dadaku untuk menerima usul itu", maka betapa masih sempitnya dada kaum Salafi & Wahabi yang tidak bisa menerima adanya kategori bid'ah hasanah/mahmudah dan kebaikan-kebaikannya bagi umat di masa belakangan padahal mayoritas ulama sudah membahasnya di dalam kitab-kitab mereka lebih dari sekedar ungkapan "Demi Allah, ini adalah baik". Harusnya mereka menangis sambil berusaha mencari tahu, "Mengapa, dengan puluhan jilid kitab para ulama, Allah belum melapangkan dadaku sebagaimana Ia melapangkan dada Abu Bakar Shiddiq Ra. hanya dengan satu kalimat 'Demi Allah, ini adalah baik'?" Jawabnya adalah, karena di hati mereka masih ada kesombongan; merasa lebih utama dan benar sendiri, dan menganggap selain mereka salah dan tidak sesuai sunnah.


DALIL-DALIL KHUSUS KAUM SALAFI DAN WAHABI

BAB 4 : DALIL-DALIL KHUSUS KAUM SALAFI DAN WAHABI

Dalil-dalil Khusus Kaum Salafi & Wahabi

  • DALIL LARANGAN BERZIKIR BERJAMA'AH
  • DALIL LARANGAN BERZIARAH KE KUBUR RASULULLAH SAW
  • DALIL LARANGAN MENYANJUNG RASULULLAH SAW
  • DALIL LARANGAN ACARA KEMATIAN

Jika dalam menggunakan dalil umum, kaum Salafi & Wahabi terlihat jelas keteledorannya, maka lebih-lebih lagi ketika menggunakan dalil khusus, baik dari hadis-hadis Rasulullah Saw., ucapan para shahabat beliau, atau ucapan para ulama salaf. Umumnya, semua dalil-dalil itu mereka pahami secara harfiyah, sehingga mereka tidak peduli bahwa para ulama sudah membahasnya secara gamblang dan bahkan menyimpulkan hukum darinya.

Contohnya, hadis-hadis Rasulullah Saw. yang menyebutkan larangan mendirikan bangunan di atas kuburan, larangan menyanjung beliau seperti yang dilakukan kaum nasrani terhadap Nabi Isa bin Maryam, larangan memuliakan beliau dengan sebutan sayyidina, larangan beristighatsah dengan Rasulullah Saw., larangan dan menjadikan kuburan sebagai masjid. Semua permasalahan tersebut sudah dibahas oleh para ulama dan sudah disimpulkan batasan-batasan hukum yang menyebabkan boleh dan tidaknya perkara-perkara tersebut berdasarkan dalil-dalil yang ada. Bagi kaum Salafi & Wahabi, semuanya langsung dianggap haram semata-mata melihat dari bentuk larangan yang ada di dalam hadis, dan ini adalah kekeliruan, karena tidak setiap larangan mengandung indikasi haram, kadang makruh, atau bahkan mubah bila ternyata ada dalil yang membatalkannya.

Syaikh Ali Jum'ah (Mufti Mesir) adalah salah satu dari sekian banyak ulama yang telah memaparkan begitu gamblang permasalahan dalil-dalil khusus pada perkara-perkara tersebut. Untuk mengetahui lebih jelas, lihatlah karya beliau yang berjudul al-Bayan al-Qawim li Tashhih Ba'dhi al-Mafahim, atau dalam edisi terjemah berjudul Kupas Tuntas Ibadah-ibadah Diperselisihkan!, diterbitkan oleh Duha Khazanah Cikarang.

Untuk lebih jelasnya permasalahan ini, marilah kita lihat beberapa contoh dalil khusus yang digunakan oleh kaum Salafi & Wahabi untuk memvonis bid'ah atau sesat suatu amalan dengan serampangan, semata-mata karena melihat bentuk larangannya secara harfiyah yang langsung diindikasikan pada makna haram.

1. DALIL LARANGAN BERZIKIR BERJAMA'AH

Salah satu dalil khusus yang paling jelas menyebutkan larangan berzikir berjamaah atau menghitung bacaan zikir dengan batu atau biji tasbih, adalah perkataan Abdullah bin Mas'ud Ra. yang diriwayatkan oleh ad-Darimi. Dalil ini tampaknya sering digunakan oleh kaum Salafi & Wahabi untuk mengharamkan kegiatan tahlilan dan zikir berjama'ah serta melabelkan padanya tuduhan bid'ah.

Mari kita lihat riwayat tersebut, sebagaimana tercantum di dalam buku Ensiklopedia Bid'ah halaman 86, lengkapnya sebagai berikut:

Dari 'Amr bin Yahya, dia berkata, "Aku mendengar ayahku menceritakan dari bapaknya, dia berkata, 'Kami pernah duduk-duduk di pintu (rumah) Abdullah bin Mas'ud sebelum shalat shubuh -(biasanya bila dia keluar dari rumahnya) kami pun peri bersamanya ke masjid. Tiba-tiba datang Abu Musa al-Asy'ari Ra. Dan berkata, 'Adakah Abu Abdurrahman (Abdullah bin Mas'ud) telah keluar pada kalian?' Kami menjawab, 'Belum.' Lalu dia pun duduk bersama kami sampai akhirnya Abdullah bin Mas'ud keluar. Setelah dia keluar, kami berdiri menemuinya dan Abu Musa al-Asy'ari berkata, 'Wahai Abu Abdurrahman, tadi aku melihat di masjid suatu perkara yang aku mengingkarinya, dan alhamdulillah aku tidak melihatnya kecuali kebaikan. Dia bertanya, 'Apa itu?' Abu Musa menjawab, ' Bila kau masih hidup niscaya kau akan melihatnya sendiri.' Abu Musa lalu berkata, 'Aku melihat di masjid beberapa kelompok orang yang duduk membentuk lingkaran (halaqah) sambil menunggu (waktu) shalat. Dalam setiap lingkaran itu ada seseorang yang memimpin dan di tangan mereka ada batu-batu kecil, laki-laki itu berkata, 'Bacalah takbir 100 kali,' mereka pun bertakbir 100 kali, kemudian ia berkata lagi, 'Bacalah tahlil 100 kali', mereka pun bertahlil 100 kali, kemudian ia berkata lagi, 'Bacalah tasbih 100 kali', mereka pun bertasbih 100 kali.

Abdullah bin Mas'ud bertanya, 'Apa yang kamu katakan pada mereka?' Abu Musa menjawab, 'Aku tidak akan mengatakan apa pun pada mereka, karena aku menunggu pendapatmu atau menunggu perintahmu!' Abdullah bin Mas'ud menjawab, 'Tidakkah kamu katakan pada mereka untuk menghitung kesalahan-kesalahan mereka, dan kau beri jaminan bagi mereka bahwa tidak ada sedikit pun dari kebaikan mereka yang akan hilang begitu saja?' Kemudian dia pergi dan kami pun ikut bersamanya, hingga tiba di salah satu kelompok dari kelompok-kelompok (yang ada di masjid) dan berdiri di hadapan mereka, lalu berkata, 'Apa yang kalian sedang kerjakan?' Mereka menjawab, 'Wahai Abu Abdurrahman, (ini adalah) batu-batu kecil yang kami gunakan untuk menghitung takbir, tahlil, tasbih, dan tahmid.' Abdullah bin Mas'ud berkata, 'Hitunglah kesalahan-kesalahan kalian. Aku akan menjamin bahwa tidak ada sedikit pun dari kebaikan-kebaikan kalian yang akan hilang begitu saja. Celaka kalian wahai umat Muhammad, alangkah cepatnya kebinasaan kalian. Lihat sahabat-sahabat Nabi Saw., masih banyak baju-baju mereka yang belum rusak dan bejana-bejana mereka belum pecah. Demi Allah yang jiwaku berada di tangan-Nya, sungguh (apakah) kalian ini ada pada ajaran yang lebih baik dari ajaran Muhammad ataukah kalian sedang membuka pintu kesesatan.'

Mereka menjawab, 'Demi Allah wahai Abu Abdurrahman, kami tidak menginginkan kecuali kebaikan.' Abdullah bin Mas'ud berkata, 'Berapa banyak orang yang menginginkan kebaikan tapi dia tidak dapat meraihnya, sesungguhnya Rasulullah Saw. Bersabda kepada kami bahwa ada sekelompok orang yang membaca al-Qur'an tapi hanya sebatas kerongkongan mereka saja. Demi Allah, aku tidak tahu, barangkali sebagian besar mereka itu dari kalian-kalian ini.' Kemudian dia pergi. Amr bin Salamah berkata, 'Kami lihat sebagian besar mereka memerangi kita pada perang Nahrawan bersama dengan kelompok Khawarij." (Hadis ini diriwayatkan oleh ad-Darimi).

Riwayat tersebut sepertinya dianggap mewakili dalil khusus yang jelas-jelas melarang zikir berjama'ah, atau melarang menghitung zikir dengan batu atau biji tasbih. Akan tetapi, memanfaatkan riwayat ini untuk menetapkan pelarangan tersebut atau untuk memvonis bid'ah amalan berzikir berjama'ah atau menghitung zikir dengan batu atau biji tasbih, tidak dapat dibenarkan, dengan alasan:

1. Bertentangan dengan hadis Rasulullah Saw., "Tidaklah suatu kaum duduk di suatu majlis, berzikir kepada Allah di tempat itu, melainkan malaikat telah menaungi mereka, rahmat meliputi mereka, ketentraman turun kepada mereka, dan Allah menyebut mereka pada kelompok makhluk yang ada di sisi-Nya (yaitu para malaikat dan para nabi-red)." (Hadis Shahih riwayat Muslim, Ahmad, Tirmidzi, Ibnu Majah, Abu Dawud, Ibnu Hibban, Ibnu Abi Syaibah, dan lain-lain). Abdullah bin Mas'ud Ra. Tidak mungkin tidak mengetahui hadis seperti ini, dan banyak lagi hadis-hadis lain yang senada dengan ini.

2. Tentang menghitung jumlah zikir, Rasulullah Saw. juga banyak menyebut dalam hadis-hadis beliau, seperti: Bacaan subhanallah, alhamdulillah, Allahu Akbar, yang masing-masing dibaca 33 kali, atau tentang keutamaan bacaan subhanallah wabihamdihi sebanyak 100 kali dalam satu hari, atau tentang bacaan laa ilaha illallaahu wahdahu laa syariika lahu lahul-mulku walahul-hamdu yuhyii wayumiitu wahuwa 'ala kulli syai'in Qadiir sebanyak 100 kali, atau tentang permohonan ampun beliau dalam sehari 100 kali, dan lain sebagainya. Hadis-hadis tersebut menunjukkan dengan jelas legalitas menghitung jumlah bacaan zikir.

3. Rasulullah Saw. tidak pernah melarang shahabat untuk menghitung zikir dengan batu atau yang lainnya, bahkan diriwayatkan beberapa shahabat seperti Abu Darda' Ra. dan Abu Hurairah Ra. memiliki sekantung batu kerikil atau biji kurma yang biasa digunakan untuk berzikir (lihat az-Zuhd, Abu 'Ashim, juz 1 hal. 141, Musnad Ahmad, juz 2 hal. 540, Sunan Abu Dawud, juz 2 hal. 253, Hilyatul Awliya', juz 1 hal. 383, dan lain-lain).

4. Riwayat tentang Abdullah bin Mas'ud Ra. di atas memiliki kelemahan pada sanad (jalur periwayat)nya, di mana terdapat 'Amr bin Yahya bin 'Amr bin Salamah yang dianggap lemah periwayatannya oleh Yahya bin Ma'in dan Ibnu 'Adi.

5. Riwayat tersebut tidak menunjukkan perkataan/sabda Rasulullah Saw., melainkan perkataan pribadi Abdullah bin Mas'ud Ra. (atsar shahabat), dengan kata lain merupakan qaul shahabi (perkataan shahabat) atau madzhab shahabi (pendapat shahabat). Jumhur (mayoritas) ulama ushul menganggap bahwa qaul shahabi atau madzhab shahabi tidak termasuk hujjah (argumen yang diakui) dalam menetapkan hukum kecuali bila sejalan dengan hadis Rasulullah Saw., karena para shahabat juga biasa berbeda pendapat satu sama lain (lihat Ushul al-Fiqh al-Islami, DR. Wahbah Zuhaili, juz 2, hal. 150-156), lihatlah pendapat Abu Musa al-Asy'ari pertama kali pada riwayat di atas saat ia berkata, "alhamdulillah aku tidak melihatnya kecuali kebaikan" . Bagaimana mungkin Abdullah bin Mas'ud tidak dapat melihat kebaikan yang dikatakan oleh Abu Musa al-Asy'ari tentang halaqah zikir di masjid itu, sementara pada riwayat lain Abdullah bin Mas'ud pernah berkata: "… apa yang dipandang baik oleh orang-orang muslim, maka dia adalah baik menurut Allah" (Riwayat Ahmad).Sungguh ini merupakan kejanggalan, apalagi, ternyata riwayat di atas banyak bertentangan dengan hadis-hadis Rasulullah Saw., maka amat sangat tidak sah untuk dijadikan dalil melarang zikir berjama'ah atau menghitung jumlah zikir, atau bahkan dijadikan dalil untuk melarang kegiatan tahlilan.

6. Seandainya pun riwayat tersebut dianggap benar, maka sesungguhnya Abdullah bin Mas'ud Ra. sepertinya bukan semata-mata ingin mempermasalahkan zikir berjamaahnya atau menghitung zikirnya, tetapi sepertinya ia tahu betul siapa orang-orang yang berzikir itu, seolah ada isyarat yang ia ketahui jelas bahwa mereka itu adalah orang-orang yang akan menimbulkan masalah di kubu umat Islam. Buktinya, Abdullah bin Mas'ud Ra. langsung mengarahkan tudingan kepada mereka dengan peringatan Rasulullah Saw. tentang akan munculnya " sekelompok orang yang membaca al-Qur'an tapi hanya sebatas kerongkongan mereka saja " , yang disinyalir oleh para ulama sebagai kelompok khawarij. Dan hal itu dibenarkan dengan pernyataan si periwayat yang bernama 'Amr bin Salamah, 'Kami lihat sebagian besar mereka memerangi kita pada perang Nahrawan bersama dengan kelompok Khawarij."

2. DALIL LARANGAN BERZIARAH KE KUBUR RASULULLAH SAW.

Ada satu lagi dalil khusus dari ulama salaf yang juga sering digunakan oleh kaum Salafi & Wahabi, yaitu perkataan Imam Malik bin Anas (perintis Mazhab Maliki) tentang ziarah ke kuburan Rasulullah Saw. Bahkan Ibnu Taimiyah di dalam kitab Majmu' Fatawa Ibnu Taimiyah juz 27 hal. 111-112 sangat mengandalkan ungkapan Imam Malik ini. Ibnu Taimiyah berkata:

بل قد كره مالك وغيره أن يقال: زرت قبر النبي صلى الله عليه وسلم، ومالك أعلم الناس بهذا الباب، فإن أهل المدينة أعلم أهل الأمصار بذلك، ومالك إمام أهل المدينة. فلو كان في هذا سنة عن رسول الله صلى الله عليه وسلم: فيها لفظ «زيارة قبره» لم يخف ذلك على علماء أهل مدينته وجيران قبره ـ بأبي هو وأمي.

"… bahkan Imam Malik dan yang lainnya membenci kata-kata, 'Aku menziarahi kubur Nabi Saw.' sedang Imam Malik adalah orang paling alim dalam bab ini, dan penduduk Madinah adalah paling alimnya wilayah dalam bab ini, dan Imam Malik adalah imamnya penduduk Madinah. Seandainya terdapat sunnah dalam hal ini dari Rasulullah Saw. yang di dalamnya terdapat lafaz 'menziarahi kuburnya', niscaya tidak akan tersembunyi (tidak diketahui) hal itu oleh para ulama ahli Madinah dan penduduk sekitar makam beliau –demi bapak dan ibuku ."

Kaum Salafi & Wahabi, bahkan imam mereka yaitu Ibnu Taimiyah tampaknya salah paham terhadap ungkapan Imam Malik tersebut. Imam Malik adalah orang yang sangat memuliakan Rasulullah Saw., sampai-sampai ia enggan naik kendaraan di kota Madinah karena menyadari bahwa tubuh Rasulullah Saw. dikubur di tanah Madinah, sebagaimana ia nyatakan, "Aku malu kepada Allah ta'ala untuk menginjak tanah yang di dalamnya ada Rasulullah Saw. dengan kaki hewan (kendaraan-red)" (lihat Syarh Fath al-Qadir, Muhammad bin Abdul Wahid As-Saywasi, wafat 681 H., Darul Fikr, Beirut, juz 3, hal. 180). Bagaimana mungkin sikap yang sungguh luar biasa itu dalam memuliakan jasad Rasulullah Saw. seperti menganggap seolah beliau masih hidup, membuatnya benci kepada orang yang ingin menziarahi makam Rasulullah Saw.? Sungguh ini adalah sebuah pemahaman yang keliru.

Imam Ibnu Hajar al-Asqallani, di dalam kitab Fathul-Bari juz 3 hal. 66, menjelaskan, bahwa Imam Malik membenci ucapan "aku menziarahi kubur Nabi saw." adalah karena semata-mata dari sisi adab, bukan karena membenci amalan ziarah kuburnya. Hal tersebut dijelaskan oleh para muhaqqiq (ulama khusus) mazhabnya. Dan ziarah kubur Rasulullah Saw. adalah termasuk amalan yang paling afdhal dan pensyari'atannya jelas, dan hal itu merupkan ijma' para ulama.

Artinya, kita bisa berkesimpulan, setelah mengetahui betapa Imam Malik memperlakukan jasad Rasulullah Saw. yang dikubur di Madinah itu dengan akhlak yang luar biasa, seolah seperti menganggap beliau masih hidup, maka ia pun lebih suka ungkapan "aku menziarahi Rasulullah Saw." dari pada ungkapan "aku menziarahi kubur Rasulullah Saw." berhubung banyak hadis mengisyaratkan bahwa Rasulullah Saw. di dalam kuburnya dapat mengetahui, melihat, dan mendengar siapa saja yang menziarahinya dan mengucapkan salam dan shalawat kepadanya. Sepertinya Imam Malik tidak suka Rasulullah Saw. yang telah wafat itu diperlakukan seperti orang mati pada umumnya, dan asumsi ini dibenarkan oleh dalil-dalil yang sah.

Bila alasan pelarangan ziarah kubur Rasulullah Saw. itu kemudian dikaitkan dengan larangan mengupayakan perjalanan (syaddur-rihal) kecuali kepada tiga masjid (Masjidil-Haram, Masjid Nabawi, & Masjidil-Aqsha) yang terdapat di dalam hadis Rasulullah Saw., maka makin terlihatlah kejanggalannya. Karena dengan begitu, segala bentuk perjalanan (termasuk silaturrahmi kepada orang tua atau famili, menuntut ilmu, menunaikan tugas atau pekerjaan, berdagang, dan lain-lain) otomatis termasuk ke dalam perkara yang dilarang, kecuali perjalanan hanya kepada ke tiga masjid tersebut. Di sinilah para ulama meluruskan pengertiannya, bahwa pada hadis tersebut terdapat 'illat (benang merah) yang membuatnya tidak mencakup keseluruhan bentuk perjalanan, yaitu adanya kata "masjid". Sehingga dengan begitu, yang dilarang adalah mengupayakan dengan sungguh-sungguh untuk melakukakan perjalanan kepada suatu masjid selain dari tiga masjid yang utama tersebut, karena nilai ibadah di selain tiga masjid itu sama saja atau tidak ada keistimewaannya.

3. DALIL LARANGAN MENYANJUNG RASULULLAH SAW.

Satu lagi contoh dalil khusus yang sering dibawakan oleh kaum Salafi & Wahabi adalah dalil yang secara harfiyah dipahami sebagai larangan untuk memuji atau menyanjung Rasulullah Saw., dan ini dijadikan dasar untuk menganggap bid'ah atau sesat sya'ir-sya'ir qashidah yang sering dibaca umat Islam di seluruh dunia dalam rangka memuji Rasulullah Saw. Hadis Rasulullah Saw. tentang hal itu bunyinya begini:

لاَ تُطْرُوْنِيْ كَمَا أَطْرَتِ النَّصَارَى ابْنَ مَرْيَمَ فَإِنَّمَا أَنَا عَبْدُهُ فَقُوْلُوْا عَبْدُ اللهِ وَرَسُوْلُهُ (رواه البخاري)

"Janganlah kalian memuji/menyanjung aku secara berlebihan, sebagaimana kaum Nasrani menyanjung Isa bin Maryam. Aku hanyalah hamba-Nya, maka katakanlah 'hamba Allah dan Rasul-Nya" (HR. Bukhari)

Kaum Salafi & Wahabi secara mentah-mentah memahami hadis ini sebagai larangan mutlak memuji-muji atau menyanjung Rasulullah Saw. secara berlebihan, lebih dari sekedar mengakuinya sebatas hamba Allah yang diutus sebagai Rasul dan diberikan wahyu. Memuji beliau lebih dari itu dianggap sebagai upaya "pengkultusan" yang dapat dikategorikan sebagai syirik. Padahal, memuji atau menyanjung itu sangat jauh berbeda dengan "mengkultuskan".

Habib Muhammad bin 'Alwi al-Maliki, di dalam kitab beliau, Qul Hadzihii Sabiilii, menjelaskan bahwa pada hadis tersebut ada pesan yang jelas antara larangan memuji atau menyanjung berlebihan dengan perlakuan kaum Nasrani terhadap Nabi Isa bin Maryam As. Artinya, seandainya yang dilarang secara mutlak adalah semata-mata perbuatan memuji atau menyanjung Rasulullah Saw. dalam bentuk apapun seperti yang dipahami kaum Salafi & Wahabi, maka beliau tidak perlu menghubungkannya dengan perbuatan kaum Nasrani yang jelas-jelas menganggap Nabi Isa As. sebagai tuhan. Itulah kenapa Rasulullah Saw. kemudian menyuruh umatnya untuk selalu "menyadari" bahwa beliau hanyalah seorang hamba Allah dan Rasul-Nya. Dan orang Islam paling bodoh pun tahu batasan ini.

Jadi, yang dilarang di dalam hadis tersebut adalah "mengkultuskan" Rasulullah Saw. dalam arti mengangkat beliau sebagai tuhan atau melekatkan sifat ketuhanan kepada beliau. Sementara menyanjung atau memuji beliau, menurut Habib Muhammad al-Maliki, adalah perkara wajib, mengingat banyak ayat-ayat al-Qur'an yang menyebut bahwa keingkaran umat-umat terdahulu terhadap nabi-nabi mereka adalah karena menganggap nabi-nabi itu sebatas manusia biasa seperti diri mereka yang tidak pantas dilebihkan kedudukannya sehingga patut diikuti.

Di lain sisi, terdapat dalil-dalil yang menunjukkan bahwa Rasulullah Saw. tidak benar-benar melarang shahabat beliau untuk memuji atau menyanjung beliau, melainkan semata-mata karena sifat tawadhu' (rendah hati) pada diri beliau, dan karena kekuatiran terhadap kebiasaan pengkultusan jahiliyah yang baru saja ditinggalkan para shahabat beliau karena baru masuk Islam. Walhasil, para ulama telah menjelaskan bahwa memuji atau menyanjung Rasulullah Saw. itu dilakukan dalam rangka untuk memuliakan beliau, dan memuliakan beliau adalah amal shaleh yang mendapatkan pahala. Sikap "memuliakan" itu sangat berbeda dari sikap "mengkultuskan", dan dalam rangka memuliakan Rasulullah Saw. maka tidak ada batas tertentu yang dianggap cukup untuk mencapai hakikat kemuliaan beliau. Batasannya hanyalah tidak mengangkat beliau sebagai tuhan atau tidak melekatkan sifat ketuhanan pada diri beliau.

Lagipula, Allah Swt. telah jelas-jelas mencontohkan sikap pemuliaan itu dengan memuji atau menyanjung Rasulullah Saw. di dalam al-Qur'an, sebagaimana tersebut di dalam surat al-Qalam: 4 :

"Dan sesungguhnya kamu benar-benar di atas budi pekerti yang agung."

Bahkan, bukan sekedar mencontohkan, Allah Swt. malah juga menganggap sikap memuliakan Rasulullah Saw. itu sebagai ciri orang yang beriman kepadanya yang akan mendapatkan keberuntungan, sebagaimana firman-Nya:

"… Maka orang-orang yang beriman kepadanya, memuliakannya, menolongnya dan mengikuti cahaya yang terang yang diturunkan kepadanya (Al Qur'an), mereka itulah orang-orang yang beruntung." (QS. Al-A'raaf: 157).

Jadi, ketika kaum Salafi & Wahabi menganggap sya'ir-sya'ir pujian kepada Rasulullah Saw. yang ditulis oleh para ulama yang shaleh sebagai bid'ah sesat, atau bahkan dianggap sebagai amalan syirik, karena dianggap "berlebihan" dalam memuji, maka hendaknya mereka menjelaskan "batasan Pas'nya" dan "batasan lebihnya" dengan dalil yang jelas, sambil bertanya, "kalau bukan kita (umat Islam) yang memuliakan Rasulullah Saw., maka siapakah yang lebih pantas melakukannya, Yahudi kah atau Nasrani kah?"

Bila Rasulullah Saw. sudah dianggap tidak lebih dari manusia biasa yang diutus sebagai Rasul dan mendapat wahyu, berarti di sana ada pengingkaran terhadap sosok pribadi beliau yang agung sebagai seseorang bernama "Muhammad" yang terkenal kemuliaan dan kejujurannya, yang bukan saja ditakdirkan tetapi bahkan dipersiapkan oleh Allah jauh-jauh masa sebelum alam semesta diciptakan. Beliau bahkan sudah menjadi manusia mulia dan terpuji yang diistimewakan oleh Allah sebelum diangkat menjadi Nabi dan Rasul. Bagaimana mungkin kita mengingkari awan yang menaungi beliau saat berjalan; atau melimpahnya keberkahan ternak dan susu Halimatus-Sa'diyah saat mengambil beliau sebagai anak susunya; atau kejujuran dan kehalusan budi pekerti beliau yang diakui orang di seantero Mekkah; atau padamnya api abadi sesembahan kaum majusi Persia di saat kelahiran beliau; atau betapa proporsionalnya bentuk wajah dan tubuh beliau; dan lain sebagainya. Sungguh semua itu diberikan oleh Allah sebagai suatu keistimewaan yang layak disebut sebagai kemuliaan dan keagungan pribadi beliau, terlepas dari status beliau sebagai seorang Rasul semata. Belum lagi keistimewaan-keistimewaan yang Allah berikan kepada beliau sejak diangkat menjadi Nabi dan Rasul, sungguh tidak terukur kadarnya. Syirik kah orang yang menyebut-nyebut keistimewaan beliau itu dalam sya'ir-sya'ir pujian?

Lihatlah betapa para shahabat Rasulullah Saw. seperti kehabisan kata dan tak mampu menemukan ungkapan yang tepat untuk menggambarkan hakikat pribadi beliau. Kekaguman mereka pada diri beliau terungkap seperti berikut ini:

Al-Bara' bin 'Azib Ra. berkata, "Aku tidak pernah melihat ada seseorang berbalut pakaian merah yang lebih bagus dari beliau" (HR. Bukhari).

Ali bin Abi Thalib Ra. berkata, "… Aku belum pernah melihat sebelum dan sesudahnya orang yang seperti beliau" (HR. Tirmidzi).

Anas bin Malik Ra. berkata, "Aku tidak pernah menyentuh kain sutra yang lebih halus dari telapak tangan Rasulullah Saw., dan aku tidak pernah mencium wangi yang lebih harum dari wanginya Rasulullah Saw." (HR. Ahmad).

'Aisyah Ra. ummul-Mu'miniin berkata, "Adalah akhlak beliau itu al-Qur'an" (HR. Ahmad).

Delegasi Bani 'Amir berkata kepada Rasulullah Saw., "Engkau adalah tuan kami." Rasulullah Saw. menjawab, "Tuan itu adalah Allah tabaraka wata'ala." Delegasi itu malah terus berkata lagi, "Dan engkau adalah orang paling utama dan paling besar kemampuan di antara kami." Rasulullah Saw. berkata, "Katakanlah dengan perkataan kalian atau sebagian perkataan kalian, dan jangan sampai syeitan menjadikan kalian sebagai wakilnya (untuk menyesatkan dengan kata-kata)" (HR. Abu Dawud). Hadis ini menunjukkan bahwa Rasulullah Saw. tidak melarang orang yang menyanjung beliau, tetapi di sisi lain beliau juga memberi peringatan agar waspada dari penyusupan syeitan dalam hal tersebut yang pada akhirnya dapat mengarahkan orang untuk mengkultuskan beliau seperti Tuhan, mengingat mereka baru masuk Islam dan baru saja meninggalkan penyembahan berhala. Artinya, selama pujian atau sanjungan itu tidak melampaui batas tersebut, beliau masih mentolerirnya. Beliau memang tidak senang dipuji atau disanjung karena sifat tawadhu' (rendah hati), bukan karena haram melakukannya.

Masih banyak lagi ungkapan pujian dan sanjungan para shahabat terhadap beliau, sebagai wujud kebanggaan, kecintaan, dan kekaguman yang mendalam terhadap diri beliau. Dan ungkapan-ungkapan apapun dalam memuji atau menyanjung Rasulullah Saw. hakikatnya adalah pembenaran dan penetapan keyakinan di dalam hati tentang ketinggian derajat dan keutamaan yang Allah berikan kepada beliau, dan ini adalah bagian dari keimanan kepada kenabian dan kerasulan beliau.

Bila yang dipermasalahkan adalah kalimat-kalimat sya'ir yang secara harfiyah memposisikan Rasulullah Saw. sebagai: Pemberi petunjuk ke jalan yang lurus (al-haadii ilaa sharath mustaqiim), pembuka yang tertutup (al-faatih limaa ughliqa), penutup yang terdahulu, tuan (sayyid/maula), cahaya yang berada di atas cahaya (nuur fawqa nuur), penghapus kesesatan, pemberi pertolongan, dan lain sebagainya, yang sering dituduh sebagai sikap "menuhankan" (mengkultuskan) beliau atau menganggap beliau memiliki kemampuan seperti Allah, maka sungguh tuduhan itu sangat keliru. Sebab para ulama yang menyusun atau mengarang kalimat-kalimat tersebut tidak pernah menganggapnya demikian, mereka hanya memaksudkan makna majaz (kiasan) di mana hakikatnya sudah menjadi hal lumrah bagi orang-orang yang bertauhid dan beraqidah, bahwa yang sesungguhnya memberi petunjuk, pertolongan, keberkahan, cahaya, dan lain sebagainya adalah Allah Swt., sedang Rasulullah Saw. hanya merupakan "sebab" tercapainya hal-hal tersebut melalui dakwah, teladan, syafa'at, dan do'a-do'a beliau.

Para ulama yang menulis sya'ir-sya'ir pujian itu pasti sangat mengerti batasan tentang "porsi" Khaliq (Allah yang Maha Pencipta) dan "porsi" makhluq (hamba ciptaan Allah) dalam hal kemampuan atau perbuatan, dan tidak mungkin itu diabaikan. Setinggi apapun ungkapan pujian atau sanjungan itu kepada Rasulullah Saw. sesungguhnya maksudnya adalah masih dalam tataran status beliau sebagai makhluk. Bahkan seandainya dikatakan Rasulullah Saw. adalah sempurna, maka maksudnya adalah Rasulullah Saw. makhluk yang sempurna, yang tentunya disempurnakan oleh Allah Swt.

Al-Habib Muhammad al-Maliki menjelaskan, bahwa menisbatkan suatu perbuatan atau kemampuan kepada yang bukan ahlinya adalah sah menurut al-Qur'an dan Sunnah, dan inilah yang disebut majaz 'aqli (kiasan logis). Sebagai contoh, Allah Swt. mencontohkan:

"Sesungguhnya orang-orang yang beriman itu adalah mereka yang apabila disebut nama Allah gemetarlah hati mereka, dan apabila dibacakan kepada mereka ayat-ayatNya, maka (ayat-ayat itu) menambahkan iman mereka dan kepada Tuhanlah mereka bertawakkal" (QS. Al-Anfaal: 2).

"Maka bagaimanakah kamu akan dapat memelihara dirimu jika kamu tetap kafir dari hari yang menjadikan anak-anak beruban" (QS. Al-Muzzammil: 17).

Pada ayat pertama diatas, Allah menyebutkan seolah "ayat-ayatNya" dapat melakukan atau memberkan tambahan keimanan, dan pada ayat kedua, Allah menyebutkan seolah "hari" lah yang merubah keadaan anak-anak menjadi beruban (tua). Tentu hal itu dengan mudah dapat dipahami sebagai kiasan, karena siapapun tahu bahwa pada hakikatnya yang menambah keimanan dan merubah keadaan anak-anak menjadi beruban adalah Allah. Demikian pulalah jika suatu kemampuan atau perbuatan yang hakekatnya cuma milik Allah ketika dinisbatkan kepada Rasulullah Saw., maka maksudnya adalah majaz aqli (kiasan logis) dengan makna bahwa beliau hanyalah "sebab" tercapainya perbuatan itu, sedang pelaku sesungguhnya adalah Allah. Lihatlah bagaimana Allah sendiri menyebutkan:

"… dan sesungguhnya kamu benar-benar memberi petunjuk kepada jalan yang lurus" (QS. Asy-Syuuraa: 52).

Adapun memuliakan Rasulullah Saw. dengan sebutan sayyid (tuan/penghulu/pemimpin), maka hal itu telah dibahas hukum kebolehannya dengan panjang lebar oleh para ulama, di antaranya adalah Imam Nawawi di dalam kitab al-Adzkaar. Ringkasnya, menyebut Rasulullah Saw. dengan Sayyidinaa Muhammad (tuan/penghulu/pemimpin kami Muhammad) hanyalah melaksanakan apa yang beliau nyatakan sendiri di dalam sabdanya:

أَنَا سَيِّدُ وَلَدِ آدَمَ يَوْمَ الْقِيَامَةِ وَأَوَّلُ مَنْ يَنْشَقُّ عَنْهُ الْقَبْرُ وَأَوَّلُ شَافِعٍ وَأَوَّلُ مُشَفَّعٍ (رواه مسلم)

" Aku adalah penghulu/pemimpin anak Adam pada hari kiamat, dan orang pertama terbelah (terbuka) kuburnya, orang pertama yang memberi syafa'at, serta orang pertama yang diberi syafa'at" (HR. Muslim)

Sikap kaum Salafi & Wahabi yang di satu sisi terkesan seperti sangat antusias dalam mengikuti Sunnah Rasulullah Saw. tetapi di sisi lain sangat "menghindarkan diri" dari memuliakan dan menyanjung pribadi beliau karena paranoid terhadap pengkultusan yang tidak jelas batasannya, adalah dua sisi yang boleh dikatakan bertolak belakang. Mengapa? Karena semangat atau antusiasme mengikuti seseorang biasanya muncul dari kekaguman, dan kekaguman itu berawal dari mengenal keistimewaan dan kemuliaan orang tersebut yang dapat diekspresikan dan disosialisasikan melalui sanjungan, pujian, atau pemuliaan dari orang yang mengenalnya.

Tanpa kekaguman itu mustahil rasanya seseorang tergerak untuk mengikuti atau bahkan untuk sekedar mempercayai. Bukankah banyak riwayat hadis menyebutkan para Shahabat yang mendapat hidayah dan memilih beriman serta mengikuti Rasulullah Saw. karena kekaguman mereka terhadap beliau dalam hal: Kejujurannya, akhlak dan budi pekertinya, kelembutan tutur katanya, kebijaksanaannya, dan kedahsyatan mukjizatnya? Bila semata-mata karena beliau diangkat menjadi seorang Nabi dan Rasul, tanpa tanda-tanda khusus atau keistimewaan yang mengagumkan pada diri pribadi beliau, besar kemungkinan bahkan para rahib (seperti Waraqah bin Naufal atau Buhaira) yang mengetahui berita kedatangan Nabi akhir zaman dari kitab-kitab mereka sekalipun, sulit untuk mempercayai beliau, apatah lagi mengikuti ajarannya.

Pertanyaannya, kenapa kaum Salafi & Wahabi ini bisa bersemangat dan sangat antusias untuk mengikuti sunnah Rasulullah Saw. padahal "bekal" kekaguman mereka terhadap beliau tidak lebih dari pengakuan bahwa beliau adalah manusia biasa yang diberi wahyu dan diangkat menjadi Nabi dan Rasul? Bukankah kekaguman sebatas itu mestinya tidak menghasilkan efek yang lebih hebat dalam mengikuti sunnah Rasulullah Saw. daripada kekaguman yang diwarnai dengan pujian dan sanjungan terhadap kemuliaan dan keistimewaan pribadi beliau? Bagaimana mungkin orang-orang yang mengaku mencintai dan mengagumi Rasulullah Saw. dan rajin memuji atau menyanjung pribadi beliau terkesan kalah semangat dari kaum Salafi & Wahabi ini dalam membicarakan dan menjalani sunnah beliau? Anda ingin tahu jawabannya?

Jawabnya, bahwa para ulama melihat jelas adanya celah rahmat Allah yang ada pada sikap memuliakan pribadi Rasulullah Saw. selain dari kekaguman yang dapat memompa semangat mengikuti sunnah beliau. Sehingga diharapkan, meskipun jika ada umat Islam yang membaca syair pujian dan sanjungan terhadap beliau lalu belum muncul semangatnya untuk mengikuti sunnah beliau, diharapkan mereka mendapat rahmat dengan cara itu. Dengan rahmat itulah kemudian mereka akan dipermudah oleh Allah untuk mencapai kecintaan kepada Rasulullah Saw., lalu kekaguman terhadap beliau, lalu peneladanan terhadap sunnahnya. Berarti, setidaknya masih ada kebaikan yang dihasilkan dari sekedar memuji dan menyanjung Rasulullah Saw., bahkan dengan hanya menyebut nama beliau saja, seseorang bisa mendapatkan rahmat. Bagaimana tidak, sedangkan Sufyan bin 'Uyainah berkata:

عِنْدَ ذِكْرِ الصَّالِحِيْنَ تَنْـزِلُ الرَّحْمَةُ (حلية الأولياء ج. 7 ص. 285)

"Saat menyebut orang-orang shaleh, akan turun rahmat" (Lihat Hilyatul-Awliya', al-Ashbahani, juz 7 hal. 285).

وَعَنْ أَبِيْ عُثْمَانَ أَنَّهُ قَالَ ِلأَبِيْ جَعْفَرِ بْنِ حَمْدَانَ أَلَسْتُمْ تَرْوُوْنَ أَنَّ عِنْدَ ذِكْرِ الصَّالِحِيْنَ تَنْزِلُ الرَّحْمَةُ قَالَ بَلَى قَالَ فَرَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَيِّدُ الصَّالِحِيْنَ (، سير أعلام النبلاء ج. 14 ص. 64)

Dan dari Abi Utsman bahwasanya ia berkata kepada Abu Ja'far bin Hamdan, "Bukankah kalian meriwayatkan bahwa ketika disebut orang-orang shaleh akan turun rahmat?" Abu Ja'far menjawab, "Benar". Abu Utsman berkata, " Maka Rasulullah Saw. adalah pemimpin orang-orang shaleh" (Siyar A'laam an-Nubala', adz-Dzahabi, juz 14, hal. 64)

Sedangkan mengenai kaum Salafi & Wahabi yang terkesan sangat antusias dan bersemangat mengikuti sunnah Rasulullah Saw., maka sebenarnya hal itu juga dilatar belakangi oleh kekaguman yang sangat besar. Tetapi kekaguman yang sangat besar itu bukanlah terhadap diri pribadi Rasulullah Saw., karena mereka menganggap beliau hanya sebatas manusia biasa yang diberi wahyu dan diangkat menjadi Nabi & Rasul. Semangat dan antusiasme itu lahir karena mereka sangat kagum kepada dua hal, yaitu:

1. Sangat kagum kepada para ulama Salafi & Wahabi yang berhasil meyakinkan dirinya bahwa merekalah yang paling murni mengikuti sunnah Rasulullah Saw. dan para shahabat beliau. Penampilan mereka yang hafal al-Qur'an dan hadis sehingga terkesan selalu berbicara dengan dalil, menjadi poin penting dalam memunculkan kekaguman ini.

2. Sangat kagum kepada diri sendiri karena merasa beragama dan beribadah selalu berdasarkan sunnah Rasulullah dan sunnah para shahabat beliau. Akibatnya mereka sangat optimis bahwa ibadah yang mereka lakukan itu sangat berarti dan berharga nilainya.

Benarkah begitu? Mana buktinya? Buktinya, mereka selalu berbicara tentang ibadah yang harus dijalankan sesuai dengan sunnah Rasulullah Saw., sehingga apa yang mereka anggap berbeda dari yang disebutkan sunnah tersebut dianggap sia-sia dan tidak mendapat pahala. Sedangkan para ulama pelaku Maulid seringkali berbicara tentang rahmat Allah yang hakikatnya lebih berharga dari pahala ibadah; mengarahkan umat untuk kagum kepada "rahmat bagi sekalian alam" (yaitu Rasulullah Saw.) melalui syair-syair sanjungan dan pujian kepada beliau; serta perlahan-lahan mengarahkan mereka untuk mengikuti sunnahnya agar semakin besar harapan mereka untuk mendapatkan rahmat Allah.

Apa artinya amal ibadah seseorang di hari akhirat bila ia tidak diberi rahmat oleh Allah, sedangkan Allah memberi rahmat-Nya kepada siapa saja yang Ia kehendaki, apalagi kepada orang yang berharap rahmat kepada-Nya. Pantaskah mendapat rahmat suatu ibadah yang di dalamnya terselip kesombongan dan kebanggaan karena menganggapnya lebih utama dari ibadah orang lain? Manakah yang lebih utama, mengharap pahala atau rahmat? Rasulullah Saw. telah bersabda:

لاَ يُدْخِلُ أَحَدًا مِنْكُمْ عَمَلُهُ الْجَنَّةَ وَلاَ يُجِيْرُهُ مِنَ النَّارِ وَلاَ أَنَا إِلاَّ بِرَحْمَةٍ مِنَ الله ِ (روا مسلم)

"Tidaklah amal seseorang memasukkannya ke dalam surga, dan tidak pula menyelamatkannya dari neraka, dan aku pun demikian, melainkan dengan sebab rahmat dari Allah" (HR. Muslim).

Jika telah nyata bahwa rahmat Allah lebih berharga dari pahala atau amal ibadah, maka membuka peluang besar bagi umat untuk mendapat rahmat Allah melalui puji-pujian dan sanjungan kepada Rasulullah Saw., atau melalui acara peringatan Maulid, tahlilan, dan lain sebagainya adalah amalan yang jelas lebih pantas dianggap kebaikan ketimbang memutus harapan mereka dari rahmat Allah dengan melarang atau menuding amalan tersebut sebagai kesia-siaan, bid'ah, dan kesesatan. Perhatikanlah riwayat dari Zaid bin Aslam Ra. berikut ini:

أن رجلا كان في الأمم الماضية يجتهد في العبادة ويشدد على نفسه ويقنط الناس من رحمة الله ثم مات فقال أي رب مالي عندك قال النار قال يا رب فأين عبادتي واجتهادي فقيل له كنت تقنط الناس من رحمتي في الدنيا وأنا أقنطك اليوم من رحمتي (أخرجه معمر بن راشد الأزدي في الجامع ج. 11 ص. 288 والبيهقي في شعب الإيمان ج. 2، ص. 21)

Sesungguhnya ada seorang lelaki pada masa umat-umat terdahulu yang bersungguh-sungguh dalam beribadah. Ia berkeras diri melakukannya, dan (di sisi lain) ia membuat orang lain berputus asa dari rahmat Allah ta'ala. Kemudian Ia meninggal dunia. Maka ia berkata (saat hari kiamat), "Ya Tuhanku, apa yang aku dapat (dari Engkau)?" Allah menjawab, "Neraka!" Orang itupun berkata, "Mana (pahala) ibadahku dan kesungguhanku?" Allah menjawab, "Sesungguhnya kamu dahulu di dunia telah membuat orang berputus asa dari rahmat-Ku, maka hari ini Aku buat kamu berputus asa dari mendapat rahmat-Ku!" (lihat al-Jami', Ma'mar bin Rasyid al-Azdi w. 151, juz 11, hal. 288. Syu'abul-Iman, al-Bayhaqi w. 458 H.,juz 2, hal. 21)

Mungkin kaum Salafi & Wahabi tidak menyadari, entah ke arah mana maunya keyakinan yang mereka pegang itu. Bila kaum Yahudi & Nasrani memiliki alasan jelas dalam hal tidak menyukai keutamaan diri Rasulullah Saw. sehingga mereka selalu berupaya menghina dan merendahkan martabat beliau, lalu mengapakah kaum Salafi & Wahabi jadi seperti "ikut-ikutan" dalam hal itu sehingga tega melarang umat Islam untuk mencintai, memuji, menyanjung, dan membanggakan Nabinya sendiri? Apakah mereka tidak menyadari bahwa fatwa mereka dalam hal ini seperti mendukung misi kaum Yahudi yang selalu berusaha "membunuh karakter" Rasulullah Saw. dari hati para pengikutnya??!

4. DALIL LARANGAN ACARA KEMATIAN

Di antara dalil khusus yang paling sering dikemukakan adalah tentang larangan berkumpul di rumah keluarga mayit lalu dihidangkan makanan sebagaimana masih banyak diamalkan di masyarakat dalam bentuk acara peringatan kematian pada hari ke-1, 2, 3, 4, 5, 6, 7, 14, 40, 100, setahun (Haul), dan seterusnya.

عَنْ جَرِيْرِ بْنِ عَبْدِ اللهِ الْبَجَلِيِّ قَالَ: كُنَّا نَرَى اْلاِجْتِمَاعَ إِلَى أَهْلِ الْمَيِّتِ وَصَنْعَةَ الطَّعَامِ مِنَ النِّيَاحَةِ (رواه ابن ماجه)

Dari Jarir bin Abdullah al-Bajali Ra. ia berkata: ”Kami (para shahabat) memandang berkumpul di keluarga mayit dan membuat makanantermasuk daripada meratap" (HR. Ibnu Majah).

عَنْ جَرِيْرِ بْنِ عَبْدِ اللهِ الْبَجَلِيِّ قَالَ: كُنَّا نَعُدُّ اْلاِجْتِمَاعَ إِلَى أَهْلِ الْمَيِّتِ وَصَنِيْعَةَ الطَّعَامِ بَعْدَ دَفْنِهِ مِنَ النِّيَاحَةِ (رواه أحمد)

Dari Jarir bin Abdullah al-Bajali Ra. ia berkata: ”Kami (para shahabat) menganggapberkumpul di keluarga mayit dan membuat makanansetelah penguburannyatermasuk daripada meratap" (HR. Ahmad).

Meratap atau yang dalam bahasa arab disebut "niyahah" adalah perbuatan yang dilarang di dalam agama. Meskipun begitu, bukan berarti keluarga mayit sama sekali tidak boleh bersedih atau menangis saat anggota keluarga mereka meninggal dunia, sedangkan Rasulullah Saw. saja bersedih dan menangis mengeluarkan air mata saat cucu beliau wafat seraya berkata, "Ini (kesedihan ini-red) adalah rahmat yang Allah jadikan di hati para hamba-Nya, dan Allah hanyalah merahmati hamba-hambanya yang mengasihani (ruhama'/punya sifat rahmat)" (HR. Bukhari). Rasulullah Saw. juga menangis saat menjelang wafatnya putra beliau yang bernama Ibrahim, bahkan beliau juga menangis di makam salah seorang putri beliau dan di makam ibunda beliau sehingga orang yang bersamanya pun ikut menangis sebagaimana diriwayatkan di dalam hadis-hadis shahih (lihat Mughni al-Muhtaaj, Muhammad al-Khathib asy-Syarbini, Dar el-Fikr, juz 1, hal. 356).

Maka meratap yang diharamkan dan disebut niyahah adalah menangisi mayit dengan suara keras, meraung, atau menggerung, apalagi diiringi dengan ekspresi berlebihan seperti merobek kantong baju, memukul-mukul atau menampar pipi, menarik-narik rambut, atau menaburi kepala dengan tanah, dan lain sebagainya.

Riwayat atsar shahabat di atas menyebutkan dengan jelas bahwa berkumpul di rumah keluarga mayit setelah penguburan di mana kemudian tuan rumah membuatkan makanan untuk para tamunya tersebut, pada masa shahabat Rasulullah Saw. dianggap sebagai pekerjaan meratap (niyahah). Kaum Salafi & Wahabi memahami persamaan ini juga sebagai persamaan hukum haramnya, sehingga dalih apapun tidak bisa dipertimbangkan sebagai faktor yang mungkin mengindikasikan hukumnya yang berbeda. Biasa, lagi-lagi akibat pemahaman harfiyah (tekstual) terhadap dalil tanpa kompromi, padahal pada riwayat itu Shahabat tidak menyebutkan hukum haramnya.

Dalam rangka mengharamkannya, terutama kaum Salafi & Wahabi Indonesia, juga memuat fatwa-fatwa para ulama belakangan (mutaakhir) yang mewakili empat mazhab (Hanafi, Maliki, Syafi'I, dan Hanbali) yang terkesan semuanya sama sekali tidak mentorir kegiatan tersebut. Padahal sesungguhnya para ulama yang mereka kutip fatwa-fatwanya itu hanya meletakkan hukum makruh (dibenci/ tidak berdosa bila dikerjakan, berpahala bila ditinggalkan), itupun karena fokus pada 'illat (benang merah/titik tekan) yang berhubungan dengan keadaan keluarga mayit. Sedangkan bila mereka mengharamkannya, tentu tidak semata-mata didasarkan pada persamaannya dengan meratap (niyahah) seperti disebut dalam riwayat di atas karena memang riwayat tersebut tidak menyebutkan hukum haram, kecuali bila didasarkan pada faktor-faktor khusus yang membuatnya menjadi terlarang sama sekali. Mengapa demikian? Karena memang perbuatan meratap (niyahah) sama sekali berbeda bentuknya dari perbuatan berkumpul di rumah keluarga mayit lalu dihidangkan makanan. Benang merah yang ada pada dua hal tersebutlah yang kemudian dikaji lebih jauh oleh para ulama sehingga status hukum dapat ditetapkan. Bagaimana mungkin kita menyamakan hukum makan "oncom" sama dengan hukum makan bangkai hanya karena ada orang yang berkata, bahwa dikampungnya ampas makanan seperti oncom itu dianggap seperti bangkai? Tentu tidak mungkin mengharamkan oncom kalau bukan karena oncom tersebut entah mengandung racun, entah hasil curian, atau entah mengandung najis.

Tentang fatwa-fatwa ulama fiqih seperti yang tersebut di dalam kitab I'aanatuth-Thalibiin, juz 2, hal. 145-146, kaum Salafi & Wahabi Indonesia salah paham ketika melihat ungkapan Imam Syafi'I atau ulama lain saat mengatakan "akrahu" (saya membenci), "makruh" (dibenci), "yukrahu" (dibenci), "bid'ah munkarah" (bid'ah munkar), "bid'ah ghairu mustahabbah" (bid'ah yang tidak dianjurkan), dan "bid'ah mustaqbahah" (bid'ah yang dianggap jelek), sepertinya semua itu mereka pahami sebagai larangan yang berindikasi hukum haram secara mutlak. Padahal di kitab tersebut berkali-kali dinyatakan hukum "makruh" untuk kegiatan berkumpul di rumah keluarga mayit dan dihidangkan makanan, terlepas dari hukum-hukum perkara lain seperti hukum ta'ziyah sampai hari ketiga setelah kematian dan hukum mendo'akan atau bersedekah untuk mayit yang kesemuanya dinyatakan sebagai sunnah.

Bila ungkapan para Mufti empat mazhab (sebagaimana terdapat di dalam I'aanatugh-Thalibiin) yang dinukil oleh kaum Salafi & Wahabi Indonesia terkesan begitu membenci acara kematian seperti tahlilan, di mana berkumpul banyak orang di rumah keluarga mayit untuk berdo'a lalu dihidangkan makanan, bahkan terkesan mengharamkan, maka sesungguhnya bukan karena para Mufti itu benar-benar berpendapat demikian. Di sinilah terlihat ada tahrif (distorsi/penyelewengan) terhadap fatwa-fatwa para Mufti tersebut. Anda akan melihat bentuk penyelewengan tersebut ketika anda membandingkan antara penukilan mereka dengan pembahasan aslinya secara tuntas di dalam kitab I'anatuth-Thalibiin.

Contohnya seperti yang dimuat di dalam buku "Membongkar Kesesatan Tahlilan" (karya Basyaruddin bin Nurdin Shalih Syuhaimin, Mujtahid Press, Bandung, 2008) atau di dalam buku "Mantan Kiai NU Menggugat Tahlilan, Istighosahan, dan Ziarah Para Wali" (karya H. Mahrus Ali, Laa Tasyuk! Press, Surabaya, 2007) seperti berikut ini:

"Dan di antara bid'ah munkaroh yang sangat dibenci adalah apa yang dilakukan orang di hari ketujuh dan di hari ke-40-nya. semua itu haram hukumnya" (lihat buku Membongkar Kesesatan Tahlilan, hal. 31).

"Di antara bid'ah munkarat yang tidak disukai ialah perkara yang sangat biasa diamalkan oleh individu dalam majelis untuk menyampaikan rasa duka cita (kenduri arwah), berkumpul dan membuat jamuan majelis untuk kematian pada hari keempat puluh, bahkan semua itu adalah haram" (lihat buku Mantan Kiai NU Menggugat Tahlilan, hal. 69).

Lihatlah dua susunan terjemahan yang berbeda seperti di atas, padahal kalimat asli yang diterjemahkannya adalah satu, yaitu:

ومن البدع المنكرة والمكروه فعلها ما يفعله الناس من الوحشة والجمع والأربعين، بل كل ذلك حرام إن كان من مال محجور أو من ميت عليه دين أو يترتب عليه ضرر أو نحو ذلك ( إعانة الطالبين ج: 2 ص: 146)

Jika diterjemahkan, maka bunyinya:

"Dan di antara bid'ah munkarah dan makruh mengerjakannya adalah apa yang dilakukan orang daripada duka cita, kumpulan, dan 40 (harian), bahkan setiap hal itu haram jika (dibiayai) dari harta yang terlarang/haram, atau dari (harta) mayit yang punya hutang, atau (dari harta) yang dapat mengakibatkan bahaya atasnya, atau lain sebagainya." (I'aanatuth-Thalibiin, juz 2, hal. 146).

Lihatlah penyelewengan itu dengan jelas pada kalimat yang digaris bawahi, sangat nyata bahwa mereka menyembunyikan maksud asli dari ungkapan ulama yang terdapat di dalam kitab aslinya. Mereka memenggal kalimat seenaknya demi tercapai tujuan "pengharaman" agar terkesan bahwa pendapat atau vonis mereka didukung oleh para ulama. Itu belum seberapa, jika anda mau melihat kenekatan H. Mahrus Ali di dalam buku Mantan Kiai NU Menggugat Tahlilan, Istighosahan dan Ziarah Para Wali hal. 68-69, anda akan temukan vonis pribadi ditambahkan di dalam terjemah dalil yang tidak pernah ada di dalam kalimat aslinya, seperti berikut ini:

"… dan di dalam hal ini Imam Ahmad telah meriwayatkan hadis yang shahih dari Jarir bin Abdullah, ia berkata: 'Kami menganggap bahwa berkumpul di rumah keluarga kematian dan keluarga tersebut menghidangkan makanan untuk menjamu para hadirin, adalah sama hukumnya seperti niyahah (meratapi mayat) yaitu haram."

Subhaanallah! Kenekatan macam apa ini, berani menipu umat dengan memalsukan terjemah dalil (riwayat aslinya anda dapat lihat pada permulaan poin pembahasan ini). Belum lagi vonis-vonis "bodoh", "kufur", dan "syirik" yang menghiasi tuduhan-tuduhan H. Mahrus Ali dan orang-orang Salafi & Wahabi sejenisnya di dalam buku-buku tulisan mereka. Sungguh klaim kebenaran dan pengikutan sunnah Rasulullah Saw. yang mereka gembar-gemborkan sangat bertolak belakang dengan perilaku penipuan seperti ini.

Segala bentuk ungkapan kebencian para Mufti mazhab fiqih dan anjuran mereka untuk melakukan pemberantasan terhadap amalan berkumpul di rumah keluarga mayit dan dihidangkan makanan (meski sebenarnya mereka hanya menghukumi "makruh") sebagaimana termaktub di dalam kitab I'aanatuth-Thalibiin juz 2 hal. 145-146, sebenarnya berangkat dari sumber masalah atau kasus yang ditanyakan kepada mereka saat itu, di mana kegiatan tersebut pada saat itu terkesan sangat tidak wajar dan memberatkan keluarga mayit yang sedang kedukaan. Anda akan mengerti kenapa fatwa mereka jadi demikian setelah melihat kasus yang ditanyakan seperti berikut ini:

وقد اطلعت على سؤال رفع لمفاتي مكة المشرفة فيما يفعله أهل الميت من الطعام وجواب منهم لذلك وصورتهما ما قول المفاتي الكرام بالبلد الحرام دام نفعهم للأنام مدى الأيام في العرف الخاص في بلدة لمن بها من الأشخاص أن الشخص إذا انتقل إلى دار الجزاء وحضر معارفه وجيرانه العزاء جرى العرف بأنهم ينتظرون الطعام ومن غلبة الحياء على أهل الميت يتكلفون التكلف التام ويهيئون لهم أطعمة عديدة ويحضرونها لهم بالمشقة الشديدة فهل لو أراد رئيس الحكام بما له من الرفق بالرعية والشفقة على الأهالي بمنع هذه القضية بالكلية ليعودوا إلى التمسك بالسنة السنية المأثورة عن خير البرية وإلى عليه ربه صلاة وسلاما حيث قال اصنعوا لآل جعفر طعاما يثاب على هذا المنع المذكور (إعانة الطالبين، ج. 2، ص. 145)

(Sayid Bakri Syatha' ad-Dimyathi, penulis I'aanatuth-Thalibiin) berkata:

Dan aku telah memperhatikan pertanyaan yang diangkat kepada para mufti Makkah al-Musyarrafah tentang apa yang dilakukan oleh keluarga mayit daripada (membuat/menghidangkan) makanan dan jawaban mereka untuk itu. Gambaran keduanya (pertanyaan & jawaban), adalah "apa pendapat para mufti yang mulia di negeri Haram, semoga Allah mengabadikan manfaat mereka untuk manusia sepanjang hari-hari, tentang kebiasaan yang khusus bagi beberapa orang di suatu negeri, bahwa jika ada seseorang meninggal dunia, lalu hadir para penta'ziyah dari kenalan dan tetangganya, telah berlaku kebiasaan bahwa mereka (para penta'ziyah itu) menunggu makanan, dan karena dominasi rasa malu pada diri keluarga mayit, mereka membebani diri dengan pembebanan yang sempurna, mereka menyediakan untuk para penta'ziyah itu makanan yang banyak, dan menghadirkannya kepada mereka dengan penuh kasihan. Maka apakah jika pemimpin penegak hukum, karena kelembutannya kepada rakyat dan rasa kasihannya kepada para keluarga mayit dengan melarang problema ini secara keseluruhan agar rakyat kembali berpegang kepada Sunnah yang lurus yang bersumber dari manusia terbaik dan (kembali) kepada jalan beliau semoga shalawat dan salam atasnya saat ia berkata: 'Buatlah makanan untuk keluarga Ja'far', apakah (pemimpin) itu diberi pahala atas pelarangan tersebut?" (lihat I'aanatuth-Thalibiin, juz 2, hal. 145).

Jika melihat kasus yang digarisbawahi seperti ungkapan di atas, maka siapapun orangnya, jika melihat kebiasaan para penta'ziyah itu dalam hal mana"mereka menunggu makanan" di rumah orang yang sedang mendapat musibah kematian, akal sehatnya pasti akan menganggap kebiasaan itu sebagai perkara yang sangat tidak wajar dan sangat pantas untuk diberantas. Terlebih lagi pendapat para Mufti sekelas Syaikh Ahmad bin Zaini Dahlan dan yang lainnya. Wajar saja bila para Mufti tersebut menyatakan bahwa perkara tersebut termasuk bid'ah munkarah dan penguasa yang memberantas kebiasaan itu mendapat pahala. Namun begitu, dengan keluasan ilmunya, mereka tidak berani menetapkan hukum "haram" kecuali bila ada dalil atau sebab-sebab yang jelas mengharamkannya.

Mungkin, para Mufti itu akan berkata lain jika membahasnya dari sisi yang lebih umum (bukan tentang kasus yang ditanyakan di atas), di mana orang-orang datang berta'ziyah kepada keluarga mayit, bukan hanya menghibur atau menyabarkan mereka, tetapi juga memberi bantuan materil berupa uang atau sekedar makanan dan minuman untuk biaya pengurusan jenazah dan untuk menghormati para penta'ziyah yang datang.

Pada acara tahlilan kematian setelah penguburan si mayit, orang-orang tidak datang ke rumah keluarga mayit dengan kehendaknya sendiri, melainkan mereka diundang oleh tuan rumah yang otomatis jika keluarga mayit itu merasa berat, mereka tidak akan merasa perlu mengadakan acara tahlilan dan mengundang orang untuk datang pada acara tersebut. Siapakah yang semestinya lebih tahu tentang "keberatan" dan "beban" keluarga mayit sehingga menjadi alasan untuk meninggalkan atau melarang kegiatan tersebut, apakah para hadirin yang diundang ataukah keluarga mayit itu sendiri? Tentunya tidak ada yang lebih tahu kecuali keluarga si mayit itu sendiri. Tekad keluarga mayit mengadakan acara tahlilan dan mengundang orang untuk datang ke rumahnya adalah pertanda bahwa ia sama sekali menginginkannya dan tidak keberatan, sementara para hadirin yang diundang tidak ada sedikitpun hak untuk memaksa mereka melakukannya atau bahkan untuk sekedar tahu apakah mereka benar-benar terpaksa dan keberatan. Keluarga mayit hanya tahu bahwa mereka mampu dan dengan senang hati beramal untuk kepentingan saudara mereka yang meninggal dunia, sedangkan hadirin hanya tahu bahwa mereka diundang dan mereka mencoba memenuhi undangan itu. Akan sangat menyakitkan hati keluarga si mayit, bila undangannya tidak dipenuhi, atau bila makanan yang ia hidangkan tidak dimakan bahkan tidak disentuh. Manakah yang lebih utama dalam hal ini, melakukan amalan yang dianggap "makruh" dengan menghibur dan membuat hati keluarga mayit senang, atau menghindari yang "makruh" tersebut dengan menyakiti perasaan keluarga mayit? Tentu, menyenangkan hati orang dengan hal-hal yang tidak diharamkan adalah sebuah kebaikan yang berpahala, dan menyakiti perasaannya adalah sebuah kejelekan yang dapat berakibat dosa.

Di satu sisi, keluarga mayit melakukan amal shaleh dengan cara mengajak orang banyak untuk mendo'akan si mayit, bersedekah atas nama si mayit, dan menghormati tamu dengan cara memberikan makanan dan minuman kepada mereka. Di sisi lain, para tamu yang hadir juga melakukan amal shaleh dengan memenuhi undangan, mendo'akan si mayit, berzikir bersama, dan menemani (menghibur) keluarga duka agar jangan merasa sibuk sendiri memikirkan si mayit atau merasa kehilangan karena kepergiannya. Manakah dari hal-hal baik tersebut yang diharamkan di dalam agama??!

Jika alasan "berkumpulnya orang akan menambah kesedihan" membuat acara itu menjadi terlarang, maka apakah orang yang sedang bersedih hati rela mengundang orang banyak untuk menambah kesedihannya? Bagaimana pula jika ternyata ada banyak keluarga di zaman ini yang justeru menganggap bahwa meninggalnya anggota keluarga mereka adalah sebuah "kebaikan" bagi mereka, karena penyakit parahnya yang menahun selama ini sudah begitu merepotkan mengurusnya, apalagi ditambah biaya pengobatannya yang sangat banyak?

Sungguh, hukum "makruh" yang diletakkan para ulama untuk adat atau kebiasaan tahlilan kematian itu sudah sangat bijaksana karena melihat adanya potensi "menambah kesedihan atau beban kerepotan" meskipun jika seandainya hal itu tidak benar-benar ada. Namun begitu, bukan berarti melakukannya sama sekali sia-sia dan tidak berpahala, karena terbukti banyak hal-hal yang dilakukan di dalam acara tersebut yang ternyata jelas-jelas diperintahkan di dalam agama, seperti: Mendo'akan mayit, bersedekah (pahalanya) untuk mayit, menghormati tamu, memenuhi undangan, berzikir, dan menghibur keluarga mayit. Dan para ulama tidak pernah menganggap itu semua sia-sia atau tidak mendapat pahala.

Adanya kasus-kasus acara kematian yang sangat membebani dan menyusahkan seperti di kampung-kampung atau pelosok, yang dilakukan oleh orang-orang awam yang tidak mengerti tentang agama dalam hal tersebut, tidak bisa dijadikan patokan secara umum untuk menetapkan hukum haram atau terlarang. Sebab, mereka yang tidak tahu lebih pantas diajarkan atau diberitahu daripada dihukumi.

********

Dari uraian di atas, nyatalah bahwa kaum Salafi & Wahabi memang memiliki dalil-dalil khusus untuk memvonis bid'ah meskipun sangat sedikit jumlahnya, tetapi tidak dapat dianggap sah karena ternyata dalil-dalil tersebut entah memiliki kelemahan, entah disalahpahami, maupun dipahami secara harfiyah saja tanpa mengkonfirmasikan dengan dalil-dalil lain yang berlawanan. Akibatnya, "larangan" yang ada pada dalil-dalil tersebut langsung saja diindikasikan maknanya dengan hukum haram atau terlarang. Padahal para ulama sudah membahas bahwa "larangan" tidak selalu berarti haram, kadang juga bisa makruh, bahkan kadang mubah karena kemutlakan larangannya dibatalkan oleh dalil lain. Contohnya, hadis Rasulullah Saw. tentang larangan keras minum sambil berdiri, dibatalkan hukum larangan itu oleh perbuatan Rasulullah Saw. sendiri saat beliau minum sambil berdiri.


BERDALIL SECARA SERAMPANGA

BAB 5 : BERDALIL SECARA SERAMPANGAN

  1. Dalil tentang tuduhan "menambah-nambahi agama" yang diarahkan kepada para tertuduh pelaku bid'ah.
  2. Dalil tentang tuduhan "membuat-buat syari'at".
  3. Dalil tentang tuduhan "Beragama Tradisi" atau "Fanatik Terhadap Tokoh Bid'ah"
  4. Dalil tentang tuduhan "Mendahului Allah dan Rasul-Nya"
  5. Dalil tentang tuduhan "Berlebihan Dalam Urusan Agama".

Setelah membahas dalil-dalil pokok kaum Salafi & Wahabi menyangkut tuduhan mereka tentang bid'ah, kita dapat mengetahui bahwa keberadaan dalil-dalil tersebut sebenarnya tidak dapat mendukung atau menguatkan pemahaman anti bid'ah mereka yang berlebihan. Terbukti bahwa dalil-dalil tersebut semuanya bersifat umum, tidak menyebutkan masalah-masalah tertentu, sedangkan fatwa-fatwa mereka tentang bid'ah seperti memberikan rincian yang tidak pernah disebutkan oleh dalil. Para ulama saja tidak berani melakukan hal itu sepanjang memang tidak didapati dalil terperinci, sehingga mereka hanya berhenti pada perumusan kriteria dan batasan untuk membolehkan suatu perkara atau melarangnya. Luar biasanya, rumusan itu dapat digunakan untuk segala macam perkara, baik yang berkaitan dengan agama, maupun yang berhubungan dengan urusan dunia.

Dalil-dalil khusus yang digunakan kaum Salafi & Wahabi pun tidak dapat dibenarkan kesimpulan hukumnya, sebab mereka biasa memahaminya secara harfiyah (tekstual) tanpa mengkonfirmasikannya lagi dengan dalil-dalil lain yang mungkin mengarahkan maknanya. Kesimpulan hukum yang mereka hasilkan sangat gegabah, karena metodologi para ulama ushul tentang teori-teori memahami dan meneliti dalil hampir-hampir mereka tidak pedulikan. Wajarlah kalau pada akhirnya mereka terpeleset dalam memahami dalil.

Di samping dalil-dalil pokok tersebut, biasanya kaum Salafi & Wahabi juga mengiringkan dalil-dalil tambahan sebagai pendukung pendapat-pendapat mereka tentang tuduhan bid'ah. Sepertinya, hal itu mereka lakukan agar kesan "salah" pada orang-orang yang mereka tuduh melakukan bid'ah tersebut menjadi semakin terasa dan semakin mengerikan. Namun lagi-lagi dengan cara itu mereka hanya menambah poin minus setelah kegagalan memahami dalil-dalil pokok bid'ah. Dengan kata lain, maksud hati ingin memberikan kesan cerdas dan akurat dalam berdalil, apa daya pemahaman yang keliru malah semakin menunjukkan kebodohan dan kecerobohan mereka. Mengapa begitu?

Ya, karena jelas-jelas mereka meletakkan dalil-dalil pendukung itu bukan pada tempatnya, serampangan! Ini pasti karena tipikal cara mereka memahami dalil yang serba harfiyah (tekstual). Mau tahu buktinya? Mari kita ambil beberapa contoh.

1. Dalil tentang tuduhan "menambah-nambahi agama" yang diarahkan kepada para tertuduh pelaku bid'ah.

" …Pada hari ini telah Kusempurnakan untuk kamu agamamu, dan telah Ku-cukupkan kepadamu ni`mat-Ku, dan telah Ku-ridhai Islam itu jadi agama bagimu ..." (QS. Al-Maidah: 3)

Agama Islam memang sudah sempurna, siapa pun orang Islamnya tahu itu. Melakukan amal kebajikan adalah perkara yang diperintahkan di dalam agama, meski bentuk kebajikannya tidak pernah ada di zaman Rasulullah Saw. dan para shahabat beliau, yang penting sejalan dengan prinsip-prinsip kebajikan menurut agama.

Bagi kaum Salafi & Wahabi, umat Islam yang mengadakan acara peringatan Maulid Nabi Muhammad Saw., tahlilan, ziarah kubur orang shaleh, tawassul, dan lain sebagainya dituduh telah "menganggap agama Islam ini masih kurang" alias belum sempurna sehingga mereka tega "menambah-nambahi agama", bahkan dengan begitu mereka dituduh telah menganggap Rasulullah Saw. berkhianat dalam menyampaikan agama. Sungguh keji tuduhan ini!

Sesungguhnya, tidak seorang pun dari para ulama dan umat pelaku Maulid atau tahlilan itu berniat menambah-nambahi agama, apalagi sampai menuduh Rasulullah Saw. berkhianat. Sungguh hal itu tidak pernah terbersit sedikitpun dalam benak mereka, yang ada hanyalah pikiran-pikiran tentang mengupayakan peluang amal kebajikan, baik untuk diri sendiri maupun untuk orang lain. Dengan begitu diharapkan setiap orang yang ikut serta dalam acara-acara tersebut mendapatkan pahala, ampunan, rahmat, dan pengkabulan do'a dari Allah Swt.

Format acara yang memang tidak pernah dilakukan oleh Rasulullah Saw. atau para shahabat beliau hanyalah suatu wadah yang dibuat secara kreatif untuk melaksanakan amalan-amalan yang sesungguhnya diperintahkan oleh Rasulullah Saw. sendiri, seperti: Bersilaturrahmi, berzikir, bershalawat, mendo'akan orang meninggal, bersedekah, mendengar nasihat atau ilmu, memupuk kecintaan dan pengagungan kepada Rasulullah Saw., berdo'a, berbagi rezeki, dan memelihara keimanan serta ketakwaan. Bisa dibayangkan, tanpa acara-acara kreatif seperti itu, apa jadinya keadaan umat Islam di zaman belakangan ini yang nota bene perhatiannya kepada akhirat sangat rendah; cintanya kepada dunia sudah menguasai pikirannya; ditambah lagi acara-acara dunia dan maksiat sudah dikemas jauh lebih kreatif dan menarik.

Kreasi kebajikan yang digagas oleh para ulama itu pun tidak pernah diklaim sebagai "tambahan atas kekurangan agama", melainkan hanya sebagai kegiatan keagamaan yang ditradisikan sebagai adat atau budaya yang dilaksanakan dalam rangka syi'ar agama. Jadi tuduhan kaum Salafi & Wahabi adalah tuduhan berlebihan yang diada-adakan dan tidak ada kenyataannya, sedangkan ayat di atas hanyalah pernyataan dari Allah tentang kesempurnaan Islam, bukan berisi tuduhan menambah-nambahi agama!

2. Dalil tentang tuduhan "membuat-buat syari'at".

"Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah? …" (QS. Asy-Syuuraa: 21).

Senada dengan tuduhan "menambah-nambahi agama", ayat ini digunakan oleh kaum Salafi & Wahabi untuk menuduh pelaku Maulid, tahlilan, zikir berjama'ah, tawassul, ziarah kubur orang shaleh, dan lain-lainnya sebagai "pembuat syari'at" yang "tidak diizinkan Allah".

Ada tiga hal yang semestinya mereka sadari tentang tuduhan tersebut:

a. Para ulama tidak pernah menganggap bahwa amalan-amalan tersebut sebagai bagian dari ibadah mahdhah atau syari'at kecuali bila benar-benar ada dalil yang menunjukkannya, melainkan hanya sebagai adat atau kebiasaan baik yang mengandung maslahat. Di sinilah pangkalnya kenapa kaum Salafi & Wahabi menuduh demikian, karena mereka selalu menganggap amalan "berbau agama" sebagai "ibadah", di mana ibadah tidak boleh dilakukan kecuali bila ada dalil yang memerintahkannya.

b. Ayat di atas jelas-jelas menyebut "sembahan-sembahan selain Allah" yang menunjukkan adanya indikasi "syirik", dan memang ayat ini ditujukan oleh Allah untuk orang-orang musyrik Jahiliyah penyembah berhala yang menghalalkan apa yang diharamkan Allah dan mengharamkan apa yang dihalalkan Allah.

Adalah sangat keterlaluan bila para ulama dan umat Islam yang melakukan amalan seperti Maulid, tahlilan, dan lain sebagainya dituduh mempunyai "sembahan-sembahan selain Allah" yang telah mensyari'atkan kepada mereka amalan-amalan tersebut. Bagaimana mungkin kaum Salafi & Wahabi ini bisa dengan seenaknya menuduh saudaranya yang muslim sebagai orang-orang musyrik yang tidak mau menerima syari'at Allah lalu malah mengambil syari'at tuhan selain Allah, padahal mereka jelas-jelas mendirikan shalat, berpuasa Ramadhan, membayar zakat, dan menunaikan ibadah haji?

c. Kaum Salafi & Wahabi juga menuduh amalan-amalan tersebut sebagai amalan "yang tidak diizinkan Allah". Pertanyaannya, dari mana mereka tahu bahwa amalan tersebut tidak diizinkan Allah, padahal ayat itu tidak menyebut perincian jenis atau macamnya? Tidak cukupkah mereka menipu umat dengan mengatasnamakan tuduhan mereka dengan firman Allah? Sungguh terlalu! Lagipula, para ulama tafsir sudah menjelaskan, bahwa "yang tidak diizinkan Allah" itu maksudnya adalah syirik (menyembah berhala atau menyembah selain Allah), mengingkari pembangkitan di hari Kiamat, atau keyakinan-keyakinan Jahiliyah lainnya.

3. Dalil tentang tuduhan "Beragama Tradisi" atau "Fanatik Terhadap Tokoh Bid'ah"

"Dan apabila dikatakan kepada mereka: "Ikutilah apa yang telah diturunkan Allah," mereka menjawab: "(Tidak), tetapi kami hanya mengikuti apa yang telah kami dapati dari (perbuatan) nenek moyang kami". "(Apakah mereka akan mengikuti juga), walaupun nenek moyang mereka itu tidak mengetahui suatu apapun, dan tidak mendapat petunjuk?" (QS. Al-Baqarah: 170).

Ayat ini termasuk dalil pamungkas yang digunakan kaum Salafi & Wahabi untuk menyudutkan orang-orang yang mereka tuduh sebagai pelaku bid'ah. Di dalam buku Ensiklopedia Bid'ah hal. 84 disebutkan begini, "Bila mereka diajak untuk mengikuti Kitab al-Qur'an dan Sunnah, dan diajakmeninggalkan apa yang mereka kerjakan yang bertentangan dengan keduanya (al-Qur'an dan as-Sunnah) mereka berdalil (berargumen) dengan madzhab-madzhab mereka dan dengan pendapat guru-guru, orang tua dan nenek moyang mereka."

Orang awam akan terhenyak mendengar ayat ini, lalu mereka akan membenarkan penjelasan kaum Salafi & Wahabi, kemudian mengikuti pendapat mereka. Padahal lagi-lagi mereka telah melakukan penipuan yang sangat fatal, yaitu:

a. Ayat tersebut di atas berbicara tentang orang-orang kafir atau musyrikin penyembah berhala yang tidak mau diajak untuk hanya menyembah kepada Allah dengan alasan mengikuti keyakinan para leluhur dan nenek moyang mereka dalam menyembah berhala. Keterangan seperti ini bisa didapat di dalam kitab tafsir yang mana saja, dan itu berarti para ulama tafsir tidak ada yang berbeda pendapat tentang maksud ayat ini. Hanya kaum Salafi & Wahabi yang mengarahkan maksud ayat itu kepada umat Islam yang mereka tuduh sebagai ahli bid'ah, padahal penafsiran mereka yang semacam inilah yang lebih pantas disebut bid'ah.

b. Kaum Salafi & Wahabi, dengan penafsiran ayat di atas, bukan hanya memfitnah orang-orang muslim yang dituduh melakukan bid'ah saja, tetapi juga sekaligus memfitnah guru-guru dan pendahulu mereka atau nenek moyang mereka yang muslim lagi shaleh yang mengajarkan amalan-amalan kebaikan seperti Maulid, tahlilan, ziarah kubur orang shaleh, dan lain sebagainya berdasarkan prinsip ajaran Islam. Para guru dan pendahulu yang alim dan shaleh itu mereka anggap sebagai orang-orang yang "tidak mengetahui suatu apapun, dan tidak mendapat petunjuk", padahal ratusan bahkan ribuan jilid "kitab kuning" dalam berbagai cabang ilmu agama telah mereka hasilkan dan telah menjadi hantaran petunjuk bagi banyak orang dari zaman ke zaman.

Salahkah bila seorang muslim ditanya, "Kenapa kamu mengadakan tahlilan atau Maulid?" lalu ia menjawab, "Karena kami mengikuti apa yang telah dilakukan oleh guru-guru kami dan orang-orang tua kami sejak dahulu", sedangkan yang mengikuti dan yang diikuti sama-sama muslim dan sama-sama memandang kegiatan tersebut sebagai sebuah kebaikan yang tidak bertentangan dengan prinsip Islam? Sungguh, hanya orang berpikiran picik saja yang menganggap sama antara orang muslim yang mengikuti jejak pendahulunya yang muslim dengan orang kafir atau musyrik yang mengikuti pendahulunya yang kafir atau musyrik juga.

c. Dengan mengajukan ayat di atas sebagai dalil, kaum Salafi & Wahabi seolah mendeklarasikan diri sebagai orang-orang yang mengikuti " apa yang telah diturunkan Allah", sedang selain mereka tidak. Seharusnya mereka bertanya, apakah Allah menurunkan perintah untuk menyamakan orang muslim dengan orang kafir atau musyrik? Mereka juga seharusnya bertanya, apakah mereka benar-benar tidak mengikuti guru-guru dan pendahulu mereka dalam keterlaluan sikap mereka itu??!

Bila ternyata Allah tidak menurunkan perintah-Nya untuk menyamakan muslim dengan kafir atau musyrik, dan bila sikap yang keterlaluan itu tidak pernah dicontohkan oleh para guru dan pendahulu mereka, maka ajaran siapakah yang mereka ikuti sehingga mereka merasa paling benar dan selain mereka dianggap salah atau sesat? Selama ini, sebagaimana sudah diketahui secara umum, tidak ada yang mengajarkan arogansi seperti itu dalam hal apapun selain iblis, saat ia berkata "Aku lebih baik daripadanya (Adam): Engkau ciptakan aku dari api sedang dia Engkau ciptakan dari tanah" (QS. Shaad: 76).

4. Dalil tentang tuduhan "Mendahului Allah dan Rasul-Nya"

"Hai orang-orang yang beriman, janganlah kamu mendahului Allah dan Rasul-Nya dan bertakwalah kepada Allah. Sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui" (QS. Al-Hujuraat: 1)

Ayat ini sering dikemukakan oleh kaum Salafi & Wahabi untuk menuduh bahwa orang-orang yang mengadakan acara peringatan Maulid Nabi Muhammad Saw., tahlilan, ziarah para wali, dan lain sebagainya telah "mendahului Allah dan Rasulullah Saw." dalam menetapkan suatu amalan di dalam agama. Dalam bahasa lain, telah berbuat lancang, karena mengadakan sesuatu amalan yang belum diperintahkan oleh Allah atau Rasulullah Saw.

Penggunaan dalil tersebut sepertinya tepat, padahal secara logika sangat tidak bisa dibenarkan. Pasalnya, mana mungkin disebut mendahului sedangkan yang didahului sudah tidak ada lagi dan tidak akan pernah ada lagi sampai hari Kiamat (wahyu al-Qur'an sudah tidak turun, dan Rasulullah Saw. sudah wafat)? Bisa disebut mendahului apabila ada suatu masalah yang ditanyakan kepada Rasulullah Saw., lalu ada orang yang berani angkat suara untuk menjawabnya di saat beliau belum menjawabnya; atau Rasulullah Saw. membuat suatu keputusan atau pilihan, lalu ada orang yang mengusulkan agar keputusan atau pilihan itu diganti; atau ada orang yang melakukan suatu amalan sebelum waktunya padahal waktu pelaksanaannya telah ditetapkan oleh Allah atau Rasulullah Saw seperti: Menyembelih hewan kurban sebelum shalat 'Ied, shalat fardhu sebelum waktunya, dan lain-lain. Intinya, disebut mendahului, bila proses pensyari'atan masih berlangsung di mana wahyu masih turun dan Rasulullah Saw. masih hidup, atau bila ketentuan amalan syari'at yang telah ditetapkan waktunya dilakukan sebelum waktunya tiba.

Lebih fatal lagi kalau tuduhan "mendahului Allah dan Rasul-Nya" ini diartikan bahwa orang-orang yang melakukan peringatan Maulid atau tahlilan sudah melakukan kegiatan tersebut padahal Allah atau Rasulullah Saw. belum menetapkan perintah atau hukumnya. Itu berarti ada pemahaman seolah-olah wahyu masih diharap akan turun dan Rasulullah Saw. masih akan bersabda, hanya saja didahului oleh orang-orang itu. Bukankah proses pensyari'atan sudah selesai, dan bukankah Islam sudah disempurnakan sehingga tidak akan mungkin lagi turun syari'at baru dari Allah atau dari Rasulullah Saw. dalam hal menyuruh atau melarang? Jadi tuduhan "mendahului" ini ngawur, tidak pada tempatnya, terlalu dipaksakan, dan sangat mengada-ngada.

5. Dalil tentang tuduhan "Berlebihan Dalam Urusan Agama".

وَإِيَّاكُمْ وَالْغُلُوَّ فِي الدِّيْنِ فَإِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِالْغُلُوِّ فِي الدِّيْنِ (رواه أحمد)

Rasulullah Saw. bersabda: "Jauhilah oleh kalian akan ghuluw (berlebihan) di dalam agama, karena telah binasa orang-orang sebelum kalian dengan sebab ghuluw (berlebihan) di dalam agama" (HR. Ahmad).

Kaum Salafi & Wahabi menggunakan dalil ini untuk menuduh orang-orang yang melakukan amalan Maulid, tahlilan, ziarah wali, dan lain sebagainya sebagai pelaku "ghuluw" (berlebihan) dalam beragama. Sisi "berlebihan" yang mereka maksud di sini sepertinya adalah merasa tidak cukup dengan apa yang dicontohkan formatnya oleh Rasulullah Saw. dan para shahabat beliau, lalu membuat amalan-amalan baru yang –menurut mereka—dimasukkan ke dalam agama. Padahal seharusnya mereka bisa membedakan antara "amalan bernuansa agama" dengan "amalan di dalam agama".

Para ulama dan umat Islam yang melakukan amalan-amalan tersebut sesungguhnya tidak pernah menganggapnya bagian dari agama atau syari'at, melainkan hanya sebagai kegiatan positif (amal shaleh) yang mengandung kebaikan dan maslahat bagi orang banyak. Dan dalam mengupayakan kebaikan atau amal shaleh tidak ada kata "berlebihan", sebab rumusnya di dalam agama, "Sesungguhnya Allah tidak menyia-nyiakan pahala orang yang berbuat baik" (QS. At-Taubah: 120). Jadi, "semakin banyak kebaikan yang dilakukan, semakin besar pula pahala atau ganjaran yang diberikan". Orang yang banyak berzikir bahkan setiap waktu, atau orang yang bersedekah setiap hari, atau orang yang banyak melakukan shalat, mereka tidak bisa dikatakan "berlebihan di dalam agama", sebab semuanya itu diberi pahala sesuai dengan amalannya.

Para ulama hadis menafsirkan kata "ghuluw" (berlebihan) pada hadis di atas dengan makna bersikap keras atau melampaui batas. Konotasinya –sebagaimana konteks hadis itu—adalah bersikap keras dan melampaui batas dalam hal mencari-cari sesuatu di balik perkara agama yang sebenarnya mudah dipahami. Hal ini bisa dipahami dari hubungan ghuluw di dalam hadis tersebut dengan ungkapan "telah binasa orang-orang sebelum kalian".

Di antara gambaran yang paling umum adalah kasus Bani Israil yang ketika diperintah untuk menyembelih sapi betina, mereka malah mempersulit diri dengan banyak bertanya atau mencari-cari perkara yang sangat mendetail dari sapi itu. Makna seperti ini sesuai dengan riwayat hadis di atas yang berkenaan dengan peristiwa melontar Jamratul-'Aqabah di Mina, saat Rasulullah Saw. menyuruh Abdullah bin Abbas Ra. untuk mengambilkan batu melontar, yang tanpa bertanya lagi tentang ukurannya, segera ia ambilkan batu seukuran kerikil atau khadzaf (yang dapat dipegang dengan dua jari). Maka Rasulullah Saw. berkata, "Dengan (batu) yang seperti ukuran inilah hendaknya kalian melontar. Wahai sekalian manusia, jauhilah oleh kalian akan ghuluw (berlebihan) di dalam agama, karena telah binasa orang-orang sebelum kalian dengan sebab ghuluw di dalam agama."

Maka, siapakah yang semestinya lebih pantas dibilang "berlebihan di dalam agama", apakah para ulama dan umat Islam yang berupaya melakukan kebaikan dan amal shaleh untuk orang banyak; ataukah kaum Salafi & Wahabi yang selalu mencari-cari pembahasan tentang amalan umat Islam yang sebenarnya sudah dijelaskan oleh para ulama, kemudian mudah memvonis dan menuduh dengan vonis dan tuduhan yang tidak pernah dicontohkan oleh Rasulullah Saw.??!

Perhatikanlah vonis-vonis "berlebihan" yang sering dilontarkan oleh kaum Salafi & Wahabi tentang amalan Maulid, tahlilan, tawassul, ziarah kubur orang shaleh, dan lain sebagainya, di mana mereka berkata: "Tidak ada pahalanya!", "sesat!", "sia-sia", "musyrik!", "kafir!", "masuk neraka!", "tidak ada dalilnya!", "menambah-nambahi agama!", "mengada-ngada!", "haram!", "jangan bergaul dengan ahli bid'ah!", dan lain sebagainya.

Tidak cukup dengan itu semua, mereka juga membuat istilah khusus yang mencibir umat Islam yang senang berziarah kubur para wali dengan sebutan "Quburiyyun", bahkan lebih tega lagi ketika mereka menyindir umat Islam yang senang memuji dan menyanjung Rasulullah Saw. dengan sebutan "Abdun-Nabi" (hamba Nabi) yang mengesankan bahwa para penyanjung Rasulullah Saw. benar-benar telah menyembah beliau alias melakukan syirik (lihat Tafsir Seper Sepuluh Dari Al-Qur'an Al-Karim, hal. 95, buku ajaran Wahabi yang dibagikan Cuma-Cuma).

Perhatikanlah semua ungkapan itu, apakah Rasulullah Saw. mengajarkan umatnya untuk menghukumi perkara yang tidak jelas larangannya dengan kalimat-kalimat tersebut?

***********

Pembahasan di atas hanyalah beberapa contoh dari sekian banyak keserampangan di dalam berdalil yang dilakukan oleh kaum Salafi & Wahabi dalam berfatwa tentang bid'ah. Sikap serampangan itu bukan hanya menunjukkan kecerobohan atau kekeliruan pemahaman mereka dalam mencari-cari alasan untuk memvonis dan menghukumi amalan mayoritas umat Islam yang mereka anggap sebagai bid'ah. Bahkan lebih dari itu, mereka tega menggunakan dalil-dalil yang sebenarnya berbicara tentang orang-orang kafir dan musyrik penyembah berhala, mereka berlakukan untuk saudara-saudara mereka yang muslim.

Lihatlah satu contoh lagi dalil yang sering mereka gunakan untuk menghukumi orang-orang yang biasa berziarah kubur para shalihin dan para wali yang sering mereka juluki dengan Quburiyyun, atau orang-orang yang bertawassul kepada Allah melalui para wali atau dengan jaah (kemuliaan) mereka, yang dengan itu mereka anggap orang-orang itu telah mengambil "perantara" dalam berdo'a atau beribadah kepada Allah sebagaimana para penyembah berhala (lihat Ensiklopedia Bid'ah, hal. 212), seperti yang difirmankan Allah sebagai berikut:

"Ingatlah, hanya kepunyaan Allah-lah agama yang bersih (dari syirik). Dan orang-orang yang mengambil pelindung selain Allah (berkata): "Kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah dengan sedekat-dekatnya" . Sesungguhnya Allah akan memutuskan di antara mereka tentang apa yang mereka berselisih padanya. Sesungguhnya Allah tidak menunjuki orang-orang yang pendusta dan sangat ingkar." (QS. Az-Zumar: 3).

Benarlah sebagian ulama (seperti Syaikh Ibnu 'Abidin al-Hanafi dan yang lainnya) yang menganggap kaum Salafi & Wahabi ini sebagai bagian dari kelompok "Khawarij" yang dianggap sesat oleh seluruh ulama, di mana salah satu cirinya adalah seperti yang disebutkan oleh Imam Bukhari:

باب قتل الخوراج والملحدين بعد إقامة الحجة عليهم وقول الله تعالى {وما كان الله ليضل قوما بعد إذ هداهم حتى يبين لهم ما يتقون} وكان ابن عمر يراهم شرار خلق الله وقال إنهم انطلقوا إلى آيات نزلت في الكفار فجعلوها على المؤمنين (صحيح البخاري، دار ابن كثير، اليمامة بيروت، ج. 6، ص. 2539)

Bab Membunuh kelompok Khawarij dan Mulhidin (kafir/menyimpang) setelah menegakkan hujjah (argumen) atas mereka. Dan firman Allah ta'ala: "Dan Allah sekali-kali tidak akan menyesatkan suatu kaum, sesudah Allah memberi petunjuk kepada mereka hingga dijelaskan-Nya kepada mereka apa yang harus mereka jauhi" (QS. At-Taubah: 115). Dan adalah Ibnu Umar Ra. memandang mereka sebagai seburuk-buruknya makhluk Allah, dan ia berkata, "Sesungguhnya mereka menelusuri ayat-ayat yang turun mengenai orang-orang kafir, lalu mereka jadikan (terapkan) ayat-ayat itu atas orang-orang beriman." (lihat Shahih al-Bukhari, Dar Ibnu Katsir, al-Yamamah Beirut, juz 6, hal. 2539).


TIPU DAYA KAUM SALAFI & WAHABI

BAB 6 : TIPU DAYA KAUM SALAFI & WAHABI

Pada poin ini, kita akan membahas tentang ungkapan-ungkapan kaum Salafi & Wahabi yang mengandung tipu daya dan telah banyak meyakinkan orang-orang awam agar mengikuti ajaran mereka. Ungkapan-ungkapan itu memang bukan ayat al-Qur'an maupun hadis, tetapi secara logika semata, ungkapan tersebut tidak bisa ditolak begitu saja, padahal bila dikaitkan dengan pembahasan-pembahasan sebelum ini maka semuanya akan tertolak mentah-mentah. Di antara ungkapan-ungkapan itu adalah:

1. "Seandainya apa yang diada-adakan sepeninggal mereka (Rasulullah Saw. dan para shahabatnya) itu baik, tentu mereka yang lebih dahulu mengerjakannya" (lihat Ensiklopedia Bid'ah, hal. 73).

Ungkapan ini sama sekali tidak bisa dianggap benar, karena hanya mengandai-andai. Pada kenyataannya, perkara-perkara baru seperti peringatan Maulid Nabi Muhammad Saw. atau yang sepertinya memang mengandung banyak kebaikan, dan hal itu ditakdirkan Allah baru ada setelah ratusan tahun Rasulullah Saw. wafat.

Untuk menjawab ungkapan berandai-andai di atas, kita juga bisa berkata seperti mereka, "Seandainya acara Maulid atau tahlilan itu buruk, tentu Rasulullah Saw. telah menyebutkan larangan melakukannya dengan jelas" . Ternyata Rasulullah Saw. hanya melarang bid'ah, bukan Maulid atau tahlilan. Beliau juga tidak menyebutkannya sebagai amalan-amalan yang merupakan dosa besar seperti syirik, zina, durhaka kepada orang tua, lari dari medan perang, dan lain sebagainya. Apa yang menghalangi beliau untuk menyebutkannya bila memang beliau tahu hal itu buruk atau sesat, atau merupakan dosa besar? Pantaskah beliau menyembunyikannya?

2. "Tak layak bagi orang yang berakal untuk tertipu dengan banyaknya orang yang mengerjakan perbuatan tersebut (Maulid-red) di seluruh penjuru dunia. Sebab, al-haq (kebenaran) tidak diketahui dari banyaknya yang mengerjakannya" (lihat Ensiklopedia Bid'ah, hal. 10).

Dengan pernyataan ini, sepertinya mereka lupa, bahwa yang banyak melakukannya (Maulid) di seluruh penjuru dunia bukan cuma masyarakat Islam yang awam. Kenyataan itu juga menunjukkan bahwa di seluruh penjuru dunia ada banyak pula para ulama Islam yang menerima acara Maulid sebagai suatu kegiatan positif dalam pandangan agama, dan merekalah yang mengajak umat untuk mengamalkan dan melestarikannya. Para ulama itu bahkan banyak yang menulis kitab khusus berkenaan dengan acara Maulid.

Berarti, mayoritas ulama dan umat Islam menganggap acara Maulid itu positif, kecuali segelintir ulama Salafi & Wahabi beserta sejumlah kecil para pengikutnya. Jadi, lebih baik mana, pendapat mayoritas ulama atau pendapat segelintir ulama? Bukankah hadis mutawatir (yang diriwayatkan banyak orang) lebih kuat status keotentikan dan kebenarannya di bandingkan dengan hadis aahaad (yang diriwayatkan oleh satu atau beberapa orang saja)?

Al-Haq (kebenaran) tentang suatu amalan memang tidak didasarkan pada banyak atau sedikitnya orang yang melakukan, tetapi pendapat mayoritas ulama tentang kebaikan amalan itu adalah jalan yang lebih selamat dan paling logis untuk mencapai kebenaran tersebut. Sementara sikap atau pandangan segelintir orang yang berbeda dari mayoritas umat Islam, lebih pantas dibilang sebagai suatu keganjilan atau kelainan. Karena yang biasa terjadi adalah, mayoritas siswa di suatu sekolah berhasil lulus ujian kecuali segelintir siswa saja. Sungguh sangat aneh bila yang terjadi, mayoritas siswa di sekolah itu tidak lulus ujian kecuali segelintir siswa saja.

Bila mereka katakan, "yang banyak belum tentu benar", maka karena kebenaran hakiki hanya Allah yang tahu, kita katakan kepada mereka, "bila yang banyak belum tentu benar, maka yang sedikit lebih jauh lagi kemungkinannya untuk benar. Tetapi yang banyak lebih aman dan lebih selamat daripada yang sedikit".

3. "Jelaslah bahwa Islam adalah sempurna, mencakup segala aspek kehidupan, tidak perlu ditambah dan tidak boleh dikurangi" (lihat Ensiklopedia Bid'ah, hal. 20). "Mengada-adakan hal baru dalam agama, seperti peringatan Maulid, berarti beranggapan bahwa Allah Swt. belum menyempurnakan agama-Nya bagi umat ini" (lihat Ensiklopedia Bid'ah, hal. 8).

Islam memang sudah sempurna, siapapun orang Islamnya pasti meyakini itu. Bila orang melakukan suatu amalan yang mengandung kebaikan (seperti Maulid atau yang lainnya) dianggap menambah agama atau beranggapan bahwa Allah belum menyempurnakan agama-Nya, maka itu hanyalah fitnah dan tuduhan yang diada-adakan oleh kaum Salafi & Wahabi. Karena, baik yang merintis maupun yang melakukan amalan tersebut tidak pernah berpikir begitu, mereka hanya fokus pada pelaksanaan suatu amalan kebajikan atau amal shaleh yang bermanfaat bagi banyak orang. Sungguh aneh memang, mereka yang menuduh, lalu mereka pula yang menyalahkan!

4. "Melakukan amalan seperti peringatan Isra' & Mi'raj atau yang lainnya adalah sia-sia dan tidak ada pahalanya, karena Rasulullah Saw. tidak pernah menyuruh atau tidak pernah mengerjakannya" (Ceramah agama di Radio Roja' AM 726 Mhz.).

Ungkapan yang ini lebih aneh lagi, karena: 1. Allah Swt. dan Rasulullah Saw. tidak pernah menyatakan bahwa melakukan amalan seperti peringatan Maulid atau Isra' & Mi'raj itu sia-sia dan tidak ada pahalanya 2. Pahala itu milik Allah dan hanya Dia yang berwenang untuk memberikannya atau tidak memberikannya, bukan milik kaum Salafi & Wahabi. 3. Setiap amalan yang tidak dikerjakan oleh Rasulullah Saw. atau para Shahabat beliau tidak lantas berarti terlarang, kecuali bila beliau jelas-jelas menyebutkan larangannya secara khusus, dan ini merupakan ijma' (kesepakatan) ulama (lebih jelasnya, lihat pembahasan tentang Dalil Perintah dan Larangan pada buku ini).

Jadi, bila mereka menyatakan acara Maulid, Isra & Mi'raj, tahlilan, dan lain sebagainya itu sia-sia dan tidak ada pahalanya, maka mereka harus mendatangkan dalil yang menyebutkannya dengan jelas. Bila tidak ada dalilnya, atau hanya dalil umum (sebagaimana kebiasaan mereka) yang mereka ajukan, maka berarti mereka telah melakukan bid'ah sesat, karena telah berfatwa bahwa orang yang hadir di acara tersebut di mana mereka melakukan silaturrahmi, membaca dan mendengarkan al-Qur'an, berzikir, bershalawat, mendengarkan nasihat ulama, memuliakan dan mengenang Rasulullah Saw., berdo'a, dan berbagi rezeki, sama sekali tidak mendapat pahala!

Rupanya, sifat bakhil kaum Salafi & Wahabi ini sudah keterlaluan. Pelit terhadap milik sendiri adalah sikap tercela, dan lebih tercela lagi pelit terhadap milik orang lain. Dan amat sangat lebih tercela lagi bila pelit terhadap milik Allah. Apakah Allah harus minta persetujuan mereka untuk memberi pahala kepada hamba-Nya??!

Tentang amalan yang tidak dikerjakan oleh Rasulullah Saw., maka para ulama kaum muslimin dari masa dulu mupun belakangan, di Timur maupun di Barat, telah sepakat bahwa "hal meninggalkan" itu bukanlah suatu prinsip atau konsep untuk menyimpulkan hukum secara tersendiri. Tentang ini, Syaikh al-'Allamah as-Sayyid Abdullah bin Shiddiq al-Ghumari telah menulis sebuah risalah yang ia beri judul "Husnu at-Tafahhum wa ad-Daraki li Mas'alati at-Tarki" (Pemahaman & Pengetahuan yang baik untuk masalah "Meninggalkan"). Beliau memulainya dengan beberapa bait puisi yang indah, yang berbunyi:

Meninggalkan suatu amalan bukan hujjah dalam syari'at kita

Dan ia tidak bermakna pelarangan ataupun kewajiban

Siapa yang melarang suatu perbuatan dengan alasan Nabi meninggalkannya

Kemudian berpendapat itulah hukum yang benar dan tepat

Sungguh dia telah menyimpang dari seluruh dalil-dalil

Bahkan keliru dalam memutuskan hukum yang shahih, dan dia telah gagal

Tidak ada pelarangan kecuali pelarangan yang diiringi

Dengan ancaman siksa bagi pelanggarnya

Atau kecaman terhadap suatu perbuatan, dan disertai bentuk sanksi yang pasti

Atau lafaz mengharamkan untuk perkara tercela.

(Lihat Kupas Tuntas Ibadah-ibadah Diperselisihkan, Syaikh Ali Jum'ah –Mufti Mesir--, Duha Khazanah, Cikarang, 2007, hal 235-236)


FITNAH-FITNAH KEJI KAUM SALAFI & WAHABI

BAB 7 : FITNAH-FITNAH KEJI KAUM SALAFI & WAHABI

Pembahasan-pembahasan sebelum ini sebenarnya telah memberi gambaran yang cukup memadai tentang adanya fitnah-fitnah keji yang dilontarkan oleh kaum Salafi & Wahabi di dalam fatwa-fatwa mereka terhadap amalan-amalan kaum muslimin yang sering mereka tuduh sebagai bid'ah. Namun begitu, perlu kiranya kami menyebutkannya lebih khusus agar setiap orang bisa mengetahui keburukan ajaran mereka dengan jelas, lalu terhindar dari dakwah sesat mereka.

Secara umum fitnah-fitnah mereka hanya berkisar antara tuduhan bid'ah, sesat, syirik, atau kufur. Tuduhan "menambah-nambahi agama", "membuat-buat syari'at", "mengkultuskan Rasulullah Saw. atau para wali", "amalan sia-sia dan tidak ada pahalanya", "mengikuti tradisi dan menolak kebenaran", adalah contoh fitnah yang sering mereka lontarkan di dalam buku-buku mereka.

Di antara fitnah-fitnah yang mereka lontarkan di dalam buku Ensiklopedia Bid'ah (kumpulan fatwa-fatwa para ulama Salafi & Wahabi), adalah sebagai berikut:

1. Syaikh Abdul Aziz bin Baz berkata: "Lebih dari itu, pada umumnya, di sebagian negara, acara-acara peringatan maulid ini –selain bid'ah- tak lepas dari kemunkaran-kemunkaran. Misalnya, ikhtilath (campur-baur) antara pria dan wanita, pemakaian lagu-lagu dan bunyi-bunyian, minum-minuman yang memabukkan dan membuat tidak sadar, serta kemunkaran lainnya. Kadangkala terjadi juga hal yang lebih besar daripada itu, yaitu perbuatan syirik akbar karena ghuluw (sikap berlebihan) terhadap Rasulullah Saw. atau para wali, berdo'a atau beristighatsah kepada beliau, meminta pertolongannya, mempercayai bahwa beliau mengetahui hal-hal yang ghaib, dan bermacam-macam kekufuran lainnya yang biasa dilakukan orang banyak dalam acara peringatan maulid Nabi Saw. atau selain beliau yang mereka sebut sebagai wali." (Ensiklopedia Bid'ah, hal. 11).

Di dalam buku kecil yang dibagi-bagikan kepada jamaah haji setiap tahun, Hirasatu at-Tauhid atau terjemahnya Menjaga Tauhid, karya Syaikh Abdul Aziz bin Baz, disebutkan: "…kemunkaran-kemunkaran, seperti bercampurnya lelaki dan perempuan (bukan mahram), pemakaian lagu-lagu dan bunyi-bunyian, minum-minuman yang memabukkan, ganja, dan lain sebagainya …" (Menjaga Tauhid/ Hirasatu at-Tauhid, 2004, hal. 12)

2. Ia juga berkata: "Semua ini tidak lain karena ia merupakan penambahan terhadap ajaran agama dan pensyari'atan sesuatu yang tidak diizinkan Allah, serta merupakan tasyabbuh (penyerupaan-red) dengan musuh-musuh Allah dari golongan Yahudi dan Nasrani yang menambah-nambahi agama mereka dan mengada-ada apa yang tidak diizinkan Allah." (Ensiklopedia Bid'ah, hal. 8).

3. Syaikh Abdullah bin Abdurrahman al-Jibrin berkata: "Sesungguhnya seorang mubtadi' (pelaku amalan yang mereka tuduh sebagai bid'ah-red) meyakini bahwa Islam itu kurang, dan bahwa bid'ahnya itu sebagai penyempurna agama ini." (Ensiklopedia Bid'ah, hal. 41).

4. Ia juga berkata: " Sebagian kaum sufi ada yang terjerumus dalam bid'ah yang keji, di antaranya adalah mereka membawa anak-anak lelaki tampan yang masih kecil (belum baligh), dan mereka melakukan sodomi, kemunkaran dan kekejian terhadap mereka, dan setelah itu mereka mengklaim taat beragama, dan istiqamah, padahal perbuatan dan akhlak mereka seperti itu!" (Ensiklopedia Bid'ah, hal. 144).

5. Syaikh Shalih bin Fauzan al-Fauzan berkata: "Dalam hadis ini (latattabi'unna sunana man kaana qablakum-red) dijelaskan bahwa tasyabbuh dengan orang kafir adalah suatu hal yang mendorong kaum Bani Israil dan sebagian umat Nabi Muhammad Saw. untuk meminta permintaan buruk, yaitu menuntut Nabi Musa untuk membuatkan bagi mereka tuhan-tuhan berhala yang dapat mereka sembah dan mencari berkah darinya. Dan ini pulalah yang terjadi sekarang ini, di mana sebagian kaum muslimin senang meniru-niru kaum kuffar dalam praktek bid'ah dan kesyirikan, seperti perayaan hari kelahiran dan maulid, menjadikan hari-hari atau minggu-minggu tertentu untuk suatu kegiatan ritual khusus, menyelenggarakan pertemuan dan perayaan keagamaan, perayaan hari-hari peringatan, mendirikan patung-patung dan bermacam berhala kenangan, serta menyelenggarakan pesta makan dan berbagai bid'ah jenazah serta membangun kuburan, dan lain-lainnya." (Ensiklopedia Bid'ah, hal. 85).

6. Syaikh Muhammad bin Shalih al-Utsaimin berkata: "…maka ketahuilah bahwa siapa pun yang berbuat suatu bid'ah (perkara baru yang mereka tuduh bid'ah-red) di dalam agama, walaupun dengan tujuan baik, maka bid'ahnya itu, selain merupakan kesesatan juga sebagai suatu tindakan menghujat agama dan mendustakan firman Alah Swt., yang artinya, "Pada hari ini telah kusempurnakan untuk kamu agamamu …" Karena dengan perbuatannya tersebut, dia seakan-akan mengatakan bahwa Islam belum sempurna, sebab ada amalan yang diperbuatnya dengan anggapan dapat mendekatkan diri kepada Allah, belum terdapat di dalamnya." (Ensikopedia Bid'ah, hal. 23).

Tuduhan-tuduhan di atas lebih pantas disebut sebagai fitnah, karena di samping tidak didukung oleh data yang jelas dan akurat, juga tidak berdasar pada kenyataan yang sebenarnya. Kaum Salafi & Wahabi seperti mereka ini selalu memandang amalan orang dari sudut pandang sendiri, sehingga apa yang mereka pahami sungguh jauh berbeda dari pemahaman pelaku amalan itu sendiri. Pantas saja kalau orang yang berdo'a menghadap kuburan bisa mereka cap musyrik (melakukan syirik/menyekutukan Allah), sebab mereka menganggap orang itu meminta kepada kuburan atau kepada orang yang ada di dalam kubur tersebut, dan penilaian seperti ini bisa muncul semata-mata karena zhahirnya orang itu berdo'a menghadap kuburan. Tapi kenapa para malaikat yang jelas-jelas bersujud kepada Nabi Adam As. tidak mereka hukumi musyrik, padahal secara zhahir mereka bisa saja dianggap menyembah Nabi Adam As.? Sungguh bila kaum Salafi & Wahabi bisa memahami kasus malaikat & Nabi Adam As itu dengan baik, niscaya mereka akan mampu memandang secara jernih untuk kasus-kasus yang lain, seperti: Mengusap kuburan, mengusap Ka'bah, berdo'a menghadap kuburan, memanggil nama orang yang sudah meninggal, dan lain sebagainya, yang secara zhahir bisa saja dianggap syirik.

Syirik itu letaknya di dalam hati dan erat kaitannya dengan keyakinan. Apa yang ada di dalam hati tidak mungkin diketahui kecuali bila diungkapkan dengan pernyataan-pernyataan lisan. Adapun perbuatan, meski juga dapat merupakan ungkapan hati, namun tidak selalu bisa dihukumi dengan hanya melihat zhahirnya perbuatan tersebut, kecuali bila maksud perbuatan itu dijelaskan dengan lisan. Mencium tangan orang 'alim, orang shaleh, atau orang yang lebih tua usianya saat bersalaman dengan mereka, tidak mungkin bisa langsung dianggap syirik sebelum diketahui bahwa maksudnya adalah menuhankan (mengkultuskan) orang tersebut.

Ternyata, sikap mencium tangan itu dilakukan bukan dalam rangka mengkultuskan seseorang, melainkan hanyalah sebuah ungkapan penghormatan atau pemuliaan yang sudah lazim dilakukan banyak orang sebagai adat di masyarakat. Sama halnya dengan perbuatan Rasulullah Saw. mencium hajar aswad yang tidak mungkin dihukumi syirik semata-mata karena zhahir perbuatannya, sebagaimana juga orang yang shalat dan bersujud di depan Ka'bah tidak dapat serta-merta dianggap menyembah Ka'bah hanya karena ia menghadap kepadanya saat bersujud di dalam shalatnya.

Tentang fitnah-fitnah di atas, kita perlu mengajukan kepada kaum Salafi & Wahabi beberapa pertanyaan tentangnya, agar mereka dapat memahami dan memikirkan ulang kenapa mereka tega mengungkapkan pernyataan-pernyataan berbau fitnah tersebut. Pertanyaan-pertanyaan itu adalah:

1. Di manakah dan siapakah di antara pelaku peringatan Maulid Nabi Muhammad Saw. yang menghisap ganja atau menghidangkan minuman yang memabukkan pada acara tersebut?

2. Benarkah latar belakang diadakannya peringatan Maulid Nabi Muhammad Saw. adalah untuk meniru Yahudi dan Nasrani, kitab tarikh (sejarah) mana yang menyebutkannya? Pantaskah dianggap sama, umat Islam memperingati kelahiran seorang Nabi dan Rasul, sementara Nasrani merayakan kelahiran "anak tuhan"? Bukankah puasa 'Asyura (10 Muharram) dilakukan oleh Rasulullah Saw. karena meniru perbuatan orang-orang Yahudi di Madinah?

3. Apakah ikhtilath (berbaur) antara laki-laki dan perempuan di acara Maulid itu sama buruk dengan ikhtilath yang terjadi saat acara konser musik atau dangdutan? Bukankah di Masjidil Haram khususnya di areal thawaf juga terjadi ikhtilath antara laki-laki dan perempuan, dan itu sudah terjadi sejak zaman Rasulullah Saw.? Apakah dengan begitu ibadah thawaf jadi buruk dan terlarang?

4. Manakah dari amalan-amalan berikut ini yang dikategorikan sebagai kemunkaran dan kekufuran di dalam acara Maulid: Membaca dan mendengarkan ayat-ayat al-Qur'an, berzikir, bershalawat, bersilaturrahmi, menuntul ilmu, mendengar nasihat, mendengarkan pembacaan riwayat kelahiran Nabi Muhammad Saw., memuliakan dan menyanjung beliau, berkumpul dengan orang-orang shaleh, berdo'a, dan berbagi rezeki?

5. Siapakah yang menganggap atau meyakini bahwa agama itu masih kurang dan belum sempurna? Dan siapakah yang berniat menyempurnakannya dengan melakukan amalan yang dituduh bid'ah seperti Maulid atau tahlilan?

6. Sufi manakah yang mereka tuduh telah tega melakukan sodomi terhadap anak laki-laki yang tampan, apakah Syaikh Abu Yazid al-Busthomi, Syaikh Jalaluddin Rumi, Syaikh Ahmad at-Tijani, Imam Ghazali, Syaikh Abdul Qadir Jailani, Abul-Hasan asy-Syadzili, ataukah hanya segelintir orang fasik yang berpura-pura menjadi sufi? Pantaskah tindakan bodoh segelintir orang fasik yang menamakan diri mereka sebagai sufi dijadikan dasar untuk menganggap sesat ilmu tasawuf dan seluruh kalangan sufi terutama mereka yang telah disebutkan di atas?

7. Siapakah yang berniat menghujat agama dengan melakukan kegiatan Maulid, tahlilan, atau lainnya?

Kiranya pertanyaan-pertanyaan tersebut dapat mereka jawab dengan dalil terperinci dan dengan mengajukan data yang akurat tentang tokoh atau pelaku yang mereka tuduhkan itu. Sebab kalau tidak, tuduhan-tuduhan mereka bukan cuma fitnah keji, tetapi juga penipuan besar! Dan anehnya, pernyataan-pernyataan jahat seputar acara peringatan Maulid Nabi Muhammad Saw. seperti di atas, masih terus disebarluaskan, dan buku yang memuatnya dicetak berulang-ulang dan dibagikan secara cuma-cuma, terutama kepada jama'ah haji setiap tahunnya. Lebih aneh lagi, kok masih ada saja yang percaya, setuju, lalu mengikuti ajarannya.

Yang mungkin membuat mereka berpendapat sedemikian, adalah sikap mereka dalam memahami amalan orang lain yang selalu dinilai dari sudut pandang sendiri, ditambah lagi objek penilaian mereka seringkali adalah kalangan awam yang tidak mengerti dalil, atau bahkan "oknum" fasik yang menikmati maksiat kegemarannya di balik topeng tasawuf atau amalan Maulid. Ketahuilah, kekeliruan amalan orang awam karena kebodohannya, atau keburukan suatu amalan karena kefasikan pelakunya, sama sekali tidak dapat dijadikan dasar atau alasan untuk menggenarilisir (memukul rata) setiap amalan sejenis sebagai amalan yang buruk dan sesat. Jika kita pernah diberi obat yang keliru oleh seorang dokter sehingga penyakit kita bertambah parah karenanya, pantaskah pengalaman itu membuat kita menganggap bahwa seluruh dokter sama buruknya dengan "oknum" dokter tersebut? Atau jika ada berita tentang seorang "oknum" tukang bakso yang menggunakan daging tikus dalam membuat baksonya, pantaskah jika kemudian kita berfatwa bahwa makan bakso yang mana saja haram hukumnya tanpa terkecuali karena menganggap semua tukang bakso sama-sama menggunakan daging tikus? Jawabnya, tentu tidak.

Mungkin, peribahasa yang paling pantas untuk menggambarkan cara pandang kaum Salafi & Wahabi dalam menilai amalan orang lain, adalah: "Kambing di seberang laut dikira macan, serigala di pelupuk mata dikira domba".

Akhirnya, setiap orang (termasuk kaum Salafi & Wahabi) hendaknya bertanya, kebaikan apakah yang terdapat di dalam sebuah ajaran agama seperti Salafi & Wahabi yang banyak mendasari ajarannya dengan tuduhan dan fitnah? Pantaskah ajaran seperti itu diikuti atau bahkan dianggap sebagai yang terbaik, paling lurus, dan paling sesuai dengan sunnah Rasulullah Saw. dan para Shahabat beliau? Hanya orang berakal sehatlah yang dapat menjawabnya dengan benar!

FITNAH TERHADAP ASY'ARIYYAH DAN MISTERI AHLUSSUNNAH WAL-JAMA'AH

Asy'ariyyah adalah sebutan bagi sebuah faham atau ajaran aqidah yang dinisbatkan kepada Syaikh Abul-Hasan Ali al-Asy'ari (Lahir dan wafat di Basrah tahun 260 H- 324 H.). Para pengikutnya sering disebut dengan Asy'ariyyuun atau Asyaa'irah (pengikut mazhab al-Asy'ari). Abul-Hasan Ali Al-Asy'ari, yang kemudian dikenal sebagai pelopor aqidah Ahlus-Sunnah wal Jama'ah, memiliki garis keturunan (garis ke-10) dari seorang Sahabat Rasulullah Saw. yang terkenal keindahan suaranya dalam membaca al-Qur'an, yaitu Abu Musa al-Asy'ari. Beliau lahir 55 tahun setelah wafatnya al-Imam Syafi'I, dan Abul-Hasan al-Asy'ari adalah pengikut Mazhab Syafi'i.

Pada mulanya, beliau beraqidah Mu'tazilah karena berguru kepada seorang ulama Mu'tazilah yang bernama Muhammad bin Abdul Wahab al-Jubba'i (Wafat 295H.). Setelah menjadi pengikut Mu'tazilah selama + 40 tahun, beliau bertobat lalu mencetuskan semangat beraqidah berdasarkan Al-Qur'an dan Hadis sebagaimana yang diyakini oleh Nabi Saw. dan para Sahabat beliau, serta para ulama salaf (seperti Imam Malik, Imam Syafi'I, Imam Ahmad, dan lain-lainnya).

Dalam mengusung aqidah Ahlussunnah Wal-Jama'ah ini, terdapat pula seorang ulama yang sejalan dengan al-Asy'ari, yaitu Syaikh Abu Manshur al-Maturidi (wafat di Samarkand Asia Tengah pada tahun 333 H). Meskipun paham atau ajaran yang mereka sampaikan itu sama atau hampir sama, namun al-Asy'ari lebih dikenal nama dan karyanya serta lebih banyak pengikutnya, sehingga para pengikut aqidah Ahlus-Sunnah wal Jama'ah lebih sering disebut dengan al-Asyaa'irah (pengikut al-Asy'ari) atau al-Asy'ariyyun.

Ahlus-Sunnah wal-jama'ah lahir sebagai reaksi dari penyebaran aqidah Mu'tazilah yang cenderung mengedepankan akal ketimbang al-Qur'an atau Hadis. Banyak keyakinan Mu'tazilah yang dianggap oleh al-Asy'ari menyimpang jauh dari dasarnya. Lebih buruknya, ketika Mu'tazilah sudah menjadi paham penguasa (masa Khalifah al-Ma'mun, al-Mu'tashim, & al-Watsiq dari Daulah Bani Abbasiyah), banyak ulama yang ditangkap dan dipaksa untuk meyakini paham tersebut. Di antara ulama yang ditangkap dan disiksa karena tidak mau mengakui paham Mu'tazilah itu adalah Imam Ahmad bin Hanbal.

Ajaran al-Asy'ari dan al-Maturidi (Ahlus-Sunnah wal-Jama'ah) ini kemudian berhasil meruntuhkan paham Mu'tazilah, dan umat Islam kembali mendasari aqidah mereka dengan al-Qur'an dan Hadis serta dalil-dalil 'aqly (akal) sebagaimana dicontohkan oleh para salafush-shaleh.

Pada masa berikutnya, aqidah Ahlus-Sunnah wal-Jama'ah ini dianut dan disebarluaskan oleh ulama-ulama besar seperti Abu Bakar al-Qaffal (wafat 365 H.), Abu Ishaq al-Isfarayini (wafat 411 H.), al-Baihaqi (wafat 458 H.), Imam al-Haramain al-Juwaini (wafat 460 H.), al-Qusyairi (wafat 465 H.), al-Baqillani (wafat 403 H.), Imam al-Ghazali (wafat 505 H.), Fakhruddin ar-Razi (wafat 606 H.), 'Izzuddin bin Abdus-Salam (wafat 660 H.), Abdullah asy-Syarqawi ( wafat 1227 H.), Ibrahim al-Bajuri (wafat 1272 H.), Syekh Muhammad Nawawi Banten (wafat 1315 H.), Zainal Abidin al-Fatani (Thailand), dan lain-lainnya.

Karya-karya tulis mereka banyak bertebaran dan dijadikan pegangan di seantero dunia Islam, sehingga aqidah Ahlus-Sunnah wal-Jama'ah itu menjadi paham para ulama dan umat Islam mayoritas di berbagai negeri seperti: Maroko, Aljazair, Tunisia, Libya, Turki, Mesir, sebagian Irak, India, sebagian Pakistan, Indonesia, Filipina, Thailand, Malaysia, Somalia, Sudan, Nigeria, Afghanistan, sebagian Libanon, Hadhramaut, sebagian Hijaz, sebagian Yaman, sebagian besar daerah Sovyet, dan Tiongkok. (Untuk lebih jelasnya, lihat "I'tiqad Ahlussunnah Wal-Jama'ah" karya KH. Siradjuddin Abbas, diterbitkan oleh Pustaka Tarbiyah Jakarta).

Para Ulama pengikut empat Mazhab (Hanafi, Maliki, Syafi'I, dan Hanbali) adalah penganut aqidah Ahlus-Sunnah wal-Jama'ah. Ajaran aqidah Ahlus-Sunnah wal-Jama'ah inilah yang dijadikan dasar oleh para ulama untuk membolehkan kebiasaan-kebiasaan baik seperti: Peringatan Maulid Nabi Muhammad Saw., Isra' Mi'raj, tahlilan kematian, ziarah kubur, menghadiahkan pahala kepada orang meninggal, ziarah ke makam Rasulullah Saw. dan orang-orang shaleh, tawassul, dan lain sebagainya, yang secara substansial kesemuanya didasari dengan dalil-dalil yang kuat dari al-Qur'an dan Hadis serta Atsar para Sahabat Rasulullah Saw.

Belakangan, Asy'ariyyah sering dipisahkan penyebutannya dari Ahlussunnah Wal-jama'ah, hal seperti ini telah dilakukan oleh Ibnu Taimiyah di dalam pembahasan fatwa-fatwanya yang kemudian diikuti oleh para pengikutnya, yaitu kaum Salafi & Wahabi. Akan tetapi, antara pandangan Ibnu Taimiyah dan kaum Salafi & Wahabi di masa belakangan tentang Asy'ariyyah terdapat perbedaan. Ibnu Taimiyah berpandangan bahwa aqidah Ahlussunnah Wal-Jama'ah adalah aqidah para ulama salaf (yaitu para Shahabat Rasulullah Saw. dan para ulama yang hidup di 3 generasi pertama masa Islam + 300 H.), bukan monopoli sebuah kelompok saja seperti Asy'ariyyah. Artinya, Ibnu Taimiyah berpendapat bahwa para Shahabat Rasulullah Saw., para tabi'in, ulama madzhab yang empat, dan siapa saja yang berpedoman kepada al-Qur'an, as-Sunnah, serta ijma' ulama salaf, adalah Ahlussunnah Wal-jama'ah (lihat Majmu' Fatawa Ibni Taimiyah, Dar 'Alam al-Kutub, juz 3, hal. 157).

Secara tidak langsung Ibnu Taimiyah masih mengakui Asy'ariyyah termasuk bagian dari Ahlussunnah Wal-Jama'ah terutama pada pendapat-pendapat yang ia anggap sejalan dengan prinsip al-Qur'an, as-Sunnah, dan ijma' ulama salaf. Sedangkan kaum Salafi & Wahabi belakangan lebih cenderung menganggap Asy'ariyyah sebagai aliran sesat yang bukan termasuk Ahlussunnah Wal-jama'ah.

Pembahasan-pembahasan Kaum Salafi & Wahabi ini kemudian mengarahkan umat untuk menganggap bahwa Asy'ariyyah hanyalah kelompok aliran ilmu kalam (ilmu pembicaraan) yang tidak ada hubungannya dengan nama Ahlussunnah Wal-Jama'ah. Ilmu kalam mereka anggap sebagai hasil pembahasan-pembahasan keyakinan agama dengan logika yang didasari oleh pemikiran filsafat, dan dengan keadaan seperti itu ia banyak dikecam oleh para ulama salaf. Pertanyaannya, bagaimana mungkin kecaman para ulama salaf terhadap kelompok-kelompok ahli kalam diarahkan kepada Asy'ariyyah sedangkan para ulama salaf tersebut tidak pernah menjumpai Asy'ariyyah yang baru muncul setelah mereka wafat? Jika pun ada kecaman itu, maka sebenarnya yang mereka kecam adalah aliran-aliran aqidah atau ilmu kalam yang dianggap sesat dan sudah berkembang di saat itu, seperti: Qadariyyah, Jabbariyyah, Khawarij, Syi'ah, dan Mu'tazilah.

Pendek kata, Asy'ariyyah menurut kaum Salafi & Wahabi adalah bukan Ahlussunnah Wal-Jama'ah, melainkan aliran bid'ah yang harus dijauhi. Perhatikanlah fatwa-fatwa ulama Salafi & Wahabi berikut ini:

Syaikh Abdullah bin Abdurrahman al-Jibrin berkata:

"Kemudian muncul juga kelompok yang lain, dan mereka menyebut dirinya Asy'ariyah. Mereka mengingkari sebagian sifat Allah dan menetapkan sebagian yang lain. Mereka menetapkan sifat-sifat tersebut berdasar kepada akal. Maka tidak diragukan lagi bahwa hal itu merupakan bid'ah dan perkara baru dalam agama Islam" (Ensiklopedia Bid'ah, hal. 140).

Syaikh Muhammad bin Musa Alu Nashr berkata:

"Tetapi, apakah Asya'irah dan Maturidiyah itu Ahlussunnah, ataukah mereka termasuk Ahli Kalam? Hakikatnya, mereka ini termasuk Ahli Kalam. Mereka bukan termasuk Ahlussunnah, walaupun mereka ahlul-millah, ahli qiblah (umat Islam). Dikarenakan al-Asya'irah dan Maturidiyah itu menyelisihi Ahlussunnah Wal-Jama'ah" ( lihat Majalah As-Sunnah, edisi 01/tahun XII, April 208, hal. 35).

Ungkapan di atas adalah sebuah fitnah dan penipuan besar terhadap Asy'ariyyah, sebab tidak seorang pun dari ulama yang menyatakan hal seperti itu kecuali kaum Salafi & Wahabi.

Aqidah Ahlussunnah Wal-Jama'ah memang bukan hanya milik Asy'ariyyah atau Maturidiyyah saja. Siapa saja yang berpegang kepada al-Qur'an, Sunnah Rasulullah Saw., dan atsar para Shahabat beliau adalah termasuk Ahlussunnah Wal-Jama'ah, baik sebelum Asy'ariyyah muncul atau sesudahnya. Akan tetapi, aqidah (keyakinan) Ahlussunnah Wal-Jama'ah seperti itu belumlah tersusun secara rapi dan masih terpencar-pencar di masa ulama salaf, mengingat pada masa itu para ulama menghadapi cobaan berat dari penguasa yang beraqidah Mu'tazilah (lihat I'tiqad Ahlussunnah Wal-Jama'ah, KH. Siradjuddin Abbas, Pustaka Tarbiyah, Jakarta, hal. 16).

Barulah pada masa berikutnya, muncul Abul Hasan Al-Asy'ari yang menyusun aqidah Ahlussunnah Wal-Jama'ah sebagai sebuah perhatian khusus, dan beliau bekerja keras menyebarluaskannya di kalangan umat sebagai suatu rumusan yang rapi sekaligus sebagai bantahan-bantahan terhadap aliran Mu'tazilah. Dengan sebab itulah maka Abul Hasan al-Asy'ari dianggap sebagai pelopor atau pemimpin Ahlussunnah Wal-Jama'ah, dan para pengikutnya yang disebut Asya'irah secara otomatis termasuk Ahlussunnah Wal-Jama'ah. Perhatikanlah pernyataan para ulama berikut ini:

إِذَا أُطْلِقَ أَهْلُ السُّنَّةِ فَالْمُرَادُ بِهِ اْلأَشَاعِرَةُ وَالْمَاتُرِيْدِيَّةُ (إتحاف سادات المتقين، محمد الزبدي، ج. 2، ص. 6)

"Apabila disebut nama Ahlussunnah secara umum, maka maksudnya adalah Asya'irah (para pengikut faham Abul Hasan al-Asy'ari) dan Maturidiyah (para pengikut faham Abu Manshur al-Maturidi" (Ithaf Sadat al-Muttaqin, Muhammad Az-Zabidi, juz 2, hal. 6. Lihat I'tiqad Ahlussunnah Wal-Jama'ah, KH. Siradjuddin Abbas, hal. 17).

وأما حكمه على الإطلاق وهو الوجوب فمجمع عليه في جميع الملل وواضعه أبو الحسن الأشعري وإليه تنسب أهل السنة حتى لقبوا بالأشاعرة (الفواكه الدواني، أحمد النفراوي المالكي، دار الفكر، بيروت، 1415، ج: 1 ص: 38)

"Adapun hukumnya (mempelajari ilmu aqidah) secara umum adalah wajib, maka telah disepakati ulama pada semua ajaran. Dan penyusunnya adalah Abul Hasan Al-Asy'ari, kepadanyalah dinisbatkan (nama) Ahlussunnah sehingga dijuluki dengan Asya'irah (pengikut faham Abul Hasan al-Asy'ari)" (Al-Fawakih ad-Duwani, Ahmad an-Nafrawi al-Maliki, Dar el-Fikr, Beirut, 1415, juz 1, hal. 38).

كذلك عند أهل السنة وإمامهم أبي الحسن الأشعري وأبي منصور الماتريدي (الفواكه الدواني ج: 1 ص: 103)

"Begitu pula menurut Ahlussunnah dan pemimpin mereka Abul Hasan al-Asy'ari dan Abu Manshur al-Maturidi" (Al-Fawakih ad-Duwani, juz 1 hal. 103)

وأهل الحق عبارة عن أهل السنة أشاعرة وماتريدية أو المراد بهم من كان على سنة رسول الله صلى الله عليه وسلم فيشمل من كان قبل ظهور الشيخين أعني أبا الحسن الأشعري وأبا منصور الماتريدي (حاشية العدوي، علي الصعيدي العدوي، دار الفكر، بيروت، 1412 ج. 1، ص. 151)

"Dan Ahlul-Haqq (orang-orang yang berjalan di atas kebenaran) adalah gambaran tentang Ahlussunnah Asya'irah dan Maturidiyah, atau maksudnya mereka adalah orang-orang yang berada di atas sunnah Rasulullah Saw., maka mencakup orang-orang yang hidup sebelum munculnya dua orang syaikh tersebut, yaitu Abul Hasan al-Asy'ari dan Abu Manshur al-Maturidi" (Hasyiyah Al-'Adwi, Ali Ash-Sha'idi Al-'Adwi, Dar El-Fikr, Beirut, 1412, juz 1, hal. 105).

والمراد بالعلماء هم أهل السنة والجماعة وهم أتباع أبي الحسن الأشعري وأبي منصور الماتريدي رضي الله عنهما (حاشية الطحطاوي على مراقي الفلاح، أحمد الطحطاوي الحنفي، مكتبة البابي الحلبي، مصر، 1318، ج. 1، ص. 4)

"Dan yang dimaksud dengan ulama adalah Ahlussunnah Wal-Jama'ah, dan mereka adalah para pengikut Abul Hasan al-Asy'ari dan Abu Manshur al-Maturidi radhiyallaahu 'anhumaa (semoga Allah ridha kepada keduanya)" (Hasyiyah At-Thahthawi 'ala Maraqi al-Falah, Ahmad At-Thahthawi al-Hanafi, Maktabah al-Babi al-Halabi, Mesir, 1318, juz 1, hal. 4).

Pernyataan para ulama di atas menunjukkan bahwa tuduhan dan fitnahan kaum Salafi & Wahabi terhadap Asy'ariyyah adalah tidak benar dan merupakan kebohongan yang diada-adakan. Di satu sisi mereka mengeliminasi (meniadakan) Asy'ariyyah dari daftar kumpulan Ahlussunnah Wal-Jama'ah, di sisi lain mereka malah dengan yakinnya menyatakan diri sebagai kelompok Ahlussunnah Wal-Jama'ah yang sebenarnya.

Boleh dibilang bahwa aqidah Ahlussunnah Wal-Jama'ah di masa belakangan yang diajarkan oleh para ulama di dalam kitab-kitab mereka tidak ada yang tidak berhubungan dengan Asy'ariyyah, malah hubungan ini seperti sudah menjadi mata rantai yang baku dalam mempelajari ilmu aqidah. Hanya kaum Salafi & Wahabi lah yang menolak adanya hubungan itu, dan dalam mengajarkan ilmu aqidah mereka langsung berhubungan dengan ajaran para ulama salaf. Padahal Abul Hasan al-Asy'ari sudah lebih dulu menjelaskan ajaran para ulama salaf tersebut jauh-jauh hari sebelum kaum Salafi & Wahabi muncul, apalagi masa hidup beliau sangat dekat dengan masa hidup para ulama salaf.

Sebutan Ahlussunnah Wal-Jama'ah bagi Asy'ariyyah dan "pemimpin Ahlussunnah Wal-Jama'ah" bagi Abul Hasan al-Asy'ari, hanyalah sebagai suatu penghargaan dari para ulama setelah beliau atas jasa-jasa beliau dalam menyusun aqidah Ahlussunnah Wal-Jama'ah serta perjuangan beliau dalam mempopulerkan dan menyebarluaskannya di saat aqidah sesat Mu'tazilah masih berkuasa. Tentunya, ini tidak berarti bahwa faham Asy'ariyyah atau Maturidiyyah adalah satu-satunya yang sah disebut sebagai Ahlussunnah Wal-Jama'ah, sebab baik Abul Hasan al-Asy'ari maupun Abu Manshur al-Maturidi hanyalah menyusun apa yang sudah diyakini oleh para ulama salaf yang bersumber kepada al-Qur'an, Sunnah Rasulullah Saw., dan atsar para Shahabat. Jadi, mereka hanya menyusun apa yang sudah ada, bukan mencipta keyakinan yang sama sekali baru.

Di saat para ulama Ahlussunnah Wal-Jama'ah merasa berbahagia dengan mengakui diri sebagai pengikut ajaran Asy'ariyyah, kaum Salafi & Wahabi justeru malah melepaskan diri dari ikatan itu, dan memberlakukan terminologi umum tentang Ahlussunnah wal-Jama'ah yang tidak ada hubungannya dengan Asy'ariyyah. Itu memang hak mereka, tetapi masalahnya, bila di dalam mempelajari aqidah tidak ada format baku yang disepakati atau tidak ada ikatan yang jelas dengan para ulama terdahulu dalam memahami al-Qur'an dan Sunnah Rasulullah Saw. serta atsar para Shahabat, maka akan ada banyak orang yang dapat seenaknya mengaku sebagai Ahlussunnah Wal-Jama'ah dengan hanya bermodal dalil-dalil yang mereka pahami sendiri. Dan keadaan ini berbahaya bagi keselamatan aqidah umat Islam.

Sebagai contoh, kaum Salafi & Wahabi boleh saja mengaku sebagai Ahlussunnah Wal-Jama'ah yang tidak ada hubungan sejarah dengan Asy'ariyyah, tetapi asal tahu saja, ternyata tidak seorang pun ulama Ahlussunnah Wal-Jama'ah yang berfatwa atau berpendapat seperti mereka bahwa memuji dan menyanjung Rasulullah Saw., bertawassul dengan beliau setelah wafatnya, dan bertawassul dengan para wali atau orang shaleh yang sudah meninggal adalah sebuah sarana kemusyrikan. Jadi, siapakah yang lebih pantas disebut Ahlussunnah Wal-Jama'ah, kaum Salafi & Wahabi yang memahami aqidah para ulama salaf dengan caranya sendiri sehingga berbeda kesimpulan dengan para ulama salaf itu, ataukah para pengikut Asy'ariyyah yang menerima ajaran aqidah ulama salaf secara turun temurun dari generasi ke generasi melalui para guru dan kitab-kitab mereka?


BAHAYA PAHAM SALAFI & WAHABI

BAB 8 : BAHAYA PAHAM SALAFI & WAHABI

Pembahasan kali ini berkenaan dengan dampak-dampak negatif yang disinyalir bersumber dari ajaran atau fatwa-fatwa kaum Salafi & Wahabi yang penulis nilai sangat membahayakan bagi keselamatan aqidah dan keutuhan ukhuwah Islamiyah. Dampak-dampak negatif tersebut telah dirasakan oleh umat Islam di hampir setiap wilayah atau negeri di dunia Islam di mana terdapat kaum Salafi & Wahabi di tengah-tengah mereka. Di antara hal-hal yang mendorong timbulnya dampak-dampak negatif tersebut adalah doktrin-doktrin buruk yang biasa diberikan kepada para pengikutnya, sebagaimana akan disebutkan berikut ini.

1. Menanamkan Kebencian & Memecah Belah Ukhuwah Islamiyah

Tentunya lagi-lagi ini hanya karena fatwa-fatwa yang tidak berdasar seperti di bawah ini:

Syaikh Shalih bin Fauzan al-Fauzan berkata, "Seorang ahli bid'ah wajib untuk diwaspadai dan wajib untuk dijauhi meskipun dia memiliki sedikit sisi kebenaran" (Ensiklopedia Bid'ah, hal. 125).

Syaikh Muhammad bin Shalih al-Utsaimin berkata, "Al-Hajran: mashdar dari kata Hajara yang secara bahasa berarti taraka (meninggalkan). Dan yang dimaksud dengan meninggalkan atau menghajr ahli bid'ah adalah menjauhi mereka, tidak mencintai, tidak berloyal kepada mereka, tidak mengucapkan salam, tidak mengunjungi atau menengok mereka, dan perbuatan yang semisal itu. Menghajr ahli bid'ah adalah wajib berdasarkan firman Allah,

"Kamu tidak akan mendapati suatu kaum yang beriman kepada Allah dan hari akhirat, saling berkasih sayang dengan orang-orang yang menentang Allah dan Rasul-Nya" (QS. Al-Mujadilah: 22) . (Lihat Ensiklopedia Bid'ah, hal. 123).

Fatwa seperti ini sungguh menyesatkan, karena:

a) Orang-orang yang mereka tuduh sebagai ahli bid'ah adalah umat Islam yang beriman kepada Allah dan hari akhirat.

b) Amalan-amalan yang dilakukan para tertuduh yang mereka vonis sebagai bid'ah, adalah amalan yang tidak ada larangannya di dalam agama, sehingga tidak bisa dihukumi sebagai bid'ah sesat. Bahkan para ulama telah membahas hukum kebolehannya dengan gamblang berdasarkan dalil-dalil serta kebaikan-kebaikan yang terkandung di dalamnya.

c) Ayat di atas bukan berisi perintah untuk menjauhi ahli bid'ah, tetapi hanya menyampaikan berita tentang orang-orang yang beriman kepada Allah dan hari akhirat yang tidak akan berkasih sayang dengan orang-orang yang memusuhi Allah dan Rasul-Nya.

d) Ayat di atas tidak menjelaskan bahwa maksud dari "Orang-orang yang memusuhi Allah dan Rasul-Nya" adalah orang-orang Islam yang dituduh oleh kaum Salafi & Wahabi sebagai ahli bid'ah.

e) Ayat tersebut juga tidak menjelaskan bahwa melakukan amalan seperti peringatan Maulid Nabi Muhammad Saw., tawassul kepada para wali, tahlilan, ziarah kubur shalihin, dan lain sebagainya adalah merupakan perilaku "memusuhi Allah dan Rasul-Nya".

Bila dalil yang dijadikan dasar ternyata tidak berhubungan konteksnya dengan fatwa tentang kewajiban menghajr, meninggalkan, menjauhi, dan tidak mencintai orang-orang yang dituduh sebagai ahli bid'ah, mengapakah kaum Salafi & Wahabi seperti al-Utsaimin dan al-Fauzan ini begitu berani meyakinkan orang untuk membenci saudaranya bahkan keluarganya sendiri tanpa alasan yang jelas? Bukankah ini bisa dikatakan sebagai upaya memecah belah persatuan umat Islam?!!

Lebih buruknya lagi, sudah diracuni dengan fatwa tentang "kewajiban menjauhi ahli bid'ah" yang tidak jelas alasan dan sasarannya, para pengikut Salafi & Wahabi juga diracuni dengan sikap antipati terhadap kebaikan dan kebenaran apapun yang datang dari orang yang dituduh sebagai ahli bid'ah itu. Perhatikan pula fatwa al-Utsaimin berikut ini:

Termasuk dalam kategori hajr ahli bid'ah adalah tidak membaca buku-bukunya karena khawatir terkena fitnahnya, atau tidak mempromosikannya kepada khalayak. Karena menjauhkan diri dari tempat-tempat kesesatan adalah wajib, berdasarkan sabda Nabi Saw. tentang Dajjal,

مَنْ سَمِعَ بِهِ فَلْيَنْأَ عَنْهُ، فَوَاللهِ إِنَّ الرَّجُلَ لَيَأْتِيْهِ وَهُوَ يَحْسِبُ أَنَّهُ مُؤْمِنٌ فَيَتَّبِعُهُ مِمَّا يَبْعَثُ بِهِ مِنَ الشُّبُهَاتِ (رواه أبو داود وأحمد)

"Barangsiapa mendengar tentangnya (dajjal) maka hendaklah dia menjauh darinya, maka demi Allah, sesungguhnya seorang akan didatangi dajjal, dan dia mengira bahwa dajjal itu seorang mu'min, lalu orang tersebut mengikutinya karena syubhat-syubhat yang ia tebarkan" (HR. Abu Dawud & Ahmad). (Ensiklopedia Bid'ah, hal. 123).

Bisa dibayangkan, jika seseorang terkena pengaruh paham Salafi & Wahabi, lalu diracuni oleh fatwa yang menyesatkan seperti di atas, di mana orang-orang Islam yang melakukan peringatan Maulid Nabi Muhammad Saw., tawassul, ziarah kubur para wali, tahlilan, dan lain sebagainya dituduh sebagai ahli bid'ah yang harus dijauhi karena dianggap sama bahayanya dengan Dajjal, lalu ia juga harus mencampakkan segala macam penjelasan tentang dalil atau kebaikan dari para tertuduh ahli bid'ah tersebut baik berupa buku-buku bacaan maupun penyampaian lisan tanpa peduli tentang kebenaran yang ada di dalamnya, maka pastilah orang yang terpengaruh paham Salafi & Wahabi itu akan menjadi seperti "Kerbau yang dicocok hidung" atau "Kuda delman berkacamata".

Betapa jahatnya doktrin Salafi & Wahabi ini; tidak cukup dengan hanya membuat orang menjadi sombong karena menganggap diri benar dan yang lain salah, bahkan juga menutup setiap peluang orang itu untuk menyadari kesombongannya. Adakah yang lebih buruk dari keadaan seseorang yang merasa benar dalam melakukan kesombongan, dan merasa beramal shaleh dalam melakukan dosa??!

Pengikut Salafi & Wahabi dengan keadaan seperti itu akan dengan suka rela membenci dan menjauhi saudaranya sendiri; tutup mata dan telinga dari kebaikan dan kebenaran apapun yang datang dari saudaranya itu; sebab yang ia tahu hanyalah, dirinya benar dan yang tidak seperti dirinya adalah sesat. Jika para pengikut Salafi & Wahabi ini masih berjumlah sedikit, entah sendiri atau minoritas, mereka rela menjalani hidup terkucilkan karena mengucilkan diri dari aktivitas masyarakat, dan jika mereka sudah mencapai jumlah banyak, mereka akan tega mengucilkan bahkan membatasi ruang gerak orang-orang yang tidak sejalan dengan faham mereka, dan ini sudah terjadi berdasarkan laporan-laporan yang penulis dapatkan.

Pantas saja, ekses-ekses yang muncul dari sikap-sikap seperti ini menjadi sangat banyak, dan ini adalah berdasarkan fakta dan laporan-laporan yang terjadi di beberapa wilayah masyarakat dan perkantoran, di antaranya:

a) Terganggunya hubungan silaturrahmi antara kerabat atau tetangga karena tuduhan bid'ah.

b) Rusaknya kebersamaan dalam berkegiatan, baik di masyarakat, masjid, mushalla, atau di lingkungan pengajan.

c) Terhambatnya perkembangan pemikiran umat Islam karena disibukkan dengan perkara-perkara lama yang sesungguhnya sudah tuntas dibicarakan dan difatwakan oleh para ulama sejak berabad-abad yang lalu.

d) Perpecahan di kalangan masyarakat karena adanya upaya "perebutan" lahan-lahan dakwah seperti masjid, mushalla, atau sarana pengajian seperti kelompok ta'lim di kantor-kantor atau yang lainnya.

e) Munculnya sikap-sikap usil dari orang-orang yang selalu mempermasalahkan amalan orang lain dan menganggap dirinya paling benar.

f) Semakin terbukanya peluang bagi setiap orang untuk berijtihad sendiri mengenai al-Qur'an & hadis, sehingga semakin terbuka pula peluang bagi setiap orang untuk berfatwa atau bahkan memiliki mazhab sendiri.

g) Munculnya upaya-upaya "menunggangi" umat dalam keadaan konflik seperti ini oleh pihak-pihak yang mempunyai kepentingan, baik kepentingan ekonomi, jabatan, maupun politik.

h) Kelalaian umat Islam akan hal-hal yang lebih prinsip dan lebih berbahaya seperti: Pornografi & pornoaksi, berkembangnya aliran sesat, perjudian, maksiat & perzinahan, program-program televisi yang merusak mental & moral, serta gaya hidup selebriti yang semakin gencar dibicarakan.

i) Munculnya kebencian terhadap para ulama yang telah mengabdikan hidup mereka dengan ikhlas untuk menulis ilmu dalam bentuk "kitab-kitab kuning" demi kemaslahatan umat. Karya-karya mereka hanya dianggap sebagai pendapat-pendapat manusia yang tidak berdasar kepada al-Qur'an & hadis.

2. Mengelabui Umat Islam dengan Pengakuan Sebagai "Pengikut Ulama Salaf"

Sudah diketahui secara luas, bahwa kaum Salafi & Wahabi ini mengaku sebagai "pengikut ulama salaf". Dengan modal pengakuan itu, ditambah lagi dengan banyak menyebut rujukan kitab-kitab atau perkataan para ulama salaf, mereka berhasil meyakinkan banyak kalangan awam bahwa mereka benar-benar "salafi" dan ajaran Islam yang mereka sampaikan adalah ajaran yang murni yang tidak terkontaminasi oleh bid'ah.

Tahukah anda, bahwa itu semua hanya sebatas pengakuan yang tidak sesuai dengan kenyataannya. Mereka tidak benar-benar mengikuti para ulama salaf, bahkan mereka sungguh tidak sejalan dengan para ulama salaf. Mengapa begitu, apa buktinya?

Jawabannya, karena kaum Salafi & Wahabi ini tidak menjadikan seluruh ajaran ulama salaf atau pendapat-pendapat mereka sebagai pedoman dalam menjalani kehidupan beragama, tetapi yang mereka lakukan sebenarnya adalah memilih-milih (mensortir/menyeleksi) pendapat para ulama salaf yang sejalan dengan faham Salafi & Wahabi. Lalu hasil seleksi (sortiran) itu kemudian mereka kumpulkan dalam bentuk tulisan-tulisan yang menghiasi fatwa-fatwa mereka tentang bid'ah. Kemasan seperti ini berhasil menipu banyak orang, padahal fatwa-fatwa atau sikap beragama mereka banyak yang bertentangan dengan para ulama salaf. Contohnya:

a. Kaum Salafi & Wahabi yang mengaku beribadah selalu berasarkan sunnah Rasulullah Saw. sepertinya tidak suka memakai 'imamah (sorban yang dililit di kepala), padahal itu adalah sunnah Rasulullah Saw. yang dikerjakan oleh para ulama salaf, seperti Imam Malik bin Anas (lihat Ad-Dibaj al-Madzhab, Ibrahim al-Ya'muri, juz 1, hal. 19).

b. Kaum Salafi & Wahabi menganggap bahwa membaca al-Qur'an di kuburan adalah bid'ah dan haram hukumnya, sementara Imam Syafi'I & Imam Ahmad menyatakan boleh dan bermanfaat bagi si mayit (lihat Fiqh as-Sunnah, Sayyid Sabiq, juz 1, hal. 472). Bahkan Ibnul-Qayyim (rujukan Kaum Salafi) menyatakan bahwa sejumlah ulama salaf berwasiat untuk dibacakan al-Qur'an di kuburan mereka (lihat Ar-Ruh, Ibnul Qayyim al-Jauziyah, hal. 33).

c. Kaum Salafi & Wahabi berpendapat bahwa bertawassul dengan orang yang sudah meninggal seperti Rasulullah Saw. atau para wali adalah bid'ah yang tentunya diharamkan, padahal para ulama salaf (seperti: Sufyan bin 'Uyainah, Imam Abu Hanifah, Imam Malik bin Anas, Imam Syafi'I, Imam Ahmad, Imam Ibnu Khuzaimah, Imam Thabrani, dan lain-lainnya) bukan duma membolehkannya, bahkan mereka juga melakukannya dan menganjurkannya (lihat Membongkar Kebohongan Buku "Mantan Kiai NU Menggugat Shalawat & Zikir Syirik", Tim PCNU Jember, hal. 37-54).

d. Kaum Salafi & Wahabi tidak mau menerima pembagian bid'ah menjadi dua (sayyi'ah/madzmumah & hasanah/mahmudah) karena menurut mereka setiap bid'ah adalah kesesatan, padahal Imam Syafi'I (ulama salaf) telah menyatakan pembagian itu dengan jelas, dan pendapatnya ini disetujui oleh mayoritas ulama setelah beliau.

e. Kaum Salafi & Wahabi seperti sangat alergi dengan hadis-hadis dha'if (lemah), apalagi yang dijadikan dasar untuk mengamalkan suatu amalan yang mereka anggap bid'ah, padahal ulama salaf seperti Imam Ahmad bin Hanbal dan Ibnu Mahdi menganggap hadis-hadis dha'if sebagai hujjah dalam hukum. sedangkan para ulama hadis telah menyetujui penggunaan hadis-hadis dha'if untuk kepentingan fadha'il a'mal (keutamaan amal). (Lihat al-Ba'its al-Hatsis, Ahmad Muhammad Syakir, Dar al-Kutub al-'Ilmiyah, Beirut, hal. 85-86).

f. Para ulama salaf tidak pernah mengharamkan peringatan Maulid Nabi Muhammad Saw. atau yang lainnya sebagaimana yang difatwakan kaum Salafi & Wahabi sebagai bid'ah tanpa dalil terperinci.

g. Para ulama salaf tidak pernah memandang sinis orang yang tidak sependapat dengan mereka, dan mereka juga tidak mudah-mudah memvonis orang lain sebagai ahli bid'ah, apalagi hanya karena perbedaan pendapat di dalam masalah furu' (cabang). Imam Ahmad yang tidak membaca do'a qunut pada shalat shubuh tidak pernah menuding Imam Syafi'I yang melakukannya setiap shubuh sebagai pelaku bid'ah.

Masih banyak hal-hal lain yang bila ditelusuri maka akan tampak jelas bahwa antara pemahaman kaum Salafi & Wahabi dengan para ulama salaf tentang dalil-dalil agama sungguh jauh berbeda. Jadi, sebenarnya kaum Salafi & Wahabi ini mengikuti ajaran siapa?

Pendapat para ulama salaf itu bagaikan barang dagangan di sebuah Supemarket, bermacam-macam ragam, jenis, dan warnanya. Kaum Salafi & Wahabi memasuki "Supermarket ulama salaf" itu sebagai pelanggan yang punya selera tertentu. Anggaplah bahwa pelanggan itu penggemar warna merah, dan ia menganggap bahwa warna merah adalah warna yang sempurna. Maka, saat memasuki Supermarket tersebut, ia hanya akan memilih belanjaan yang serba merah warnanya. Setelah itu ia bercerita kepada setiap orang seolah-olah Supermarket itu hanya menjual barang-barang berwarna merah.

Pada tahap berikutnya, ia meyakinkan orang bahwa dirinya adalah penyalur resmi dari Supermarket "merah" tersebut, sehingga orang-orang percaya dan merasa tidak perlu datang sendiri jauh-jauh ke supermarket tersebut, dan tentunya mereka merasa cukup dengan sang penyalur resmi "gadungan" dalam keadaan tetap tidak tahu bahwa supermarket "merah" itu sebenarnya juga menjual barang-barang berwarna hijau, biru, kuning, putih, hitam, orange, dan lain-lainnya.

Ya, kaum Salafi & Wahabi ini tampil meyakinkan sebagai "penyalur resmi" ajaran ulama salaf, dan mereka berhasil meyakinkan banyak orang bahwa ajaran ulama salaf yang murni adalah seperti apa yang mereka sampaikan dalam fatwa-fatwa anti bid'ah mereka. Pada akhirnya orang-orang yang percaya tipu daya ini mencukupkan diri untuk memahami ajaran ulama salaf hanya melalui mereka. Padahal, si "penyalur gadungan" ini sebenarnya hanya mengumpulkan pendapat ulama salaf yang sejalan dengan tendensi pemikirannya sendiri, lalu menyajikannya atas nama mazhab ulama salaf. Jadi, yang mereka sampaikan sebenarnya bukan ajaran ulama salaf, melainkan hasil seleksi, persepsi, dan kesimpulan mereka terhadap ajaran ulama salaf. Beda, kan?!!

3. Menyempitkan Cara Pandang Hidup Beragama

Orang yang terkena pengaruh fatwa-fatwa kaum Salafi & Wahabi biasanya jadi berpikiran sempit dalam memandang kehidupan beragama, yaitu hanya antara Sunnah dan Bid'ah, itupun menurut definisi mereka sendiri, padahal banyak urusan lain di dalam kehidupan beragama yang juga butuh perhatian besar. Akibatnya, orang itu tidak bisa leluasa melihat kemaslahatan atau kebaikan suatu tradisi atau amalan yang di dalamnya diselipkan nilai-nilai agama atau unsur-unsur berbau agama, hanya karena "format"nya mereka anggap tidak pernah dikerjakan oleh Rasulullah Saw., padahal menurut para ulama, tidak dikerjakannya suatu amalan tidak menunjukkan bahwa amalan itu terlarang.

Cara pandang yang sempit seperti ini kemudian melahirkan dua keadaan pada diri orang itu, yaitu: 1. Fokus melaksanakan ibadah dengan format yang menurutnya persis seperti disebutkan di dalam sunnah Rasulullah Saw. 2. Waspada dari perkara-perkara yang mereka anggap sebagai bid'ah.

Keadaan yang pertama akan membuat orang itu merasa bangga dengan amal ibadahnya sendiri, sebab ia merasa amal ibadahnya itu bernilai karena sesuai sunnah. Di samping itu, keadaan tersebut juga bisa membangkitkan kesombongan saat melihat amal ibadah orang lain yang mereka anggap tidak sesuai sunnah sehingga menjadi sia-sia dan tidak berpahala. Sementara itu, keadaan yang kedua, yaitu kewaspadaannya terhadap perkara yang ia anggap bi'dah dengan pengertian yang tidak jelas, akan menumbuhkan ketakutan akan terjerumus kepada perbuatan bid'ah yang pada puncaknya berubah menjadi sikap paranoid terhadap setiap perkara baru berbau agama.

Saking paranoidnya, maka setiap menjumpai perkara baru berbau agama dalam bentuk apa saja (baik ucapan maupun perbuatan), orang itu selalu mengajukan pertanyaan-pertanyaan seperti, "Adakah dalilnya?", "Shahih kah dalilnya?", "Apakah Rasulullah Saw. atau para Shahabat beliau melakukannya?".

Dari kebiasaan ini, dan dari kesempitan cara pandang mereka yang selalu membagi urusan agama cuma antara Sunnah & Bid'ah, maka terlontarlah ungkapan-ungkapan yang penuh kesombongan seperti berikut: "Tidak ada dalilnya!", "Hadisnya dha'if (lemah)!", "Tidak pernah dilakukan Rasulullah Saw.!"

Ungkapan "Tidak ada dalilnya!" adalah ungkapan yang tergesa-gesa dalam menghukumi suatu amalan, di mana penulis banyak mendapati para pendakwah Salafi & Wahabi ini berani melontarkannya kepada masyarakat dengan maksud meyakinkan dan memperdayai mereka seolah memang suatu amalan itu tidak ada dalilnya, padahal di sana ada ratusan bahkan ribuan jilid kitab tafsir dan kitab hadis yang jika mereka kaji satu persatu maka dalil itu akan mereka temukan. Kesombongan mereka membuat diri mereka seolah sudah menelusuri semua kitab-kitab itu dan seolah mereka sudah hafal seluruh dalil, lalu berani memastikan ada atau tidak adanya dalil.

Kenyataannya, mereka memang belum menelusuri semua rujukan dalil itu, bahkan mereka juga tidak mau membaca kitab-kitab para ulama yang menjelaskan dalil-dalil amalan seperti Maulid, tahlilan, atau lainnya, dengan alasan haram hukumnya membaca karya-karya ahli bid'ah. Mengapakah mereka tidak contoh saja Imam Malik bin Anas (ulama salaf) yang karena sifat tawadhu' (rendah hati)nya ia lebih banyak menjawab "aku tidak tahu" saat ditanya tentang berbagai masalah? Apakah mereka lebih alim dari Imam Malik sehingga mereka berani memvonis suatu amalan dengan "Tidak ada dalilnya!" dan langsung saja menjatuhkan vonis bid'ah tanpa mengkaji lagi pendapat para ulama yang jelas-jelas sudah membahas dalil-dalilnya?

Ungkapan "Hadisnya dha'if (lemah)!" yang seringkali dilontarkan dapat menimbulkan anggapan di benak masyarakat awam seolah hadisdha'if sama sekali tidak boleh dijadikan dalil dan harus dicampakkan. Padahal telah nyata bahwa para ulama hadis telah bersepakat bahwa hadis dha'if itu sah dijadikan hujjah (dalil) bagi fadha'il a'mal (keutamaan amal) yaitu agar orang terdorong melakukan amal shaleh (lihat Al-Kifayah fi 'ilmi Ar-Riwayah, Al-Khathib Al-Baghdadi, al-Maktabah al-'Ilmiyah, Madinah, juz 1, hal. 133. Lihat juga Syarh Sunan Ibni Majah, juz 1, hal. 98).

Yang justeru sangat aneh adalah sikap kaum Salafi & Wahabi yang sok anti hadis dha'if, sementara untuk kepentingan misi dakwahnya ternyata mereka juga menggunakan hadis dha'if yang mendukung fahamnya. Lebih buruknya lagi, mereka banyak mendasari hukum dha'if suatu hadis dengan hasil penelitian ulamanya sendiri yaitu Syaikh Nashiruddin al-Albani yang tidak diakui kapabilitasnya dalam ilmu hadis oleh para ulama hadis, bahkan ia dianggap "plin-plan" dalam menilai hadis (tentang ini, akan dibahas secara khusus pada judul berikutnya).

Ungkapan "Tidak pernah dilakukan oleh Rasulullah Saw.!" sama sekali tidak bisa dijadikan alasan untuk melarang suatu amalan, dan hal ini sudah disebutkan di dalam pembahasan sebelumnya di buku ini pada judul "Tipu Daya Kaum Salafi & Wahabi".

Agama Islam sangat sempurna dan mencakup berbagai aspek kehidupan. Sungguh kesempurnaan Islam itu tidak akan pernah terlihat bila urusan agama ini selalu hanya dipandang dari dua kategori saja, Sunnah atau Bid'ah. Kesempitan cara pandang seperti ini akan membuat umat Islam tenggelam dalam permasalahan lama yang sebenarnya sudah tuntas dibahas oleh para ulama. Akibatnya, banyak perkara yang lebih urgen dari sekedar "mencuatkan perdebatan lama" yang terpaksa dikesampingkan. Sayangnya lagi, untuk sekedar menarik umat kepada perdebatan lama yang sebenarnya sudah selesai ini, kaum Salafi & Wahabi rela mengeluarkan banyak biaya. Ya, biaya besar untuk menyebarkan keresahan & kepicikan berpikir!

Sebenarnya, ada ekses tidak langsung yang muncul akibat kesempitan berpikir seperti ini, yaitu bahwa perhatian orang yang terkena pengaruh ajaran Salafi & Wahabi akan lebih banyak memperhatikan hadis-hadis yang berhubungan dengan ibadah, sunnah, dan bid'ah saja, sehingga hadis-hadis lain yang jumlahnya sangat banyak yang tidak berhubungan dengan hal-hal tersebut kurang mendapat perhatian. Sikap seperti ini juga berimbas pada sikap kurang peduli kepada karya-karya para ulama yang telah begitu luas membahas berbagai permasalahan agama, sebab mereka lebih banyak membuka kitab-kitab segelintir ulama Salafi & Wahabi yang membahas topik yang sesuai dengan animo mereka. Apalagi, bila sikap ini didasari oleh kebencian kepada tertuduh bid'ah dan ahli bid'ah, maka sudah barang tentu para ulama yang dicurigai sebagai pembawa ajaran bid'ah tidak akan pernah diakui sebagai ulama, dan kitab-kitab karya mereka akan dengan mudah dicampakkan sebagai "sampah yang mengotori agama".

Bisa dibayangkan, bila umat Islam yang terkena sindrom kesempitan berpikir ala Salafi & Wahabi ini banyak jumlahnya, maka secara tidak langsung, akan ada banyak hadis yang dilupakan orang dan ada banyak ulama "pewaris Nabi Saw." yang ditinggalkan umat. Dan ini sebenarnya sudah terjadi. Terbukti, bahkan ulama Salafi & Wahabi hampir tidak pernah membahas hadis tentang adanya mujaddid (pembaharu) di setiap kurun satu abad atau hadis-hadis tentang keistimewaan pribadi Rasulullah Saw. dalam pembahasan fatwa-fatwa mereka.

Adapun tentang ulama, banyak orang awam belakangan ini (khususnya di Indonesia) yang hanya tahu nama-nama ulama sebatas: Ibnu Taimiyah, Ibnul Qayyim al-Jauziyyah, Abdul Aziz bin Baz, Nashiruddin al-Albani, dan segelintir pengikutnya. Itu secara otomatis terjadi akibat merajalelanya isu sunnah & bid'ah serta upaya kaum Salafi & Wahabi dalam menterjemah buku-buku mereka dan menerbitkannya secara bombastis ke tengah-tengah masyarakat.

4. Mengajak kepada Kemunduran Berpikir di Kalangan Umat Islam

Tidak bisa dipungkiri, bahwa sunnah & bid'ah yang selalu dibahas oleh kaum Salafi & Wahabi adalah pembahasan lama yang sudah tuntas dijelaskan oleh para ulama sejak masa salaf dan seterusnya di dalam kitab-kitab mereka. Para ulama itu seolah sudah menghidangkannya untuk umat dalam bentuk "makanan siap saji" yang dapat langsung diikuti atau diamalkan. Bahkan perbedaan pendapat dalam urusan furu' (cabang) sekalipun sudah selesai dibahas dengan hasil sangat memuaskan diiringi rasa solidaritas serta saling menghormati antara yang satu dengan yang lain.

Singkatnya, yang disampaikan para ulama 4 mazhab dalam pembahasan syari'ah (ibadah, akhlak, dan mu'amalah) dan yang dibahas oleh para ulama Ahlussunnah Wal-jama'ah dalam urusan aqidah adalah hasil ijtihad yang sangat maksimal dalam mengkaji seluruh dalil-dalil agama. Itu adalah hadiah yang sangat berharga bagi seluruh umat Islam, terlebih lagi umat belakangan yang bila disuruh mengkaji sendiri dalil-dalil tersebut maka tidak mungkin dapat mencapai hasil yang sama. Mengapa tidak mungkin, apakah pintu ijtihad telah tertutup? Pintu ijtihad memang belum tertutup, tetapi kemampuan dan kriteria berijtihad itulah yang sulit dipenuhi oleh orang belakangan.

Apa yang dilakukan oleh kaum Salafi & Wahabi dalam dakwahnya yang mengajak umat untuk langsung kembali kepada al-Qur'an & Sunnah Rasulullah Saw., apalagi dengan pemahaman secara harfiyah (tekstual) terhadap ayat-ayat atau hadis-hadis tersebut, adalah bagaikan mengurai kembali benang yang sudah selesai disulam. Artinya, semua itu sudah dikerjakan oleh para ulama terdahulu, dan kesimpulan-kesimpulan hukum dari proses panjang yang rumit dalam mengkaji dalil dengan menggunakan metodologi yang maksimal sudah dihasilkan. Mengapa justeru umat yang seharusnya tidak perlu bersusah payah melakukan hal yang sama (apalagi tanpa kemampuan yang dimiliki para ulama tersebut) dan tinggal memanfaatkan pembahasan para ulama itu malah diajak oleh kaum Salafi & Wahabi untuk menggali lagi dasar-dasar agama tersebut.

Pada akhirnya, toh sebagian kesimpulan yang mereka hasilkan bukanlah kesimpulan baru, sebab para ulama daluhu sudah mendiskusikannya. Contohnya: Kaum Salafi & Wahabi menolak do'a qunut shubuh dengan dalil hadis yang diriwayatkan oleh Abu Malik al-Asyja'I dan yang lainnya. Sebenarnya para ulama salaf sudah pernah menyebutkan kesimpulan seperti itu, sementara Imam Malik & Imam Syafi'I dan para ulama pengikutnya tetap menganggap sunnah qunut shubuh tersebut dengan dalil-dalil yang lain.

Memang kesimpulannya sama, hanya saja bedanya, kaum Salafi & Wahabi ketika mengungkapkan kesimpulan itu memberi kesan di benak kalangan awam bahwa qunut shubuh adalah bid'ah yang identik dengan kesesatan, sementara para ulama salaf sangat berhati-hati mengutarakannya. Perhatikan komentar Imam Tirmidzi ketika meriwayatkan hadis tersebut: "Ini adalah hadis hasan shahih, dan kebanyakan ahli ilmu mengamalkan atas dasar hadis ini. Dan telah berkata Sufyan ats-Tsauri, 'Apabila berqunut di saat fajr (shubuh) maka itu baik, dan bila tidak berqunut maka itu baik' . Dan ia (Sufyan) sendiri memilih untuk tidak qunut. Dan Ibnul-Mubarak tidak berpendapat adanya qunut shubuh."

Ya, pada kesimpulan-kesimpulan hukum yang sama dengan kesimpulan para ulama salaf, kaum Salafi & Wahabi menyajikannya dengan cara yang tidak elegan, sehingga terkesan apa yang dilakukan oleh umat dan berbeda dari kesimpulan tersebut adalah bid'ah yang harus ditinggalkan, dan terkesan sesat. Padahal umat yang mengamalkan pendapat berbeda tersebut juga memiliki dasar dari ulama salaf. Mengapa tidak mereka katakan saja, "Menurut sebagian ulama, qunut shubuh tidak ada, dan menurut sebagian ulama yang lain tetap disunnahkan." Bukankah ungkapan seperti ini lebih baik dan lebih bijaksana?

Yang justeru harus diwaspadai adalah kesimpulan-kesimpulan kaum Salafi & Wahabi yang jauh berbeda dari kesimpulan para ulama salaf akibat menggali hukum langsung dari al-Qur'an dan hadis secara tekstual, yaitu yang menyangkut vonis-vonis tentang bid'ah yang terkesan mengada-ada dan dibesar-besarkan sehingga dapat menimbulkan perpecahan di kalangan umat Islam.

Seharusnya, perkara-perkara perbedaan pendapat seperti sudah tidak perlu lagi dibahas, sebab masing-masing sudah dijelaskan oleh para ulama. Seharusnya umat Islam di masa belakangan ini sudah lebih kreatif dalam menghasilkan kemaslahatan-kemaslahatan baru untuk umat, sehingga kehidupan umat Islam bisa lebih baik dan disegani oleh orang-orang kafir. Seharusnya umat Islam sudah berkonsentrasi untuk menciptakan produk-produk teknologi modern untuk menyaingi musuh-musuh Islam termasuk peralatan perang. Seharusnya umat Islam sudah lebih kreatif menarik kalangan awam yang masih gemar berbuat maksiat untuk kembali kepada ketaatan. Seharusnya umat Islam sudah bisa berkonsentrasi untuk menghidupkan semangat jihad dan menyebarkan Islam kepada orang-orang kafir. Seharusnya biaya besar yang dikeluarkan kaum Salafi & Wahabi untuk menyebarkan faham mereka ke seluruh dunia Islam digunakan untuk menyokong kemajuan ekonomi, sains, teknologi, dan perjuangan umat Islam.

Ya,…seharusnya...! Sayangnya, di banyak wilayah, hal-hal itu terhambat karena pembahasan tentang perbedaan pendapat itu dimunculkan kembali oleh kaum Salafi & Wahabi dengan cara yang tidak bijaksana. Sungguh, ini sebuah hambatan yang berakibat kemunduran. Mestinya umat Islam sudah maju beberapa langkah ke depan, tetapi malah dibuat mundur ke belakang dalam kancah perdebatan lama dan perpecahan.

Seharusnya, Saudi Arabia yang berpaham Wahabi dan kaya raya itu banyak menghasilkan teknolog handal dan saintis ulung, di samping memiliki perlengkapan perang yang ditakuti musuh umat Islam. Tapi, nyatanya tidak demikian. Sayang, kan?!!

Sungguh, bila biaya besar yang dikerahkan kaum salafi dan wahabi dalam rangka menyokong da'wah anti bid'ah yang menenggelamkan umat dalam kemunduran itu digunakan untuk mengembangkan strategi dakwah terhadap non muslim dan ahli maksiat, atau untuk membangun kekuatan ekonomi, kemampuan teknologi, dan kekuatan jihad, niscaya umat Islam akan tampil sebagai umat yang disegani oleh musuh-musuhnya.


HADITS DHA'IF & SYAIKH NASHIRUDDIN AL-ALBANI

BAB 9 : HADITS DHA'IF & SYAIKH NASHIRUDDIN AL-ALBANI

Bagi kaum Salafi & Wahabi, Syaikh Nashiruddin al-Albani adalah ulama besar dan ahli hadis yang utama. Karya-karyanya dalam bidang hadis sangat banyak dan sering dijadikan rujukan utama oleh kaum Salafi & Wahabi dalam menghukumi riwayat hadis. Yang sedemikian karena al-Albani sangat gemar meneliti dan mengomentari hadis-hadis yang terdapat di dalam kitab-kitab para ulama. Pada puncaknya, al-Albani menyusun kitab-kitab khusus mengenai hadis-hadis shahih, dha'if (lemah), dan maudhu' (palsu), baik yang berkenaan dengan hadis-hadis yang ada di dalam kitab-kitab para ulama, maupun yang ia susun sendiri dengan tajuk silsilah.

Kaum Salafi & Wahabi menganggap sepertinya al-Albani adalah ahli hadis yang sangat menguasai bidangnya, sehingga bagi sebagian mereka seperti ada kepuasan hati ketika sudah mengetahui pendapat al-Albani tentang hadis yang mereka bahas, dan seolah mereka sudah mencapai hasil penilaian final saat menyebutkan "hadis ini dishahihkan al-Albani" atau "al-Albani mendha'ifkan hadis ini".

Ada dua hal yang penting dalam pembahasan poin ini yang penulis anggap perlu diketahui oleh para pembaca, yaitu: 1. Status hadis dha'if. 2. Kedudukan Syaikh Nashiruddin al-Albani dalam menilai hadis.

1. Status Hadis Dha'if (Lemah)

Di kalangan masyarakat awam, penulis melihat adanya kecenderungan menganggap bahwa hadis dha'if (lemah) sebagai hadis yang tidak dapat dijadikan hujjah atau dalil dalam melakukan suatu amalan. Hal ini diakibatkan oleh penyebutannya yang seringkali terkesan negatif dan terpisah-pisah (yaitu hanya menyebut kelemahan suatu riwayat hadis tanpa mengkonfirmasikannya dengan riwayat-riwayat lain yang semakna, yang mungkin dapat mengangkat statusnya dari kelemahan). Padahal, kelemahan suatu riwayat bisa sangat relatif sifatnya, bisa sedikit dan bisa juga banyak. Dan apa yang mungkin tidak diketahui oleh seorang periwayat hadis secara pasti, sangat mungkin diketahui oleh periwayat yang lain, sebagaimana sisi kekuatan suatu riwayat hadis yang diketahui oleh seorang ahli hadis, sangat mungkin tidak diketahui oleh ahli hadis yang lain. Imam Ibnu Katsir menyebutkan:

وقد نبه الشيخ أبو عمرو ههنا على أنه لا يلزم من الحكم بضعف سند الحديث المعير الحكم بضعفه في نفسه، إذ قد يكون له إسناد آخر، إلا أن ينص إمام على أنه لا يروى إلا من هذا الوجه . (الباعث الحثيث شرح اختصار علوم الحديث للحافظ ابن كثير، أحمد مجمد شاكر، دار الكتب العلمية، بيروت، ص. 85)

"Dan Syaikh Abu 'Amr telah memperingati di sini bahwasanya tidak lazim menghukumi kedha'ifan sanad (jalur riyawat) suatu hadis yang dianggap cacat semata-mata dari hukum dha'ifnya sanad hadis tersebut, dikarenakan ter kadang hadis itu memiliki pensanadan (jalur periwayatan) lain, kecuali bila ada seorang Imam hadis yang menyatakan bahwa hadis tersebut tidak diriwayatkan kecuali hanya melalui jalur ini. " (Lihat al-Ba'its al-Hatsits Syarh Ikhtishar 'Ulum al-Hadits lilhafizh Ibni Katsir, Ahmad Muhammad Syakir, Dar al-Kutub al-'Ilmiyah, Beirut, hal. 85).

Pada kitab dan halaman yang sama, Syaikh Ahmad Muhammad Syakir menerangkan ungkapan itu dengan penjelasan berikut:

من وجد حديثا بإسناد ضعيف، فلأحوط أن يقول: "إنه ضعيف بهذا الإسناد"، ولا يحكم بضعف المتن –مطلقا من غير تقييد- بمجرد ضعف ذلك الإسناد، فقد يكون الحديث واردا بإسناد آخر صحيح، إلا أن يجد الحكم بضعف المتن منقولا عن إمام من الحفاظ والمطلعين على الطرق.

"Siapa yang mendapati sebuah hadis dengan pensanadan (jalur periwayatan) yang dha'if, maka yang lebih aman hendaknya ia berkata, 'sesungguhnya hadis ini dha'if dengan jalur periwayatan ini', dan matan (redaksi/lafaz) hadis tersebut tidak dihukumi dha'if –secara umum tanpa ikatan— semata-mata karena lemahnya jalur periwayatan tersebut, maka terkadang hadis tersebut datang (diriwayatkan) dengan jalur periwayatan lain yang shahih, kecuali bila ditemukan hukum kedha'ifan matan (redaksi/lafaz)nya yang dinukil dari seorang Imam dari kalangan Huffazh (penghafal hadis) yang meneliti jalan-jalannya (jalur-jalur periwayatan hadis).

Penjelasan di atas adalah kelaziman yang harus dilakukan seorang penerima hadis pada saat ia mendapatkan informasi bahwa suatu hadis itu dha'if (lemah), di mana ia tidak serta merta langsung menyatakan hukum dha'if secara mutlak, apalagi menyatakan bahwa hadis dha'if tersebut tidak boleh diamalkan atau dijadikan hujjah atau dalil.

Hadis dha'if berbeda dari hadis maudhu' (palsu). Hadis dha'if tetap harus diakui sebagai hadis, dan menjadikannya sebagai dalil atau dasar untuk melakukan suatu amalan kebaikan yang berkaitan dengan fadha'il al-a'mal (keutamaan amalan) adalah sah menurut kesepakan para ulama hadis. Perhatikan isyarat-isyarat para ulama berikut ini:

مع أنهم أجمعوا على جواز العمل بالحديث الضعيف في فضائل الأعمال (شرح سنن ابن ماجه ج: 1 ص: 98)

"… sementara mereka (para ahli hadis) telah berijma' (bersepakat) atas bolehnya mengamalkan hadis dha'if (lemah) di dalam fadha'il al-a'mal (keutamaan amalan) " (lihat Syarh Sunan Ibnu Majah, juz 1, hal. 98).

باب التشدد في أحاديث الأحكام والتجوز في فضائل الأعمال. قد ورد واحد من السلف انه لا يجوز حمل الأحاديث المتعلقة بالتحليل والتحريم الا عمن كان بريئا من التهمة بعيدا من الظنة واما أحاديث الترغيب والمواعظ ونحو ذلك فإنه يجوز كتبها عن سائر المشايخ (الكفاية في علم الرواية، الخطيب البغدادي، ج. 1، ص. 133)

"Bab bersikap ketat pada hadis-hadis hukum, dan bersikap longgar pada fadha'il al-a'mal. Telah datang satu pendapat dari seorang ulama salaf bahwasanya tidak boleh membawa hadis-hadis yang berkaitan dengan penghalalan dan pengharaman kecuali dari orang (periwayat) yang terbebas dari tuduhan, jauh dari dugaan. Adapun hadis-hadis targhib (stimulus/anjuran) dan mawa'izh (nasehat) dan yang sepertinya, maka boleh menulisnya (meriwayatkannya) dari seluruh masyayikh (para periwayat hadis)" (lihat al-Ba'its al-Hatsits Syarh Ikhtishar 'Ulum al-Hadits lilhafizh Ibni Katsir, Ahmad Muhammad Syakir, Dar al-Kutub al-'Ilmiyah, Beirut, hal. 85).

قال: ويجوز رواية ما عدا الموضوع في باب الترغيب والترهيب، والقصص والمواعظ، ونحو ذلك، إلا في صفات الله عز وجل، وفي باب الحلال والحرام. (الباعث الحثيث شرح اختصار علوم الحديث للحافظ ابن كثير، أحمد مجمد شاكر، دار الكتب العلمية، ص. 85)

"(Ibnu Katsir) berkata: 'Dan boleh meriwayatkan selain hadis maudhu' (palsu) pada bab targhib (stimulus/anjuran) dan tarhib (ancaman), kisah-kisah dan nasehat, dan yang seperti itu, kecuali pada sifat-sifat Allah 'Azza wa Jalla dan pada bab halal & haram" (lihat al-Ba'its al-Hatsits Syarh Ikhtishar 'Ulum al-Hadits lilhafizh Ibni Katsir, Ahmad Muhammad Syakir, Dar al-Kutub al-'Ilmiyah, Beirut, hal. 85).

Dan banyak lagi pernyataan-pernyataan ulama hadis tentang hal tersebut yang tidak mungkin disebutkan keseluruhannya di sini.

Kaitannya dengan pembahasan bid'ah adalah bahwa kaum Salafi & Wahabi terkesan mudah mengkategorikan suatu amalan sebagai bid'ah, atau minimal sebagai amalan yang harus dihindari hanya karena hadis yang dijadikan dalil untuk itu mereka anggap dha'if. Padahal, amalan-amalan yang didasari oleh hadis-hadis dha'if tersebut tergolong fadha'il al-a'mal (keutamaan amalan) atau furu' (perkara cabang) yang bukan pokok di dalam penentuan hukum agama. Contohnya, hadis-hadis yang dijadikan dalil untuk menghadiahkan pahala bacaan al-Qur'an kepada mayit. Al-Imam Jalaluddin as-Suyuthi menyatakan:

واستدلوا على الوصول، وبالقياس على ما تقدم من الدعاء والصدقة والصوم والحج والعتق، فإنه لا فرق في نقل الثواب بين أن يكون عن حج أو صدقة أو وقف أو دعاء أو قراءة، وبالأحاديث الآتي ذكرها، وهي وإن كانت ضعيفة، فمجموعها يدل على أن لذلك أصلا، وبأن المسلمين ما زالوا في كل عصر، يجتمعون ويقرؤون لموتاهم من غير نكير، فكان ذلك إجماعا. ذكر ذلك كله الحافظ شمس الدين بن عبد الواحد المقدسي الحنبلي في جزء ألفه في المسألة. (شرح الصدور بشرح حال الموتى والقبور، الحافظ جلال الدين السيوطي، دار الفكر، بيروت، ص. 269)

"Dan mereka (jumhur ulama) mengambil dalil atas sampainya (hadiah pahala kepada mayit), dan dengan qiyas kepada apa yang telah disebutkan daripada do'a, sedekah, puasa, haji, dan memerdekakan budak, maka sesungguhnya tidak ada beda dalam hal memindahkan pahala antara entahkah amalan itu haji, sedekah, wakaf, do'a, atau bacaan al-Qur'an. Dan dengan hadis-hadis yang akan disebutkan, meskipun dha'if, maka semuanya menunjukkan bahwa hal tersebut (menghadiahkan pahala kepada mayit) memiliki asal (landasan di dalam agama), dan bahwa kaum muslimin di setiap masa masih terus berkumpul dan membacakan al-Qur'an untuk mayit-mayit mereka tanpa ada yang mengingkarinya, maka menjadilah hal itu sebagai ijma'. Semua itu telah disebutkan oleh al-Hafizh Syamsuddin bin Abdul Wahid al-Maqdisi al-Hanbali di dalam sebuah juz yang ia tulis tentang masalah tersebut." (Lihat Syarh al-Shudur bi Syarh Hal al-Mauta wa al-Qubur, al-Hafizh Jalaluddin as-Suyuthi, Dar el-Fikr, Beirut, hal. 269).

Demikianlah contoh kearifan para ulama hadis dalam menilai dan menyikapi dalil-dalil yang secara zhahir dianggap dha'if. Sayangnya sikap seperti ini tidak ditiru oleh orang-orang yang gemar sekali menuduh bid'ah setiap perkara baru berbau agama. Terkadang bermodalkan sedikit pengetahuan tentang tahqiq al-hadits (penelitian hadis) mereka dengan mudahnya mencampakkan suatu amalan ke dalam keranjang bid'ah sesat hanya karena mereka nilai dalilnya dha'if (lemah).

Ini adalah sebuah masalah yang kerapkali muncul di kalangan para pelajar ilmu hadis, terutama bagi mereka yang baru merasa bisa meneliti hadis sendiri. Yang kemudian menambah masalah tersebut semakin tidak karuan adalah ketika dalam menyebutkan kedha'ifan hadis tersebut, orang-orang tersebut sering mendasarinya dengan penilaian hadis menurut Syaikh Nashiruddin al-Albani yang kredibilitasnya tidak diakui oleh para ulama hadis, sebagaimana akan dibahas setelah ini.

2. Kedudukan Syaikh Nashiruddin al-Albani Dalam Menilai Hadis

Syaikh Nashiruddin al-AlBani adalah nama yang tidak asing di kalangan para pelajar ilmu hadis belakangan ini. Namanya banyak dicantumkan oleh para penulis buku-buku Islam (terutama yang berpaham Salafi & Wahabi) saat mengomentari suatu hadis. Karya-karyanya juga sudah banyak diterjemahkan ke dalam bahasa Indonesia oleh para pengagumnya, sehingga namanya kini juga banyak didapati di toko-toko buku dan stan-stan pameran buku, berhubung penerbit-penerbit buku atau majalah berhaluan Salafi & Wahabi belakangan sudah semakin menjamur.

Akan tetapi, tahukah anda, bahwa sesungguhnya kepiawaian Syaikh Nashiruddin al-Albani dalam menilai hadis diragukan oleh para ulama hadis, bahkan cenderung tidak diakui, menimbang bahwa beliau tidak memiliki jalur keilmuan yang jelas dalam bidang tersebut. Lebih jelasnya, penulis akan menyebutkan sekelumit gambaran tentang pribadi Syaikh al-Albani ini sebagaimana ditulis oleh Tim Bahtsul Masa'il PCNU Jember di dalam buku Membongkar Kebohongan Buku "Mantan Kiai NU Menggugat Sholawat & Dzikir Syirik" (H. Mahrus Ali), halaman 245-247 sebagai berikut:

Dewasa ini tidak sedikit di antara pelajar Ahlussunnah Waljama'ah yang tertipu dengan karya-karya al-Albani dalam bidang ilmu hadits, karena belum mengetahui siapa sebenarnya al-Albani itu. Pada mulanya, al-Albani adalah seorang tukang jam. Ia memiliki kegemaran membaca buku. Dari kegemarannya ini, ia curahkan untuk mendalami ilmu hadits secara otodidak, tanpa mempelajari hadits dan ilmu agama yang lain kepada para ulama, sebagaimana yang menjadi tradisi ulama salaf dan ahli hadits. Oleh karena itu al-Albani tidak memiliki sanad hadits yang mu'tabar (diakui-red). Kemudian ia mengaku sebagai pengikut salaf, padahal memiliki akidah yang berbeda dengan mereka, yaitu aqidah Wahhabi dan tajsim (menafsirkan ayat-ayat tentang fisik Allah apa adanya-red).

Oleh karena akidah al-Albani yang berbeda denga akidah ulama ahli hadits dan kaum Muslimin, maka hadits-hadits yang menjadi hasil kajiannya sering bertentangan dengan pandangan ulama ahli hadits. Tidak jarang al-Albani menilai dha'if dan maudhu' terhadap hadits-hadits yang disepakati keshahihannya oleh para hafizh, hanya dikarenakan hadits tersebut berkaitan dengan dalil tawassul. Salah satu contoh misalnya, dalam kitabnya al-Tawassul Anwa'uhu wa Ahkamuhu (cet. 3, hal. 128), al-Albani mendha'ifkan hadits Aisyah Ra. yang diwayatkan oleh ad-Darimi dalam al-Sunan-nya, dengan alasan dalam sanad hadits tersebut terdapat perawi yang bernama Sa'id bin Zaid, saudara Hammad bin Salamah. Padahal dalam kitabnya yang lain, al-Albani sendir telah menilai Sa'id bin Zaid ini sebagai perawi yang hasan (baik) dan jayyid (bagus) haditsnya yaitu dalam kitabnya Irwa' al-Ghalil (5/338).

Di antara Ulama Islam yang mengkritik al-Albani adalah al-Imam al-Jalil Muhammad Yasin al-Fadani penulis kitab al-Durr al-Mandhud Syarh Sunan Abi Dawud dan Fath al-'Allam Syarh Bulugh al-Maram; al-Hafizh Abdullah al-Ghummari dari Maroko; al-Hafizh Abdul Aziz al-Ghummari dari Maroko; al-Hafizh Abdullah al-Harari al-Abdari dari Lebanon pengarang Syarh Alfiyah al-Suyuthi fi Mushthalah al-Hadits; al-Muhaddits Mahmud Sa'id Mamduh dari Uni Emirat Arab pengarang kitab Raf'u al-Manarah li-Takhrij Ahadits al-Tawassul wa al-Ziyarah; al-Muhaddits Habiburrahman al-A'zhami dari India; Syaikh Muhammad bin Ismail al-Anshari seorang peniliti Komisi Tetap Fatwa Wahhabi dari Saudi Arabia; Syaikh Muhammad bin Ahmad al-Khazraji menteri agama dan wakaf Uni Emirat Arab; Syaikh Badruddin Hasan Dayyab dari Damaskus; Syaikh Muhammad Arif al-Juwaijati; Syaikh Hasan bin Ali al-Saqqaf dari Yordania; al-Imam al-Sayyid Muhammad bin Alwi al-Maliki dari Mekkah; Muhammad bin Shalih al-'Utsaimin dari Najd (ulama Wahabi-red) yang menyatakan bahwa al-Albani tidak memiliki pengetahuan agama sama sekali; dan lain-lain. Masing-masing ulama tersebut telah mengarang bantahan terhadap al-Albani (sebagian dari buku-buku al-Albani dan bantahannya ada pada perpustakaan kami [Tim PCNU Jember-red]).

Tulisan Syaikh Hasan bin Ali al-Saqqaf yang berjudul Tanaqudhat al-Albani al-Wadhihat merupakan kitab yang menarik dan mendalam dalam mengungkapkan kesalahan fatal al-Albani tersebut. Beliau mencatat seribu lima ratus (1500) kesalahan yang dilakukan al-Albani lengkap dengan data dan faktanya. Bahkan menurut penelitian ilmiah beliau, ada tujuh ribu (7000) kesalahan fatal dalam buku-buku yang ditulis al-Albani. Dengan demikian, apabila mayoritas ulama sudah menegaskan penolakan tersebut, berarti Nashiruddin al-Albani itu memang tidak layak untuk diikuti dan dijadikan panutan.

Kenyataan tersebut di atas juga diakui oleh Syaikh Yusuf Qardhawi di dalam tanggapan beliau terhadap al-Albani yang mengomentari hadis-hadis di dalam kitab beliau berjudul al-Halal wal-Haram fil-Islam, sebagai berikut:

Oleh sebab itu, penetapan Syaikh al-Albani tentang dha'if-nya suatu hadits bukan merupakan hujjah yang qath'I (pasti-red) dan sebagai kata pemutus. Bahkan dapat saya katakan bahwa Syaikh al-Albani hafizhahullah kadang-kadang melemahkan suatu hadits dalam satu kitab dan mengesahkannya (menshahihkannya-red) dalam kitab lain. (Lihat Halal dan Haram , DR. Yusuf Qardhawi, Robbani Press, Jakarta, 2000, hal. 417).

Syaikh Yusuf Qardhawi juga banyak menghadirkan bukti-bukti kecerobohan al-Albani dalam menilai hadis yang sekaligus menunjukkan sikapnya yang "plin-plan", sehingga hasil penelitiannya terhadap hadis sangat diragukan dan tidak dapat dijadikan pedoman. Belum lagi bila menilik fatwa-fatwa al-Albani yang kontroversial, maka semakin tampaklah cacat yang dimilikinya itu.

Di antara fatwa-fatwa al-Albani yang kontroversial itu sebagaimana disebut di dalam buku Membongkar Kebohongan Buku "Mantan Kiai NU Menggugat Sholawat & Dzikir Syirik" (H. Mahrus Ali), halaman 241-245 adalah :

1. Mengharamkan memakai cincin, gelang, dan kalung emas bagi kaum wanita

2. Mengharamkan berwudhu dengan air yang lebih dari satu mud (sekitar setengah liter) dan mengharamkan mandi dengan air yang lebih dari lima mud (sekitar tiga liter).

3. Mengharamkan shalat malam melebihi 11 raka'at.

4. Mengharamkan memakai tasbih (penghitung) untuk berdzikir.

5. Melarang shalat tarawih melebihi 11 raka'at.

Ada pula fatwa-fatwanya yang nyeleneh, seperti: Menganggap adzan kedua di hari Jum'at sebagai bid'ah yang tidak boleh dilakukan (lihat al-Ajwibah al-Nafi'ah), menganggap bid'ah berkunjung kepada keluarga dan sanak famili pada saat hari raya, mengharuskan warga Muslim Palestina agar keluar dari negeri mereka dan menganggap yang masih bertahan di Palestina adalah kafir (lihat Fatawa al-Albani, dikumpulkan oleh 'Ukasyah Abdul Mannan, hal. 18), mengajak kaum Muslimin untuk membongka al-Qubbah al-Khadhra' (kubah hijau yang menaungi makan Rasulullah Saw.) dan mengajak mengeluarkan makan Rasulullah Saw. dan Sayidina Abu Bakar dan Sayidina Umar ke lokasi luar Masjid Nabawi (lihat Tahdzir al-Sajid min Ittikhadz al-Qubur Masajid, hal. 68), dan bahkan al-Albani berani menyatakan secara bahwa sikap Imam Bukhari dalam menta'wil sebuah ayat di dalam kitab Shahih Bukhari adalah sikap yang tidak pantas dilakukan seorang Muslim yang beriman (artinya secara tidak langsung ia telah menuduh al-Bukhari kafir dengan sebab ta'wilnya tersebut) (lihat Fatawa al-Albani, hal. 523).

Jadi, setelah mengetahui kenyataan yang sedemikian buruknya tentang kredibilitas al-Albani dalam kegemarannya mengomentari hadis-hadis Rasulullah Saw. yang terdapat di berbagai kitab para ulama, maka orang-orang berakal sehat tidak akan lagi memandang "pantas" untuk menjadikan karya-karya al-Albani sebagai rujukan ilmiah, apalagi dalam rangka memvonis suatu amalan sebagai bid'ah hanya karena dalilnya didha'ifkan oleh al-Albani. Kejanggalan al-Albani itu bahkan juga dirasakan oleh ulama Wahabi seperti al-'Utsaimin dan yang lainnya, sehingga para pengikut Salafi & Wahabi (terutama yang ada di Indonesia) tidak sepantasnya mengunggulkan karya-karya al-Albani, apalagi menerbitkan dan menyebarluaskannya.


KESIMPULAN TENTANG SALAFI & WAHABI

BAB 10 : KESIMPULAN TENTANG SALAFI & WAHABI

Dari pembahasan yang sudah penulis ketengahkan, dapatlah kita mengambil beberapa kesimpulan tentang kaum Salafi & Wahabi dan fatwa-fatwa mereka dalam menuduh amalan-amalan bid'ah. Kesimpulan-kesimpulan berikut ini mencakup aspek aqidah yang mereka yakini dan sikap-sikap ekstrim mereka yang dilatarbelakangi oleh fatwa-fatwa yang tidak berdasar.

1. Serampangan dalam berdalil. Kaum Salafi & Wahabi hanya mengandalkan segelintir dalil umum tentang bid'ah yang mereka paksakan pengertiannya untuk mengharamkan atau menganggap sesat amalan-amalan khusus dan terperinci. Berdalil dengan cara seperti ini adalah bathil (tidak benar) dan tidak dikenal di kalangan para ulama. Hal itu disebabkan oleh cara mereka memahami dalil bid'ah yang sangat tekstual (harfiyah) dan kasuistik tanpa memenggunakan metodologi para ulama ushul.Oleh karenanya, fatwa-fatwa mereka yang membid'ahkan acara Peringatan Maulid Nabi Muhammad Saw., tahlilan, ziarah kubur para wali, tawassul dengan orang yang sudah meninggal, dan lain sebagainya adalah merupakan pemerkosaan terhadap dalil dan penipuan terhadap umat, sebab perkara-perkara tersebut tidak pernah disebutkan larangannya baik di dalam al-Qur'an maupun di dalam hadis Rasulullah Saw. Adakah kebohongan yang lebih buruk dari kebohongan dengan mengatasnamakan Rasulullah Saw., saat mereka merincikan perkara bid'ah yang tidak pernah beliau sebutkan dalam hadis beliau, lalu mereka berkata Maulid atau tahlilan adalah bid'ah & sesat berdasarkan hadis "Setiap bid'ah adalah kesesatan"? Harusnya mereka sadar, bahwa sampai wafatnya, Rasulullah Saw. tidak pernah menyebutkan rincian hadis "setiap bid'ah adalah kesesatan" bahwa maksudnya adalah Maulid atau tahlilan.

Bahkan mereka tidak segan-segan menggunakan ayat-ayat al-Qur'an yang berbicara tentang orang kafir atau musyrik penyembah berhala sebagai dalil untuk menganggap sesat kaum muslimin yang melakukan peringatan Maulid, tahlilan, tawassul, dan lain sebagainya. Bagaimana mungkin mereka dengan tega menyamakan saudaranya yang muslim dan beriman dengan para penyembah berhala, sedang Allah saja jelas-jelas membedakannya?

2. Terkesan Mendikte Allah . Kaum Salafi & Wahabi telah memposisikan Allah seperti yang mereka inginkan. Ini terbersit ketika mereka berkata, bahwa orang yang melakukan tahlilan atau peringatan Maulid Nabi Muhammad Saw. telah melakukan hal yang sia-sia dan tidak ada pahalanya, padahal pada acara tersebut orang jelas-jelas melakukan amal shaleh berupa silaturrahmi, berzikir, membaca al-Qur'an, membaca shalawat, menuntut ilmu, mendengarkan nasihat, berbagi makanan, berdo'a, mengenang Nabi Saw. dengan membaca riwayat hidup beliau, dan memuliakan Nabi Saw. serta memupuk kecintaan kepada beliau, yang masing-masing itu jelas-jelas diperintahkan oleh Allah secara langsung maupun tidak langsung dan dijamin mendapat pahala. Ini merupakan kejanggalan besar di dalam aqidah, sebab Allah Maha Pemurah, tidak pelit seperti mereka. Allah Maha Berkehendak untuk memberi pahala kepada siapa yang Ia kehendaki, dengan begitu Ia tidak bisa diatur oleh makhluk-Nya.

3. Berpandangan Sekuler , yaitu dengan membagi pengertian bid'ah menjadi dua: Bid'ah yang terlarang yaitu bid'ah agama (bid'ah diiniyyah) dan bid'ah yang menyangkut urusan dunia (bid'ah duniawiyyah) yang mereka anggap wajar atau boleh-boleh saja menurut kebutuhan. Bukankah semua urusan di dunia ini memiliki dampak dan resiko di akhirat nanti? Berarti, agama dan dunia tidak bisa dipisahkan, di mana tidak mungkin menjalankan agama tanpa fasilitas dunia, sebagaimana tidak mungkin selamat bila orang menjalani hidup di dunia tanpa tuntunan agama. Dalam hal ini, sebenarnya mereka sudah melakukan bid'ah yang sangat fatal (yang melanggar fatwa mereka sendiri), yaitu membagi defininisi bid'ah dengan pembagian yang tidak pernah disebutkan oleh Rasulullah Saw. dan para Sahabat beliau.

4. Menanamkan Kesombongan & Kebencian , yaitu dengan mendoktrin para pengikutnya untuk menganggap sesat amalan orang lain dan menjauhi amalan tersebut, serta menganggap bahwa kebenaran hanya yang sejalan dengan mereka. Pada kenyataannya di lapangan, Wahabi & Salafi bukan saja telah mendoktrin untuk menjauhi suatu amalan, tetapi sekaligus menjauhi para pelakunya, dan ini berbuntut pada rusaknya hubungan silaturrahmi. Lebih parahnya lagi, sebagian mereka juga menanamkan kebencian terhadap para ulama yang menulis kitab-kitab agama dengan ikhlas hanya karena tidak sejalan dengan paham Salafi & Wahabi.

5. Berpandangan Materialisme , yaitu dengan hanya mengakui manfaat zhahir yang terlihat dari sebuah perbuatan, dan mengingkari manfaat batin yang justeru lebih berharga dari manfaat zhahir. Terbukti, mereka lebih memilih memberi makan atau santunan kepada fakir-miskin atau anak yatim dalam rangkaian aksi sosial yang mereka yakini berpahala, daripada memberi peluang mendapat rahmat, ampunan, dan hidayah dalam acara tahlilan atau peringatan Maulid Nabi Muhammad Saw. yang mereka yakini sia-sia. Padahal di dalam acara tahlilan atau Maulid, orang bukan cuma diberi peluang mendapat rahmat, ampunan, dan hidayah, tetapi juga diberi makan! Memang, menurut Wahabi & Salafi, mengenyangkan perut orang lapar berarti menyelamatkannya dari jurang kekafiran. Sayangnya, setelah selamat dari jurang kekafiran, orang itu dijerumuskan ke jurang kesombongan, dan kesombongan adalah jalan lain menuju kekafiran.

6. Menyalahkan & Mendiskreditkan Orang Lain , yaitu dengan menuduh amalan orang lain sebagai amalan syirik atau sesat tanpa upaya mencari tahu alasan-alasan mengapa amalan itu dilakukan. Sebenarnya, Wahabi & Salafi yang tidak kreatif ini sudah kehabisan tempat di hati masyarakat, sehingga tidak ada cara yang lebih bagus untuk merebutnya kecuali dengan menjelek-jelekkan atau menebarkan keragu-raguan di hati orang-orang yang sudah biasa mengikuti ajaran para ulama. Maklumlah, tidak ada cara yang lebih jitu bagi seorang pedagang yang culas untuk melariskan dagangannya selain dengan mencela-cela dagangan orang lain di hadapan para pelanggan!

7. Memberikan Tuduhan Palsu . Peringatan Maulid Nabi Muhammad Saw., ratiban, dan tahlilan hanyalah merupakan tradisi atau kebiasaan yang dijalankan oleh masyarakat sejak masa dahulu yang diyakini mengandung kebaikan. Masyarakat pun tahu bahwa tradisi itu boleh-boleh saja diadakan atau tidak diadakan menurut kondisi. Namun kaum Wahabi & Salafi menilai hal tersebut dari sudut pandang mereka sendiri, dengan mengatakan bahwa masyarakat itu telah menjadikan acara tersebut sebagai bagian dari pokok ajaran agama atau syari'at yang diada-adakan tanpa dasar. Lebih buruk lagi, tidak jarang mereka mengambil dalil dari ayat-ayat al-Qur'an yang konteks sebenarnya ditujukan untuk orang kafir atau musyrik penyembah berhala, mereka arahkan tudingan ayat itu untuk pelaku Maulid atau tahlilan yang sudah jelas tidak menyembah berhala. Aneh memang, mereka yang menuduh, mereka sendiri yang menyalahkan, dan ini adalah fitnah besar! Ibaratnya, nasi kuning hanyalah makanan biasa. Kalau tidak doyan, tidak perlu menuduhnya sebagai peninggalan hindu yang biasa dibuat dalam rangka mengagungkan dan memberi persembahan pada dewa-dewa! Sungguh terlalu!

8. Mudah Mengharamkan Sesuatu yang Tidak Dijelaskan Keharamannya di dalam al-Qur'an atau Hadis . Misalnya, tahlilan, tawassul, dan peringatan Maulid Nabi Muhammad Saw itu mereka anggap haram, karena termasuk bid'ah sesat. Padahal Rasulullah Saw. sampai wafatnya tidak pernah menyebutkan bahwa yang beliau maksud "..setiap bid'ah itu kesesatan…" adalah tahlilan, tawassul, dan peringatan Maulid. Di sini tampak keculasan mereka; untuk menyalahkan orang lain mereka gunakan dalil umum (tidak terperinci), sedangkan untuk membenarkan amalan ibadah mereka, mereka gunakan dalil khusus (kasuistik/berdasarkan kasus-perkasus yang ada di dalam riwayat hadis). Akibatnya mereka sering berkata, "Tidak ada dalil yang membenarkan peringatan Maulid". Semestinya mereka juga berpikir, "Tidak ada dalill yang melarang peringatan Maulid", karena Rasulullah Saw. tidak pernah menyebutkannya! Yang dilarang itu bid'ah, bukan Maulid, bung!

9. Membatasi Kemampuan & Kemurahan Allah . Saat mereka menganggap pahala amal orang hidup tidak bisa sampai kepada orang yang sudah meninggal padahal orang tersebut telah berdo'a kepada Allah untuk menyampaikannya, seolah mereka menganggap Allah lemah dan tidak mampu menyampaikan pahala itu kepadanya, dan menganggap Allah pelit sehingga tidak mau memenuhi permintaan hamba-Nya untuk menyampaikan pahala itu. Padahal, Allah sudah menjamin dalam firman-Nya, "Berdo'alah kepada-Ku, niscaya Aku perkenankan bagimu …" (QS. Al-Mu'min: 60) dan "Aku tergantung sangkaan hamba-Ku, maka hendaklah ia menyangka kepada-Ku sekehendaknya" (Hadits Qudsi riwayat Imam Ahmad), diriwayatkan dari Abdullah bin Mas’ud Ra. ia berkata: “Demi Allah yang tidak ada Tuhan selain-Nya, tidaklah seorang hamba berprasangka baik kepada Allah melainkan Allah akan memberikan apa yang ia sangkakan. Hal itu karena kebaikan (semuanya) ada pada Allah” (HR. Thabrani).

10. Menipu dan Membodohi Umat . Nyata betul bahwa mereka telah banyak berfatwa dan menuduh berbagai amalan berbau agama sebagai bid'ah sesat dengan fatwa-fatwa yang tidak berdasar pada dalil, lalu mereka ungkapkan fatwa-fatwa itu atas nama Rasulullah Saw., padahal beliau tidak pernah menyebutkannya. Keculasan itu semakin bertambah buruk, dengan upaya mereka membatasi pola pikir umat dengan belenggu Sunnah & Bid'ah, serta menutup akses pengikutnya dari mendapatkan penjelasan agama dari selain kaum Salafi & Wahabi. Akibatnya, para pengikutnya menjadi orang-orang sombong yang merasa benar sendiri, dan menutup diri dari sumber-sumber informasi agama yang tidak sejalan dengan paham Salafi & Wahabi.

11. Memecah Belah Ukhuwah Islamiyah. Sebagaimana telah dibahas di dalam buku ini, bahwa di antara fatwa-fatwa Kaum Salafi & Wahabi terdapat fatwa yang mengharuskan pengikutnya untuk menjauhi orang yang mereka tuduh melakukan bid'ah, tidak mencintainya, tidak mengucapkan salam kepadanya, bahkan tidak menjenguknya. Fatwa seperti ini bisa dibenarkan, bila pengertian bid'ah yang dimaksud adalah seperti yang dijelaskan oleh para ulama, yaitu apa saja yang bertentangan dengan prinsip ajaran al-Qur'an dan Sunnah. Tetapi sayangnya, karena pengertian bid'ah yang dilansir kaum Salafi & Wahabi tidak jelas, mencakup segala sesuatu yang baru berbau agama tanpa terkecuali meski sejalan dengan prinsip agama sekalipun, maka keharusan bersikap antipati terhadap ahli bid'ah itu jadi tidak jelas sasarannya. Dengan begitu mereka merasa benar ketika harus membenci dan menjauhi saudaranya yang muslim yang tidak benar-benar melakukan kesalahan atau bid'ah.

Pada kasus ini, penulis telah menerima laporan-laporan masyarakat di mana ada jama'ah Mushalla yang sejak terpengaruh ajaran Salafi & Wahabi, mulai senang mengisolir diri dan tidak mau memberi salam atau bersamalan dengan jama'ah yang lain, padahal sebelumnya orang tersebut biasa duduk bersama saat pengajian di Mushalla. Orang-orang seperti ini tetap datang ke masjid atau mushalla, sebab menurut ajaran mereka, shalat berjama'ah wajib hukumnya. Sayangnya, dalam melaksanakan yang wajib, ada perkara wajib yang lain yang mereka tinggalkan, yaitu menjaga hubungan silaturrahmi dan tidak membenci saudaranya sesama muslim. Jadi bagaimana hukumnya, mengerjakan shalat berjama'ah sambil melakukan dosa besar, apakah dibenarkan sikap seperti itu di dalam agama??! Jawabnya, tentu tidak!

12. Menarik Umat Kepada Kemunduran Berpikir. Ada banyak masalah yang perlu dipikirkan menyangkut kemaslahatan dan kemajuan bagi umat Islam di berbagai bidang, sebagaimana juga perlu dipikirkan bagaimana caranya orang-orang Islam yang kurang taat dan senang bermaksiat, mau bertobat dan kembali kepada ketaatan. Di samping itu, masih banyak orang-orang kafir yang perlu didakwahi agar mau memeluk agama Islam. Masalah-masalah itu dan juga banyak lagi yang lainnya, hampir terbengkalai hanya karena disibukkan oleh perdebatan lama tentang bid'ah yang sebenarnya sudah selesai dibahas oleh para ulama sejak berabad-abad silam. Kaum Salafi & Wahabi menyajikan pembahasan tentang bid'ah itu seolah ia merupakan kebenaran yang baru ditemukan, dan mereka membuat perhatian kepada ibadah yang sesuai sunnah serta menjauhi bid'ah seolah lebih penting dari perkara apapun menyangkut agama. Tidak sadarkah mereka, bahwa sebenarnya mereka telah menyeret umat untuk berpikir mundur beberapa abad ke belakang, dan melalaikan hal-hal penting di masa sekarang.

13. Berbeda dari Mayoritas Ulama. Berbeda pendapat itu biasa, tetapi menganggap sesat setiap orang yang berpendapat beda adalah perkara yang luar biasa. Terlebih lagi jika berbeda dengan pendapat mayoritas ulama, lalu menganggap sesat para ulama tersebut hanya karena tidak sependapat. Kaum Salafi & Wahabi ini bukan saja banyak berbeda paham dalam hal bid'ah dengan mayoritas ulama, tetapi mereka juga berbeda metodologi dalam memahami dalil-dalil. Dan jika kaum Salafi & Wahabi yang minoritas ini merasa benar dengan pendapatnya, maka perasaan benar itu akan mendorong mereka mengacuhkan para ulama mayoritas yang berbeda dari mereka. Ini adalah ancaman besar, yaitu bila paham Salafi & Wahabi ini menyebar luas di kalangan umat Islam, maka akan terjadi kepunahan referensi agama secara halus, di mana banyak ulama akan dilupakan orang dan banyak kitab-kitab karya mereka yang tidak dipedulikan.

14. Bukan Pengikut Salaf atau Ahlussunnah Wal-Jama'ah. Kaum Salafi & Wahabi tidak pantas disebut sebagai pengikut ulama salaf, karena mereka tidak benar-benar mengikuti seluruh pandangan ulama salaf, melainkan hanya memilih-milih pendapat ulama salaf yang sejalan dengan paham mereka. Mereka juga tidak pantas disebut sebagai pengikut Ahlussunnah Wal-Jama'ah, karena banyak fatwanya yang bertolak belakang dengan ijma' ulama Ahlussunnah Wal-Jama'ah, seperti dalam masalah ziarah kubur, tawassul dengan Rasulullah Saw. setelah wafatnya, masalah qadha' shalat, dan lain sebagainya. Sebenarnya, paham Salafi & Wahabi ini adalah paham baru yang belum pernah ada di masa para ulama salaf dan setelahnya. Diduga cikal bakal paham ini baru ada di masa Ibnu Taimiyah (sekitar abad ke-8 H.). Jadi, amat tidak pantas kalau para ulama salaf atau para ulama Ahlussunnah Wal-Jama'ah mereka klaim sebagai pelopor paham mereka yang kemudian dikenal sebagai Salafi & Wahabi, sedangkan munculnya paham ini saja jauh masanya setelah masa para ulama tersebut.

  • Tidak Memiliki Format Ajaran yang Jelas. Akibat tidak menggunakan metodologi ulama ushul (ulama yang ahli mengenai pembahasan dasar-dasar ajaran agama) di dalam membahas dalil-dalil tentang bid'ah, maka kaum Salafi & Wahabi terjebak di dalam pembahasan dan fatwa yang tidak seragam. Apalagi mereka hanya merujuk pendapat ulama salaf tanpa melalui mata-rantai penjelasannya dari para ulama setelah mereka, maka keseragaman paham itu menjadi hal yang kemungkinannya sangat kecil. Oleh karena itu, antara mereka saja banyak terjadi perbedaan pendapat. Hal ini terjadi karena masing-masing mereka selalu berupaya merujuk langsung suatu permasalahan kepada al-Qur'an, hadis, dan pendapat ulama salaf. Tentunya, kapasitas keilmuan dan kemampuan yang berbeda dalam memahami dalil, akan memunculkan perbedaan pandangan dalam menyimpulkan dalil tersebut. Asal tahu saja, proses seperti inilah yang banyak memunculkan aliran-aliran sesat dan nabi-nabi palsu di Indonesia, di mana setiap pelopornya merasa berhak mengkaji dalil secara langsung dan memahaminya menurut kemampuannya sendiri.

Sungguh berbeda dari ajaran mayoritas ulama yang mentradisikan proses ijazah (pernyataan pemberian ilmu atau wewenang dari seorang guru kepada murid), serta pembacaan dan pengajaran kitab-kitab para ulama secara berantai dan turun-temurun dari generasi ke generasi, sehingga apa yang dipahami oleh seorang guru yang hidup di masa lampau akan sama persis dengan yang dipahami oleh seorang murid yang hidup belakangan, berapapun jarak antara masa hidup keduanya. Maka kita dapat melihat perbedaan yang nyata antara pengikut paham Salafi & Wahabi dengan para pengikut ulama mayoritas dalam ungkapan-ungkapan penyampaian mereka.

Kaum Salafi & Wahabi akan banyak berkata, "Berdasarkan firman Allah …" atau "Berdasarkan sunnah/hadis Rasulullah Saw. …". Sedangkan para pengikut ulama mayoritas akan banyak berkata, "Menurut Imam Nawawi di dalam kitab beliau …, menurut Imam Ghazali di dalam kitab beliau …, telah disebutkan oleh Imam as-Subki di dalam kitab beliau …, Syaikh Salim bin Sumair al-Hadhrami di dalam kitab beliau berkata …," dan lain sebagainya.

Bila ditanyakan, bukankah lebih tinggi al-Qur'an dan hadis daripada pendapat para ulama? Benar, tetapi masalahnya bukan pada al-Qur'an atau hadisnya, melainkan pada pemahamannya. Dengan begitu seharusnya mereka juga bertanya, mana yang lebih bagus dan lebih selamat, menyampaikan ayat al-Qur'an dan hadis dengan pemahaman sendiri, atau menyampaikan pemahaman para ulama tentang ayat al-Qur'an atau hadis? Terbukti, ternyata kaum Salafi & Wahabi banyak keliru menempatkan dalil karena mereka memahami dalil tersebut secara harfiyah (tekstual).

Penulis memandang, bahwa fatwa-fatwa kaum Salafi & Wahabi sebagaimana telah dibahas di dalam buku ini, sangat berbahaya bagi persatuan dan kebersamaan umat Islam dalam kehidupan bermasyarakat. Bukan Cuma itu, bahkan paham ini penulis anggap sebagai paham yang mengandung penyimpangan di dalam aqidah Ahlussunnah Wal-Jama'ah yang diyakini oleh mayoritas ulama dari zaman ke zaman.

Bila paham Salafi & Wahabi ini dipegang seseorang secara pasif (untuk pribadi) dan bijaksana (dalam menyikapi perbedaan), maka bahaya tadi dapat dihindari dengan sendirinya. Tetapi bila paham ini diyakini sebagai "yang benar" dan yang tidak sejalan dengannya adalah "sesat", maka paham ini berarti mengandung ekslusivisme (merasa istimewa sendiri) yang akan memunculkan sifat sombong pada diri pengikutnya. Dan bila paham ini dipegang secara aktif (dipromosikan dan didakwahkan), maka akan terbuka peluang-peluang terjadinya bahaya seperti disebutkan di atas.


PANDUAN PRAKTIS MENGHADAPI PROPAGANDA KAUM WAHABI & SALAFI

BAB 11 : PANDUAN PRAKTIS MENGHADAPI PROPAGANDA KAUM WAHABI & SALAFI

Sudah bukan rahasia lagi, bahwa sebagian kalangan yang berpaham Wahabi & Salafi memiliki mulut usil karena sering mempermasalahkan kebiasaan masyarakat Islam di mana saja, menyangkut: Peringatan Maulid Nabi Muhammad Saw., ziarah kubur, qunut shubuh, tahlilan, ratiban, menghadiahkan pahala kepada orang yang sudah meninggal, do'a berjama'ah, zikir keras berjama'ah, bersalaman sesudah shalat, tawassul, dan lain sebagainya. Hal itu mereka lakukan dalam rangka menyebarkan pengaruh dan paham di masyarakat yang mereka sering anggap "tersesat" atau "musyrik" dengan sebab melakukan kebiasaan-kebiasaan tersebut.

Dalam hal ini, mereka bersikap seperti seorang da'i yang ingin mengembalikan masyarakat yang tersesat kepada jalan agama yang benar (menurut mereka), walaupun anehnya, yang sering mereka dakwahi adalah orang-orang awam yang tidak mengerti. Padahal, mereka seharusnya memprioritaskan kalangan orang alim yang lebih patut "dikasihani" dan didakwahi karena sudah terjerumus sangat jauh dalam "keyakinan sesat". Ternyata, itu tidak berani mereka lakukan, tentunya karena mempengaruhi orang awam jauh lebih mudah daripada orang alim. Berarti dakwah mereka tidak bisa disebut "mengembalikan orang sesat kepada jalan yang benar", tetapi lebih tepat disebut "merekrut pengikut dengan memanfaatkan keawaman dan ketidakmengertian orang."

Ya, Serigala hanya menyerang kambing gembala yang terpisah dari rombongan! Ia tidak akan mendekati kambing-kambing yang sedang diawasi oleh penggembalanya, apalagi menyerang penggembala yang sedang memegang senapan. Karena itu, bila keusilan ini terjadi, maka lakukanlah langkah-langkah berikut ini secara berurutan:

1. Hindari Pembahasan Agama Dengan Orang Wahabi & Salafi

Langkah ini ditujukan untuk menghindari perdebatan yang dapat memancing emosi yang bisa berakibat percekcokan dan rusaknya silaturrahmi. Sebab, tidak jarang mereka yang usil ini masih memiliki hubungan keluarga, nasab, atau kekerabatan dengan anda. Menjaga hubungan baik jauh lebih utama dari pada mendengarkan penjelasan atau dakwah yang berpotensi merusak hubungan baik itu.

Misalnya, ketika ia mulai berkata, "Dalam beragama, kita harus sesuai dengan al-Qur'an dan hadis-hadis yang shahih", atau "Tahlilan dan Maulid tidak diperintahkan di dalam agama dan tidak ada dasar atau dalilnya", atau "Semua amalan di dalam agama harus ada dasar/dalilnya dari al-Qur'an atau hadis", atau "Agama Islam sudah sempurna, tidak boleh ditambah-tambah", atau "Kalau ada waktu, saya harap anda hadir di pengajian rutin di tempat saya", dan lain sebagainya.

Maka jawablah dengan kalimat penghindaran atau pengalihan topik pembicaraan seperti:

  • "Maaf, saya tidak begitu tahu soal dalil atau dasar. Saya Cuma mengikuti apa yang diajarkan oleh para orang tua, para guru, dan para ulama. Dan saya yakin mereka punya alasan atau dalil yang kuat."
  • "Maaf, saya sedang tidak ingin membahas masalah agama. Jadi kita bahas masalah lain saja."
  • "Sudahlah, tentang pengamalan agama, masing-masing kita punya alasan. Lebih baik kita bicarakan peluang bisnis apa yang bisa kita garap."
  • "Sayang sekali, saya tidak bisa menyempatkan diri untuk hadir di pengajian anda. Lagipula, pengajian kan bukan di tempat anda saja."
  • "Maaf, saya sudah punya jadwal pengajian sendiri."
  • "Maaf, saya harus pergi karena ada urusan." (ini apabila dia terus memaksa anda untuk membahas agama).

2.Pinjamkan Buku-Buku yang Ditulis Ulama yang Membahas Persoalan Tersebut

Biasanya, sikap seseorang membenci suatu perkara adalah akibat dari ketidaktahuannya tentang alasan-alasan yang ada di balik perkara tersebut. Jadi, bila mereka tidak berhenti mengajak anda untuk membahas masalah Maulid, tahlilan, atau yang lainnya, maka pinjamkanlah kepadanya buku-buku yang anda punya yang membahas tentang hal-hal tersebut secara detail (tentunya anda harus punya, dan pernah membacanya). Suruhlah ia membacanya dengan pikiran terbuka, bukan dengan pandangan sinis. Dengan begitu anda telah memberinya jawaban tanpa harus berdebat dengannya. (Di antara buku yang sangat gamblang membahas hal-hal tersebut yang harus anda miliki adalah "I'tiqad Ahlus-Sunnah wal-Jama'ah"dan "40 Masalah Agama" yang ditulis oleh KH. Siradjuddin Abbas, juga buku "Kupas Tuntas Ibadah-ibadah Diperselisihkan" yang ditulis oleh Syekh Ali Jum'ah seorang Mufti di Mesir). Dan ingat, jangan baca buku-buku Wahabi & Salafi tanpa didampingi oleh orang alim.

3. Ajak Orang Wahabi & Salafi Itu Kepada Guru, Ustadz, Kiyai, atau Habib

Bila keusilan itu berlanjut di berbagai kesempatan atau pertemuan di kemudian hari, dan orang usil itu terus-menerus berupaya mempengaruhi atau membuka peluang perdebatan tentang urusan agama, maka ajaklah dia untuk membahasnya bersama guru atau ustadz anda, atau orang alim yang anda kenal. Dan jangan biarkan dia yang membawa anda kepada gurunya, sebab dengan begitu anda dikhawatirkan terkena pengaruh buruknya.

Misalnya, dalam kesempatan-kesempatan lain orang usil ini mengajak anda untuk kembali membahas urusan agama, maka katakanlah:

  • "Untuk lebih jelas, mari kita bahas masalah ini bersama guru/ustadz saya."
  • "Sebaiknya kita bahas masalah itu di rumah atau di majlis pengajian guru saya."
  • "Ustadz saya lebih mengerti tentang itu, kalau anda mau, saya antar anda untuk menemuinya."

Dalil sikap ini adalah firman Allah dalam surat An-Nahl : 43:

"… maka bertanyalah kepada orang yang mempunyai pengetahuan jika kamu tidak mengetahui."

4. Tunjukkan Penolakan yang Tegas

Bila ternyata, langkah 1-3 tidak berhasil, maka tunjukkan penolakan yang tegas kepada orang usil itu dengan mengatakan:

  • "Kalau anda ingin hubungan kita tetap baik, tolong berhenti membahas agama dengan saya."
  • "Saya tidak suka anda membahas keyakinan saya. Cukuplah sampai di sini, jangan anda lanjutkan."
  • "Saya berhak melakukan apa yang saya yakini, tolong jangan permasalahkan lagi."
  • "Bila anda tidak berhenti membahas, berarti anda sudah tidak menghargai saya. Dan saya tidak perlu mendengarkan anda lagi."

5. Ancaman Perlawanan Secara Kasar

Bila langkah tersebut juga belum berhasil, maka tunjukkan ancaman perlawanan terlebih dahulu, mengingat orang usil ini sudah sampai pada tingkat memaksakan kehendak, dan itu melanggar undang-undang agama sekaligus undang-undang negara. Maka nyatakan perlawanan anda dengan agak keras, dengan mengatakan:

  • "Diam, atau anda akan saya laporkan kepada yang berwajib!"
  • "Cukup, atau anda akan saya tindak tegas!"
  • "Kesabaran saya sudah habis, lebih baik anda pergi sebelum emosi saya tidak terkendali!"
  • "Jangan paksa saya, atau saya akan perangi anda!"

Dalil sikap ini adalah Sabda Rasulullah Saw.:

سَيَخْرُجُ قَوْمٌ فِي آخِرِ الزَّمَانِ أَحْدَاثُ اْلأَسْنَانِ سُفَهَاءُ اْلأَحْلاَمِ يَقُولُونَ مِنْ خَيْرِ قَوْلِ الْبَرِيَّةِ لاَ يُجَاوِزُ إِيمَانُهُمْ حَنَاجِرَهُمْ يَمْرُقُونَ مِنْ الدِّينِ كَمَا يَمْرُقُ السَّهْمُ مِنْ الرَّمِيَّةِ فَأَيْنَمَا لَقِيتُمُوهُمْ فَاقْتُلُوهُمْ فَإِنَّ فِي قَتْلِهِمْ أَجْرًا لِمَنْ قَتَلَهُمْ يَوْمَ الْقِيَامَةِ (رواه البخاري)

"Akan keluar suatu kaum di akhir zaman, orang-orang muda usia, pendek akal, mereka berkata-kata dengan sebaik-baik perkataan manusia (al-Qur'an. atau hadis, atau perkataan baik yang bertolak belakang pengertiannya) yang tidak melampaui kerongkongan mereka (tidak masuk ke dalam hati mereka). Mereka keluar dari agama seperti keluarnya anak panah dari busurnya. Maka, di mana saja kamu menjumpai mereka, perangilah, karena di dalam memerangi mereka terdapat pahala di hari Kiamat bagi yang melakukannya." (HR. Bukhari)

Ulama menafsirkan, "orang-orang muda usia yang pendek akal" itu adalah kaum Khawarij, yaitu golongan orang-orang yang sakit hati kepada Ali bin Abi Thalib Ra. dan Mu'awiyah bin Abi Sufyan Ra. beserta para pendukung keduanya. Ciri mereka kemudian dikenal dengan sikap bermudah-mudah menganggap sesat orang lain. Dan seorang ulama besar bernama Syekh Ibnu Abidin menyatakan, bahwa Khawarij di zaman kita ini adalah golongan Wahabi (lihat al-Maqaalaat as-Sunniyyah, hal. 51).

Penulis berharap, semoga langkah terakhir ini tidak perlu terlaksana, apalagi implementasinya, dan semoga mereka mengerti dengan langkah yang pertama saja sehingga tidak melanjutkan keusilan mereka terhadap orang-orang yang gemar Maulid, qunut shubuh, ziarah ke makam wali, atau tahlilan.


CIRI-CIRI ALIRAN SESAT

BAB 12 : CIRI-CIRI ALIRAN SESAT

Berikut ini, penulis merasa perlu mengemukakan ciri-ciri yang dapat dijadikan barometer untuk menilai, apakah suatu paham atau aliran itu sesat atau tidak. Ciri-ciri ini diambil dari gambaran umum berbagai macam paham dan aliran yang sudah disebutkan oleh para ulama. Dan adalah sangat penting bagi masyarakat umum untuk mengetahuinya, menimbang tidak setiap orang dapat menilai atau mengenali sisi kesesatan secara detail dari suatu paham atau aliran. Ciri-ciri umum aliran sesat tersebut adalah sebagai berikut:

1. Menggunakan al-Qur'an atau Hadis Untuk Mendoktrin atau Mempengaruhi Korbannya . Karena setiap orang Islam tahu bahwa al-Qur'an itu wahyu Allah, dan Hadis itu sabda Rasulullah Saw. yang tidak pantas dibantah, maka banyaklah orang yang terpedaya oleh doktrin mereka. Seandainya mereka menggunakan selain keduanya, sudah sejak awal doktrin mereka pasti ditolak. Terbukti, al-Qiyadah al-Islamiyah pimpinan Mushaddeq, Ahmadiyah, Kerajaan Eden, N11, Qur'an Suci, Islam Jama'ah, dan Inkar Sunnah, adalah aliran sesat yang jelas-jelas menggunakan ayat-ayat al-Qur'an.

Bila dinyatakan, "Setiap yang mengambil dasar dari al-Qur'an dan hadis itu pasti benar!" Maka kita bisa menjawab, bahwa "al-Qur'an atau Hadis itu memang benar, tetapi penjelasan orang terhadapnya lah yang belum tentu benar". Maka sikap kita ketika ada orang yang menjelaskan ayat al-Qur'an atau hadis, waspadailah dengan cara mengkonfirmasikannya kepada para guru atau alim ulama yang sudah dikenal dan diakui di masyarakat. Yang sedemikian agar kita selamat dari penjelasan yang ganjil atau sesat yang seringkali menipu kalangan awam sehingga diyakini sebagai kebenaran.

2. Menanamkan Rasa Percaya Diri yang Terlalu Kepada Pengikutnya . Terbukti, para pengikut aliran sesat itu seringkali berani menceramahi atau menyalahkan orang, padahal mereka baru belajar 2 minggu atau satu bulan. Mereka berani mengkaji ayat al-Qur'an atau hadis di depan orang lain, padahal tidak ada bekal yang cukup untuk itu. Lebih buruk lagi, mereka merasa paling benar, dan orang lain dianggap salah. Ini akibat rasa percaya diri yang terlalu tinggi yang mendorong mereka menjadi orang-orang sombong. Sikap ekslusivisme (merasa istimewa) seperti ini membuat mereka merasa paling pantas masuk Surga, sedang selain mereka layak masuk Neraka.

3. Menyalahi Paham Mayoritas Ulama dan Umat . Umumnya, fatwa-fatwa aliran sesat itu bertolak belakang dari paham mayoritas ulama umat Islam (baik salaf maupun khalaf). Sebut saja di antaranya: Sholat bukan sembahyang tetapi amar ma'ruf nahi munkar, sholat itu hanya satu waktu, puasa itu hanya menahan diri dari makanan yang bernyawa, pergi haji itu bukan ibadah tetapi napak tilas, hadis itu perkataan manusia yang dibuat-buat dan diriwayatkan bukan perkataan Nabi Saw., mengaku jadi nabi, mengaku menerima wahyu, dan lain sebagainya. Rasulullah Saw. sudah memberikan pedoman, bahwa bila ada perbedaan di dalam agama tentang apa saja (termasuk penentuan bulan Ramadhan dan Idul Fitri, atau amalan-amalan kebaikan secara umum), hendaknya kita mengikuti paham ulama yang terbanyak, sebagaimana sabdanya:

إ ِنَّهُ سَيَكُونُ بَعْدِي هَنَاتٌ وَهَنَاتٌ فَمَنْ رَأَيْتُمُوهُ فَارَقَ الْجَمَاعَةَ أَوْ يُرِيدُ يُفَرِّقُ أَمْرَ أُمَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَائِنًا مَنْ كَانَ فَاقْتُلُوهُ فَإِنَّ يَدَ اللَّهِ عَلَى الْجَمَاعَةِ فَإِنَّ الشَّيْطَانَ مَعَ مَنْ فَارَقَ الْجَمَاعَةَ يَرْكُضُ (رواه النسائي)

"Sesungguhnya akan ada setelahku kejelekan dan kerusakan. Maka barang siapa yang melihat orang yang memisahkan diri dari jama'ah (mayoritas umat Islam) atau ingin memecah urusan (agama) umat Muhammad Saw. yang secara nyata terjadi, maka perangilah. Sesungguhnya rahmat Allah atas jama'ah. Sesungguhnya syetan berlari bersama orang yang memisahkan diri dari jama'ah" (HR. An-Nasa'i).

إِنَّ أُمَّتِي لاَ تَجْتَمِعُ عَلَى ضَلاَلَةٍ فَإِذَا رَأَيْتُمْ اخْتِلاَفًا فَعَلَيْكُمْ بِالسَّوَادِ اْلأَعْظَمِ (رواه ابن ماجة)

"Sesungguhnya umatku tidak akan berkumpul (untuk bersepakat) atas kesesatan. Maka apabila kalian mendapati perbedaan pendapat, hendaklah kalian mengikuti kelompok (ulama) yang terbesar (terbanyak)" (HR. Ibnu Majah).

4. Menjauhkan Orang dari Ulama . Paham atau aliran sesat memiliki ciri khas ini, entah menjauhkan orang dari ulama, atau menjauhkan orang dari kesepakatan mayoritas ulama. Bahkan lebih buruk lagi, mereka menanamkan kebencian terhadap ulama. Mengapa? Karena bila orang kembali kepada ulama atau kitab-kitab ulama, maka ia tidak akan terpengaruh oleh paham atau aliran sesat. Ulama dan kitab-kitabnya dalam hal ini dianggap sebagai ancaman sekaligus penghalang bagi orang-orang sesat untuk menyebarkan pahamnya. Secara otomatis berlakulah hukum ini, "Barang siapa yang sering berkumpul dengan ulama atau hadir di majlis pengajian para ulama, jauh dari peluang kesesatan." Kebalikannya tentu mudah ditebak, dan itu cukup menjelaskan kenapa aliran sesat kok banyak pengikutnya.

Pertanyaannya, apakah Wahabi & Salafi termasuk paham atau aliran sesat? Jawabnya, … Potensi kesesatan itu terbuka untuk mereka bila ciri-ciri di atas terbukti ada pada sikap para penganutnya. Pernyataan "sesat" terhadap mereka sebenarnya sudah sejak dahulu dilansir oleh para ulama di dalam kitab-kitab mereka. Tetapi kita tetap menghukumkan mereka sebagai orang Islam, hanya saja mereka perlu diluruskan pemahamannya.

LATAR BELAKANG ORANG MENGIKUTI ALIRAN SESAT

Pembahasan ini akan menjelaskan kenapa setiap aliran sesat memiliki pengikut yang tidak sedikit. Sebab, keadaan manusia (orang-perorang) berbeda-beda. Paling umumnya sebab adalah:

1. Keawaman Tentang Agama . Sudah menjadi pemandangan umum di mana-mana, bahwa banyak orang yang mengaku beragama Islam tetapi tidak banyak tahu tentang ajaran-ajarannya, kecuali hanya sebatas shalat, puasa, zakat, dan haji. Ada sangat banyak permasalahan aqidah (keyakinan) yang wajib diketahui oleh setiap muslim, dan dengan itu maka ia dapat terselamatkan dari pengaruh paham sesat. Sayangnya, meski majlis ta'lim, para ustadz, dan pengajian bertebaran di mana-mana, orang-orang Islam yang awam ini tidak mau menyempatkan diri untuk belajar. Sehingga, dengan ketidakmengertiannya tentang agama, dia mudah diajak atau dipengaruhi.

2. Kekaguman . Banyak orang yang memutuskan untuk mengikuti paham seseorang tentang agama semata-mata karena kagum pada kemampuan pribadi orang tersebut, seperti: Hafal al-Qur'an, hafal hadis, sering mengeluarkan dalil, mengemukakan pemikiran yang terkesan baru ditemui, kepribadian yang menyenangkan, cara dakwah yang simpatik, dan lain sebagainya yang membuat seseorang merasa baru menemukan pencerahan dan jalan kebenaran di dalam beragama.

3. Kebutuhan Ekonomi/Materi. Takut lapar dan kesusahan menjadi peluang paling mudah bagi orang-orang sesat untuk merekrut pengikut, terlebih bagi golongan sesat yang berkelebihan materi atau sumber-sumber dana. Mereka dapat menarik simpati korbannya dengan lebih dulu mengambil simpati melalui program-program santunan atau bantuan bahan makanan. Setelah tumbuh kepercayaan mereka terhadap para penyantun, jadilah mereka seperti kerbau yang dicocok hidung; ke mana saja ikut yang penting makan.

Bukan hanya orang yang takut lapar atau susah yang mudah diperdaya1 dengan cara seperti itu. Orang-orang yang punya kepentingan bisnis atau keuntungan materi pun bisa menjadi sasaran empuk kesesatan mereka, yang dengan mudah dapat diperdayai dengan hubungan kerja sama, peluang bisnis, peluang kerja, bantuan modal, dukungan dana, atau pemberian hadiah.

Maka, bagaimana aliran sesat tidak subur di Indonesia, sementara banyak masyarakatnya hidup dalam kesusahan dan kemiskinan. Ini bukan cuma jadi peluang bagi aliran sesat, tetapi juga peluang bagi upaya-upaya penurtadan seperti yang dilakukan misionaris Nasrani atau Zending Kristen.


SEKELUMIT ANEKDOT PERDEBATAN

BAB 13 : SEKELUMIT ANEKDOT PERDEBATAN

Wahabi & Salafi (WS): "Maulid dan tahlilan itu haram, dilarang di dalam agama."
Ahlussunnah (AJ) : "Yang dilarang itu bid'ah, bukan Maulid atau tahlilan, bung!

WS : "Maulid dan tahlilan tidak ada dalilnya."
AJ : "Makanya jangan cari dalil sendiri, nggak bakal ketemu. Tanya dong sama guru, dan baca kitab ulama, pasti ketemu dalilnya."

WS : "Maulid dan tahlilan tidak diperintah di dalam agama."
AJ : "Maulid dan tahlilan tidak dilarang di dalam agama."

WS : "Tidak boleh memuji Nabi Saw. secara berlebihan."
AJ : "Hebat betul anda, sebab anda tahu batasnya dan tahu letak berlebihannya. Padahal, Allah saja tidak pernah membatasi pujian-Nya kepada Nabi Saw. dan tidak pernah melarang pujian yang berlebihan kepada beliau."

WS : "Maulid dan tahlilan adalah sia-sia, tidak ada pahalanya."
AJ : "Sejak kapan anda berubah sikap seperti Tuhan, menentukan suatu amalan berpahala atau tidak, Allah saja tidak pernah bilang bahwa Maulid dan tahlilan itu sia-sia."

WS : "Kita dilarang mengkultuskan Nabi Saw. sampai-sampai menganggapnya seperti Tuhan."
AJ : "Orang Islam paling bodoh pun tahu, bahwa Nabi Muhammad Saw. itu Nabi dan Rasul, bukan Tuhan."

WS : "Ziarah ke makam wali itu haram, khawatir bisa membuat orang jadi musyrik."
AJ : "Makanya, jadi orang jangan khawatiran, hidup jadi susah, tahu."

WS : "Mengirim hadiah pahala kepada orang meninggal itu percuma, tidak akan sampai."
AJ : "Kenapa tidak! kalau anda tidak percaya, silakan anda mati duluan, nanti saya kirimkan pahala al-Fatihah kepada anda."

WS : "Maulid itu amalan mubazir. Daripada buat Maulid, lebih baik biayanya buat menyantuni anak yatim."
AJ : "Cuma orang pelit yang bilang bahwa memberi makan atau berinfak untuk pengajian itu mubazir. Sudah tidak menyumbang, mencela pula."

WS : "Maulid dan tahlilan itu bid'ah, tidak ada di zaman Nabi saw."
AJ : "Terus terang, Muka anda juga bid'ah, karena tidak ada di zaman Nabi Saw."

WS : "Semua bid'ah (hal baru yang diada-adakan) itu sesat, tidak ada bid'ah yang baik/hasanah."
AJ : "Saya ucapkan selamat menjadi orang sesat. Sebab Nabi Saw. tidak pernah memakai resleting, kemeja, motor, atau mobil seperti anda. Semua itu bid'ah, dan semua bid'ah itu sesat."

WS : "Kasihan, masyarakat banyak yang tersesat. Mereka melakukan amalan bid'ah yang berbau syirik."
AJ : "Sudah lah, kalau anda masih bodoh, belajarlah dulu, sampai anda bisa melihat jelas kebaikan di dalam amalan mereka."

WS : "Saya menyesal dilahirkan oleh orang tua yang banyak melakukan bid'ah."
AJ : "Orang tua anda juga pasti sangat menyesal karena telah melahirkan anak durhaka yang sok pintar seperti anda."

WS : "Para penceramah di acara Maulid, bisanya hanya mencaci maki dan memecah belah umat."
AJ : "Sebetulnya, para penceramah itu hanya mencaci maki orang seperti anda yang kerjanya menebar keresahan dan benih perpecahan di kalangan umat."

WS : "Qunut Shubuh itu bid'ah, tidak ada dalilnya, haram hukumnya."
AJ : "Kasihan, rokok apa yang anda hisap? Setahu saya, di dalam iklan, merokok Star Mild hanya membuat orang terobsesi menjadi sutradara atau orator. Sedangkan anda sudah terobsesi menjadi ulama besar yang mengalahkan Imam Syafi'I yang mengamalkan qunut shubur. Lebih Brasa, Brasa Lebih pinter gitu loh!"


DAFTAR ISI

Cover

Bab 1 : Menyingkap Fatwa Keji dan Fitnah Keji Fatwa-Fatwa Kaum Salafi Wahabi

1. Keresahan Terhadap Aliran Sesat
2. Tidak Dianggap Sesat Tapi Meresahkan
3. Sekilas Tentang Salafi dan Wahabi
4. Apa Yang Salah dengan "Kembali Kepada al-Qur'an dan as-Sunnah ?"

Bab 2 : Kejanggalan Kaum Salafi & Wahabi Dalam Berdalil

1. Dalil Kewajiban Mengikuti Sunnah Rasulullah dan para Sahabat Beliau (Khulafaur Rasyidun)
- Khulafaur Rasyidin al-Mahdiyin
- Pengertian As-Sunnah pada Hadits yang Umum
2. DALIL PERINTAH DAN LARANGAN
3. Dalil Sesatnya setiap "bid'ah"

Bab 3 : Keumuman Lafadz Hadits Tentang Bid'ah Telah "Dikhususkan" Bukan "Dirincikan"

Bab 4 : Dalil-Dalil Khusus Kaum Salafi & Wahabi

- DALIL LARANGAN BERZIKIR BERJAMA'AH
- DALIL LARANGAN BERZIARAH KE KUBUR RASULULLAH SAW
- DALIL LARANGAN MENYANJUNG RASULULLAH SAW
- DALIL LARANGAN ACARA KEMATIAN

Bab 5 : Berdalil Secara Serampangan

1. Dalil tentang tuduhan "menambah-nambahi agama" yang diarahkan kepada para tertuduh pelaku bid'ah.
2. Dalil tentang tuduhan "membuat-buat syari'at".
3. Dalil tentang tuduhan "Beragama Tradisi" atau "Fanatik Terhadap Tokoh Bid'ah"
4. Dalil tentang tuduhan "Mendahului Allah dan Rasul-Nya"
5. Dalil tentang tuduhan "Berlebihan Dalam Urusan Agama".

Bab 6 : Tipu Daya Salafi & Wahabi

Ungkapan Mengandung Tipu Daya :
- Seandainya apa yang diada-adakan sepeninggal mereka (Rasulullah Saw. dan para shahabatnya) itu baik, tentu mereka yang lebih dahulu mengerjakannya
- Tak layak bagi orang yang berakal untuk tertipu dengan banyaknya orang yang mengerjakan perbuatan tersebut (Maulid-red) di seluruh penjuru dunia. Sebab, al-haq (kebenaran) tidak diketahui dari banyaknya yang mengerjakannya
- Jelaslah bahwa Islam adalah sempurna, mencakup segala aspek kehidupan, tidak perlu ditambah dan tidak boleh dikurangi. Mengada-adakan hal baru dalam agama, seperti peringatan Maulid, berarti beranggapan bahwa Allah Swt. belum menyempurnakan agama-Nya bagi umat ini
- Melakukan amalan seperti peringatan Isra' & Mi'raj atau yang lainnya adalah sia-sia dan tidak ada pahalanya, karena Rasulullah Saw. tidak pernah menyuruh atau tidak pernah mengerjakannya

Bab 7 : Fitnah-Fitnah Keji Kaum Salafi & Wahabi

- Fitnah Bin Baz : "Tuduhan Mabuk-mabukan dalam Maulid Nabi & Memakai ganji"
- Meyakini bahwa Islam itu kurang, dan bahwa bid'ahnya itu sebagai penyempurna agama ini
- Sufi difitnah melakukan sodomi
- Tuduhan Menghujat agama
- FITNAH TERHADAP ASY'ARIYYAH DAN MISTERI AHLUSSUNNAH WAL-JAMA'AH

Bab 8 : Bahaya Paham Salafi & Wahabi

- Menanamkan Kebencian & Memecah Belah Ukhuwah Islamiyah
- Mengelabui Umat Islam dengan Pengakuan Sebagai "Pengikut Ulama Salaf"
- Menyempitkan Cara Pandang Hidup Beragama
- Mengajak kepada Kemunduran Berpikir di Kalangan Umat Islam

Bab 9 : Hadits Dlo'if Dan Syaikh Nashiruddin Al-Bani

- Status Hadis Dha'if (Lemah)
- Kedudukan Syaikh Nashiruddin al-Albani Dalam Menilai Hadis

Bab 10 : Kesimpulan Tentang Salafi & Wahabi

- Serampangan dalam berdalil
- Terkesan Mendikte Allah
- Berpandangan Sekuler
- Menanamkan Kesombongan & Kebencian
- Berpandangan Materialisme
- Menyalahkan & Mendiskreditkan Orang Lain
- Memberikan Tuduhan Palsu
- Mudah Mengharamkan Sesuatu yang Tidak Dijelaskan Keharamannya di dalam al-Qur'an atau Hadis
- Membatasi Kemampuan & Kemurahan Allah
- Menipu dan Membodohi Umat
- Memecah Belah Ukhuwah Islamiyah
- Menarik Umat Kepada Kemunduran Berpikir
- Berbeda dari Mayoritas Ulama
- Bukan Pengikut Salaf atau Ahlussunnah Wal-Jama'ah
- Tidak Memiliki Format Ajaran yang Jelas

Bab 11 : Panduan Praktis Menghadapi Propaganda Kaum Salafi & Wahabi

- Hindari Pembahasan Agama Dengan Orang Wahabi & Salafi
- Pinjamkan Buku-Buku yang Ditulis Ulama yang Membahas Persoalan Tersebut
- Ajak Orang Wahabi & Salafi Itu Kepada Guru, Ustadz, Kiyai, atau Habib
- Tunjukkan Penolakan yang Tegas
- Ancaman Perlawanan Secara Kasar

Bab 12 : Ciri-Ciri Aliran Sesat

- Menggunakan al-Qur'an atau Hadis Untuk Mendoktrin atau Mempengaruhi Korbannya
- Menanamkan Rasa Percaya Diri yang Terlalu Kepada Pengikutnya
- Menyalahi Paham Mayoritas Ulama dan Umat
- Menjauhkan Orang dari Ulama

Latar Belarang Mengikuti Aliran Sesat :
- Keawaman Tentang Agama
- Kekaguman
- Kebutuhan Ekonomi/Materi

Bab 13 : Sekelumit Anekdot Perdebatan


Untitled Document