MEMBONGKAR SALAFY WAHABY

ebook pakdenono

MEMBONGKAR WAHABY-SALAFY
Kompilasi & Konversi Ke CHM Oleh Ibnu Isa Elbangkalany
Email : ibnuisa@mecca.com
Layout : Pakdenono.com

<BACK

DEPAN

NEXT>

.

SALAFY INDONESIA
 Sumber : http://salafyindonesia.wordpress.com (Bukan Weblog Salafy)

  • Apa yang Dilakukan Wahabi terhadap Makam Para Sahabat

  • Beberapa Bukti Pengkafiran Muhammad bin Abdul Wahhab

  • Benarkah Syeikh Sulaiman bin Abdul Wahhab telah Bertaubat

  • Bumi Berupa Hamparan Bagaikan Papan Tulis, Bukan Bulat

  • Dan Syeikh Sulaiman bin Abdul Wahhab pun Turut Dicela

  • Dari Muhammad bin Abdul Wahab hingga Kerajaan Arab Saudi

  • Fatwa Unik Ulama Wahhaby yang Bikin Raja Saudi ‘Ngamuk’

  • Ibnu Taimiyah dan Khawarij

  • Kerancuan konsep Tauhid versi Wahaby (Salafy) - Bag I

  • Kerancuan konsep Tauhid versi Wahaby (Salafy) - Bag II

  • Kerancuan konsep Tauhid versi Wahaby (Salafy) - Bag III

  • Membangun Masjid di Sisi Kuburan

  • Memberi Penerangan Kuburan

  • Pengakuan Seorang Profesor Saudi atas Ajaran Wahabisme

  • Pengkafiran Wahhaby (1); Muhamad bin Abdul Wahhab Menganggap Para Ulama Musyrik

  • Pengkafiran Wahhaby (2); Muhammad bin Abdul Wahhab dan Pengkafiran beberapa Tokoh

  • Perempuan dan Ziarah Kubur

  • Persekongkolan Keluarga Saudi dengan Zionis

  • Siapa Pencetus Julukan ‘Wahhaby’

  • Sisi-sisi Kesamaan Wahaby dengan Khawarij

  • Tabarruk 1; Tabarruk Merupakan Perbuatan Bid’ah atau Syirik , Sebuah Pengantar

  • Tabarruk 2; Tabarruk dalam Pandangan al-Quran

  • Tabarruk 3; Tabarruk Para Salaf Saleh dari Pribadi Rasul

  • Tabarruk 4 ; Tabarruk Para Sahabat dari Peninggalan Nabi, Pasca Wafat Rasul

  • Tabarruk 5 ; Tabarruk Para Sahabat dari Peninggalan dan Tempat Shalat Nabi

  • Tabarruk 6 ; Mengambil Berkah dari Pusara (Kuburan) Rasul

  • Tabarruk 7 ; Antar Para Sahabat (satu dengan yang lainnya) pun Saling Bertabarruk

  • Tabarruk 8 ; Fatwa-Fatwa Ulama Ahlusunah tentang Legalitas Tabarruk

  • Tabarruk 9 ; Jenazah dan Kubur Ulama yang Diambil Berkah

  • Tawassul _ Istighatsah (1); Sebuah Pengantar

  • Tawassul _ Istighatsah (2); Ayat-Ayat al-Quran tentang Legalitas Tawassul _ Istighotsah

  • Tawassul _ Istighatsah (3); Ayat-Ayat al-Quran tentang Obyek Tawassul _ Istighotsah

  • Tawassul _ Istighatsah (4); Hadis-Hadis tentang Legalitas Tawassul _ Istighotsah

  • Tawassul _ Istighatsah (5); Prilaku Salaf Saleh Penguat Legalitas Tawassul _ Istighotsah

  • Ulama Ahlusunah dan Pelopor Jama’ah Takfiri (Ibnu Taimiyah)

  • Wahabisme ; Premanisme Berkedok Agama

  • Ziarah Kubur

  • Agama Salafy Tidak Dibawa Mati

  • Salafy Kena Batunya

  • Ternyata Fitnah Itu Bersumber dari Kelompok Wahaby (Salafy)

Wassalamu'alaykum ... !

Mohon Do'a & Kesuksesan

2

<BACK

DEPAN

NEXT>

2


Abee Chm eBook Creator
This page is displayed here instead of the page you expect because this eBook is created with the unregistered version of Abee Chm eBook Creator. You should buy the program to avoid this situation.


MEMBONGKAR SALAFY WAHABY INDONESIA

Email : ibnuisa@mecca.com
Layout : Pakdenono.com

<BACK

DEPAN

NEXT>

.

Beberapa Bukti Pengkafiran Muhammad bin Abdul Wahhab

Dan ternyata, sayangnya, kebiasaan buruk (sunnah sayyi’ah) itu masih terus dilestarikan oleh para pengikut setia dan orang-orang yang taklid buta terhadap Muhammad bin Abdul Wahhab yang mengatasnamakan diri sebagai Salafy, bahkan mengaku sebagai Ahlusunah wal Jamaah. Jikalau sekte sempalan ini tidak mendapat dukungan dana, kekuatan militer dan perlindungan penuh dari negara kaya minyak seperti Saudi niscaya nasibnya akan sama dengan nasib sekte-sekte sempalan lainnya, binasa. Awalnya, sekte ini tidak jauh berbeda dengan sekte seperti al-Qiyadah al-Islamiyah yang baru-baru ini dinyatakan sesat oleh para ulama di Indonesia.

———————————————————-

    Beberapa Bukti Pengkafiran Muhammad bin Abdul Wahhab
    (Pencetus Wahabisme)

Setelah kita mengetahui realita yang ada bahwa, para pengikut Salafy (yang pada hakekatnya adalah Wahhaby) yang selama ini selalu menyebut sesat kelompok lain dengan dalih akidah mereka (non Wahaby) masih bercampur dengan keyakinan Syirik, Khurafat dan Bid’ah sehingga menyebabkan mereka merasa paling benar sendiri dan hanya sekte merekalah yang mewakili Islam sejati. Semua keyakinan dan prilaku sekte itu ternyata merupakan hasil taklid buta mereka terhadap pencetus Wahabisme, Muhammad bin Abdul Wahhab yang selama hidupnyapun telah melakukan pengkafiran semacam itu. Pada kesematan ini, kita akan sebutkan beberapa contoh dari pengkafiran yang dilakukan oleh Muhammad bin Abdul Wahhab terhadap kelompok lain yang tidak sepaham dengan keyakinan barunya (baca: Bid’ahnya).

Dalam kitab “Ar-Rasa’il as-Syakhsyiah li al-Imam as-Syeikh Muhammad Abdul Wahhab” dalam surat ke 11 halaman 75 disebutkan bahwa; “Fatwaku adalah menyatakan bahwa Syamsaan beserta anak-anak mereka dan siapapun yang menyerupai mereka. Aku menamai mereka dengan Toghut (sesembahan selain Allah, red)…”. dan yang lebih dahsyat lagi adalah apa yang dnyatakannya dalam kitab yang sama (Ar-Rasa’il as-Syakhsyiah li al-Imam as-Syeikh Muhammad Abdul Wahhab) dalam surat ke 34 halaman 232 dimana Ibn Wahhab menuliskan: “…kami telah menyatakan kafir terhadap thoghut-thoghut para penghuni al-Kharj dan selainnya”. Dan kita tahu bahwa, al-Kharj adalah nama satu daerah yang berjarak kurang lebih delapan puluh kilo meter dari kota Riyadh. Daerah al-Kharj membawahkan beberapa desa dengan banyak penduduk. Hal itu sebagaimana yang telah tercantum dalam kitab “al-Mu’jam al-Jughrafi lil Bilad al-Arabiyah as-Saudiyah” jilid 1/392 atau kitab “Mu’jam al-Yamamah” jilid 1/372. Jelas sekali bahwa betapa Muhammad bin Abdul Wahhab tanpa ragu lagi menyatakan kaum muslimin yang tidak menerima ajaran sesat sektenya dengan vonis “KAFIR”, sebagaimana yang pernah kita singgung dalam singungan surat yang ditulis Syeikh Sulaiman bin Abdul Wahhab al-Hanbali saudara tua dan sekandung Muhammad bin Abdul Wahhab, yang selalu menegur kesesatan adiknya.

Bukan hanya pengkafiran yang dilakukan Muhammad bin Abdul Wahhab, cacian, makian dan hinaan pun terlontar dari otak dan hatinya yang kotor yang ditujukan untuk para tokoh dan pembesar Ahlusunah, yang tidak setuju dengan ajarannya. Dalam kitab “Ar-Rasa’il as-Syakhsyiah li al-Imam as-Syeikh Muhammad Abdul Wahhab” surat ke 34 halaman 232 dalam mengata-ngatai seorang tokoh yang bernama Syeikh Sulaiman bin Sahim, ia mengatakan: “Akan tetapi sang hewan ternak (bahim, arab) Sulaiman bin Sahim tidak memahami makna ibadah”. Seakan hanya Muhammad bin Abdul Wahhab saja yang memahamai ajaran tauhid dengan benar dan tidak menganggap benar dan menyatakan sesat pemahaman kelompok lain diluar Wahabismenya. Dan dalam kitab “Majmu’ Mu’allafaat al-Imam as-Syeikh Muhammad Abdul Wahhab” jilid1 halaman 90-91 disebutkan bahwa ia (Muhammad bin Abdul Wahhab) mengata-ngatai Syeikh Sulaiman dan menjulukinya dengan julukan “Sapi”, dengan ungkapannya: “Orang ini seperti Sapi yang tidak dapat membedakan antara tanah dan kurma”. Padahal dosa Syeikh Sulaiman bin Sahim adalah menolak dakwah Muhammad bin Abdul Wahhab yang dianggap sesat dari ajaran dan ijma’ ulama Islam, terkhusus Ahlusunah wal Jamaah. Hal ini yang dinyatakan sendiri oleh Bin Abdul Wahhab dalam lanjutan kitab tersebut dengan ungkapan: “Karena mereka telah berusaha…untuk mengingkari dan berlepas tangan dari agama ini” (Kitab ar-Rasa’il as-Syakhsyiah…5/167). Agama mana yang dimaksud oleh Muhamad bin Abdul Wahhab? Agama baru yang dibawanya, ataukah agama Islam yang dibawa oleh Muhammad Rasulullah SAW yang –dalam masalah tauhid dan syirik- dipahami dan disepakati oleh semua kelompok Islam, termasuk pemahaman kakaknya yang tergolong ulama mazhab Hambali? Apakah orang seperti Syeikh Sulaiman bin Abdul Wahhab al-Hambali (kakaknya) atau Syeikh al-Allamah Sulaiman bin Muhammad bin Ahmad bin Sahim (wafat tahun 1181 H) yang salah seorang ulama dan tokoh besar di zamannya (sebagaimana yang telah disebutkan dan diakui sendiri oleh seorang Wahhaby kontemporer Abdullah bin Abdurrahman Aali Bassam dalam kitabnya “Ulama’ an-Najd Khilala Sittata Quruun” dalam jilid ke 2 halaman 381 pada Tarjamah nomer 191, cetakan Maktabah an-Nahdhatul Haditsah di Makkah al-Mukarramah, cetakan pertama tahun 1398 H), juga tidak memahamai konsep tauhid dan syirik yang dibawa oleh Islam Muhamad bin Abdullah (Rasulullah)? Apakah layak dia mengata-ngatai seorang ulama besar semacam itu dengan ungkapan-ungkapan kotor yang tidak layak diungkapkan oleh seorang muslim awam sekalipun, apalagi ini yang mengaku sebagai mujaddid (pembaharu) agama Islam? Lantas mana akhlak Rasulullah, akhlak Islam dan akhlak mulia agama Allah? Jika pengolok-olok semacam ini disebut sebagai “Pembaharu Islam“ maka jangan salahkan jika Islam menjadi obyek olok-olokan musuh-musuhnya. Untuk lebih mengetahui kenapa Syeikh Sulaiman bin Sahim mengingkari dakwah Muhammad bin Abdul Wahhab dan apa saja yang diungkapkan Muhammad bin Abdul Wahhab kepadanya dengan bahasa yang kasar dan menunjukkan kebaduian prilaku Muhammad bin Abdul Wahhab, bisa dilihat dalam buku yang dikarya oleh seorang penulis Wahhaby kontemporer Dr Abdullah al-Utsaimin dalam buku karyanya; “Mauqif Sulaiman bin Sahim min Dakwah as-Syeikh Muhammad bin Abdul Wahhab” dari halaman 91 hingga 113 yang dicetak di Riyadh-Saudi tahun 1404 H.

Belum lagi kalau kita membaca buku “Al-Fitnatul Wahhabiyah” (Fitnah Wahabisme) karya Syeikhul Islam dan Mufti Besar Mazhab Syafi’i yang berdomisili di kota suci Makkah, Syeikh al-Allamah Ahmad bin Zaini Dahlan (wafat tahun 1304 H dan dimakamkan di Madinah) dimana beliau hidup di masa-masa ekspansi pemaksaan ajaran Wahabisme ke segenap jazirah Arab. Syeikhul Islam Zaini Dahlan menjelaskan bagaimana para pengikut setia Bin Abdul Wahhab (meniru pencetusnya) dalam pengkafiran kaum muslimin yang bukan hanya sekedar melalui ungkapan dan tulisan, bahkan dengan tindakan yang sewenang-wenang, bahkan pembantaian. Dan ternyata, sayangnya, kebiasaan buruk (sunnah sayyi’ah) itu masih terus dilestarikan oleh para pengikut setia dan orang-orang yang taklid buta terhadap Muhammad bin Abdul Wahhab yang mengatasnamakan diri sebagai Salafy, bahkan mengaku sebagai Ahlusunah wal Jamaah. Jikalau sekte sempalan ini tidak mendapat dukungan dana, kekuatan militer dan perlindungan penuh dari negara kaya minyak seperti Saudi niscaya nasibnya akan sama dengan nasib sekte-sekte sempalan lainnya, binasa. Awalnya, sekte ini tidak jauh berbeda dengan sekte seperti al-Qiyadah al-Islamiyah yang baru-baru ini dinyatakan sesat oleh para ulama di Indonesia. Dan ternyata kaum Salafypun ikut-ikutan menyesatkan al-Qiyadah al-Islamiyah, padahal mereka mempunyai kendala yang sama, sekte sempalan yang dahulu diangap sesat. “Maling teriak maling”, itulah kata yang layak dinyatakan kepada kaum Wahaby yang mengaku Salafy dan Ahlusunah itu. Wahai kaum Wahaby, sesama sekte sesat dilarang saling mendahului dan saling menyesatkan.

Sekarang, masihkah pengikut Wahaby (yang berkedok Salafy) menanyakan bahwa Syeikh mereka tidak mengkafirkan kaum muslimin dan menampik kenyataan yang tidak bisa mereka pungkiri ini? Apa yang kita sebutkan di atas tadi adalah sedikit dari apa yang dapat disebutkan dalam blog yang sangat terbatas ini. Masih banyak hal yang dapat kita sebutkan untuk membuktikan pengkafiran Wahabisme terhadap kaum muslimin, disamping prilaku mereka yang sebagai bukti konkrit lain dari pengkafiran tersebut. Lihat bagaimana prilaku mereka pada setiap musim haji yang mengobral murah dengan membanting harga kata “Syirik” dan “Bid’ah” bahkan dibagi dengan cuma-cuma pada jamaah haji. Seakan para rohaniawan Wahhaby pada musim haji melakukan “Cuci Gudang” kata bid’ah dan syirik untuk saudara-saudara mereka sesama muslim.

Jika orang muslim telah dikafirkan dan orang besar (baca: ulama) seperti Syeikh Sulaiman bin Sahim dicaci-maki dan dihina oleh orang seperti Muhammad bin Abdul Wahhab maka jangan heran jika sekarang ini para pengikut setia dan fanatiknya (kaum Wahaby) juga turut mengikuti jejak langkah manusia tak beradab seperti Muhammad bin Abdul Wahhab itu. Ungkapan dan tuduhan jahil (bodoh), munafik, zindik bahkan sebutan anjing atau hewan-hewan lain dari kelompok Wahaby terhadap pengikut muslim lain merupakan hal biasa yang telah mereka dapati secara turun-temurun. Makanya, jangan heran jika orang seperti Sastro ini lantas dibilang bodoh, munafik, zindik bahkan dinyatakan sebagai anjing. Itulah watak preman kaum Wahaby yang jelas tidak cocok dengan budaya Timur yang dimiliki oleh masyarakat Indonesia yang sangat menjujung tinggi etika dan adab (sopan santun), tidak seperti masyarakat Arab.


DEPAN

NEXT>

.

Benarkah Syeikh Sulaiman bin Abdul Wahhab telah Bertaubat

Jika kitab “As-Showa’iq al-Ilahiyah fi Mazhab al-Wahhabiyah” adalah merupakan surat teguran Syeikh Sulaiman bin Abdul Wahhab terhadap adiknya (Muhammad bin Abdul Wahhab) secara langsung, namun kitab kedua beliau; “Fashlul Khitab fi Mazhab Muhammad bin Abdul Wahhab” adalah surat yang ditujukan kepada “Hasan bin ‘Idan”, salah satu sahabat dan pendukung setia nan fanatik Muhammad bin Abdul Wahhab (pencetus Wahabisme). Jadi ada dua karya yang berbeda dari Syeikh Sulaiman bin Abdul Wahhab yang keduanya berfungsi sama, mengkritisi ajaran Wahabisme, walaupun keduanya berbeda dari sisi obyek yang diajak bicara. Dan tidak benar jika dikatakan bahwa terjadi perubahan judul dari karya beliau tadi. Karena ada dua buku dengan dua judul yang berbeda.

—————————————————-

    Benarkah Syeikh Sulaiman bin Abdul Wahhab telah Bertaubat?

Salah seorang teman Wahhaby menyatakan bahwa di akhir hayat Syeikh Sulaiman bin Abdul Wahhab –salah seorang ulama mazhab Hambali, saudara tua dan sekandung Muhammad bin Abdul Wahhab, pendiri Wahabisme- beliau bertaubat dan menyesali segala yang telah dilakukannya berupa penentangan keras terhadap ajaran adiknya, Wahabisme. Penentangan itu dilakukannya dengan berupa nasehat kepada Sang adik, baik melalui lisan maupun dengan menulis surat (risalah) yang selama ini dilakukannya atas keyakinan ajaran Sang adik. Bukti-bukti konkrit, kuat dan ilmiah telah beliau sampaikan ke Sang adik, namun apa daya, ikhtiyar menerima kebenaran bukan terletak pada tangan Syeikh Sulaiman bin Abdul Wahhab. Apakah benar Syeikh Sulaiman bin Abdul Wahhab tobat dari memusuhi sekte ajaran adiknya yang dikenal dengan Wahabiyah itu?

Namun salah satu pendapat teman Wahaby tadi tidak sendiri. Sebelumnya, terdapat individu lain yang menyatakan hal yang sama. Bedanya individu Wahaby tersebut merupakan seorang penulis, bukan hanya seorang bloger ataupun yang hanya punya hoby mengintip-ngintip blog orang. Namun kesamaannya adalah, selain dia sesama pengikut Wahaby, ia juga sama-sama malu-malu (mungkin masih ragu dan takut salah) untuk menyatakan hal itu, karena tidak punya bukti konkrit yang bisa dipertanggungjawabkan secara ilmiah. Orang yang saya maksud adalah Khairuddin az-Zarkali yang bermazhab Wahaby asal Syiria. Dalam kitab “al-A’lam” jilid 3 halaman 130 dia menyatakan dalam karyanya tersebut; “Ada yang menyatakan bahwa Syeikh Sulaiman bin Abdul Wahhab telah bertaubat dalam menentang pemikiran adiknya, Muhammad bin Abdul Wahhab”. Namun dalam bukunya itu dia tidak berani memberi isyarat tentang kebenaran pernyataan tadi, apalagi meyakininya dengan menyebut bukti-bukti konkrit. Hal itu karena memang ketiadaan bukti yang konkrit serta otentik akan ke-taubat-an Syeikh Sulaiman dalam penentangannya atas ajaran adiknya.

Ada seorang penulis lain asal Syiria yang juga menjelaskan tentang pribadi Syeikh Sulaiman bin Abdul Wahhab. Dia adalah Umar Ridho Kahhalah pengarang kitab “Mu’jam al-Mu’allifin” (lihat jilid 4 halaman 269, tentang Syeikh Sulaiman bin Abdul Wahhab). Cuman terjadi perbedaan di antara kedua penulis tadi sewaktu menyebut tahun wafat Syeikh Sulaiman. Al-Kahhalah menyebutkan bahwa Syeikh Sulaiman meninggal tahun 1206 Hijriyah. Sedang az-Zarkali menyebutkannya pada tahun 1210 Hijriyah.

Mengenai karya-karya Syeikh Sulaiman yang menangkal ajaran adiknya (Wahabisme), Al-Kahhalah dalam kitab “Mu’jam al-Mu’allifin” (jilid 4 halaman 269) menyebutkan judul kitab “As-Showa’iq al-Ilahiyah fi Mazhab al-Wahhabiyah” (Petir-Petir Ilahi pada Mazhab Wahabisme). Begitu juga yang dinyatakan dalam kitab “Idhoh al-Maknun” (lihat jilid 2 halaman 72). Dan di dalam kitab “Idhoh al-Maknun” juga disinggung tentang kitab lain karya Syeikh Sulaiman bin Abdul Wahhab yang berjudul “Fashlul Khitab fi Mazhab Muhammad bin Abdul Wahhab” (Seruan Utama pada Mazhab Muhammad bin Abdul Wahhab). Namun, surat panjang yang kemudian dicetak menjadi kitab yang sudah beberapa kali dicetak itu memiliki judul panjang; “Fashlul Khitab min Kitab Rabbil Arbab, wa Hadis Rasul al-Malak al-Wahhab, wa kalaam Uli al-Albab fi Mazhab Muhammad bin Abdul Wahhab” (Seruan Utama dari Kitab Penguasa dari segala penguasa (Allah SWT), dan hadis utusan Maha Kuasa dan Maha Pemberi anugerah (Muhammad SAW), dan ungkapan pemilik akal sehat pada mazhab Muhammad bin Abdul Wahhab). Kitab ini telah dicetak di beberapa Negara; di India pada tahun 1306 H, di Turkia pada tahun 1399 H, di Mesir, Lebanon dan beberapa Negara lainnya.

Jika kitab “As-Showa’iq al-Ilahiyah fi Mazhab al-Wahhabiyah” adalah merupakan surat teguran Syeikh Sulaiman bin Abdul Wahhab terhadap adiknya (Muhammad bin Abdul Wahhab) secara langsung, namun kitab kedua beliau; “Fashlul Khitab fi Mazhab Muhammad bin Abdul Wahhab” adalah surat yang ditujukan kepada “Hasan bin ‘Idan”, salah satu sahabat dan pendukung setia nan fanatik Muhammad bin Abdul Wahhab (pencetus Wahabisme). Jadi ada dua karya yang berbeda dari Syeikh Sulaiman bin Abdul Wahhab yang keduanya berfungsi sama, mengkritisi ajaran Wahabisme, walaupun keduanya berbeda dari sisi obyek yang diajak bicara. Dan tidak benar jika dikatakan bahwa terjadi perubahan judul dari karya beliau tadi. Karena ada dua buku dengan dua judul yang berbeda. Alhamdulillah, di perpustakaan pribadi kami, kedua kitab tadi tersimpan secara rapih dan menjadi salah satu koleksi berharga -dari sekian banyak buku dan referensi- dalam menyingkap hakekat Wahabisme, terkhusus Wahabisme (Salafy gadungan) yang berada di Indonesia.

Kedua surat itu walaupun memiliki perbedaan dari sisi obyek yang diajak bicara (satu buat sang adik, dan satu lagi buat pendukung fanatik buta adiknya), namun memiliki kesamaan dari sisi kekuatan dan keilmiahan argumentasinya, baik argument dari al-Quran, Hadis dan Salaf Saleh. Tentu sebagai seorang kakak, Syeikh Sulaiman tahu betul sifat dan watak adiknya yang hidup bersamanya dari semenjak kecil. Dia paham bahwa apa yang dilakukannya akan sia-sia, namun apa yang dilakukannya itu tidak lain hanya sebagai argumentasi pamungkas (Itmam al-Hujjah) akan segala perbuatan adiknya. Sehingga ia berpikir, dengan begitu ia tidak akan dimintai pertanggungjawaban lagi oleh Allah, kelak di akherat, sebagai seorang kakak dan seorang ulama yang dituntut harus sigap dalam melihat dan menyikapi segala penyimpangan, berdasarkan konsep “Amar Makruf Nahi Munkar” yang diperintahkan (diwajibkan) Islam.

Namun secara realita, usaha Syeikh Sulaiman tidak memberi hasil. Muhammad bin Abdul Wahhab tetap menjadi Muhammad bin Abdul Wahhab Sang pencetus Wahabisme, Syeikhul Wahhabiyah. Apalagi dia merasa di atas angin setelah mendapat dukungan penuh Klan Saud, dari sisi harta dan kekuatan. Sedang sejarah telah menulis bahwa kekuatan Klan Saud tadi didapat dari dukungan kerajaan Inggris, penjajah Jazirah Arab kala itu dalam memenangkan Klan Saud di atas semua kabilah Arab yang ada dan menentang keberadaan imperialis Inggris kala itu. Muhammad bin Abdul Wahhab tidak lagi bisa mendengar (tuli) dan melihat (buta) akan kebenaran argumen al-Quran, hadis dan ungkapan Salaf Saleh yang keluar dari siapapun, termasuk Sang kakak yang tergolong salah seorang ulama mazhab Hambali di zamannya. Segala usaha Syeikh Sulaiman terhadap Sang adik dan pendukung setia adiknya tadi ibarat apa yang pernah Allah SWT singgung dalam al-Quran yang berbunyi; “Sesungguhnya kamu tidak akan dapat memberi petunjuk kepada orang yang kamu kasihi, tetapi Allah memberi petunjuk kepada orang yang dikehendaki-Nya, dan Allah lebih mengetahui orang-orang yang mau menerima petunjuk” (QS al-Qoshosh: 56). Karena orang-orang semacam itu (Muhammad bin Abdul Wahhab beserta pengikut setianya) ibarat apa yang telah disinggung dalam al-Quran:
“Maka apakah kamu dapat menjadikan orang yang pekak bisa mendengar atau (dapatkah) kamu memberi petunjuk kepada orang yang buta (hatinya) dan kepada orang yang tetap dalam kesesatan yang nyata?” (QS az-Zukhruf: 40)
Atau ayat:
“Apakah dapat kamu memberi petunjuk kepada orang-orang yang buta, walaupun mereka tidak dapat memperhatikan” (QS Yunus 43).

Dari sini jelas sekali bahwa, kebenaran pernyataan yang menyatakan bahwa Syeikh Sulaiman bin Abdul Wahhab telah bertobat merupakan pernyataan yang tidak berdasar. Karena tidak ada bukti konkrit dan otentik akan kebenaran hal itu, seperti bukti tertulis karya Syeikh Sulaiman sendiri atau paling tidak orang yang sezaman dengan beliau. Yang ada hanya pengakuan-pengakuan dari para ulama Wahaby kontemporer (yang tidak mengetahui ihwal meninggalnya Syeikh Sulaiman, apalagi hidupnya) yang menyatakan bahwa Syeikh Sulaiman telah tobat dan bahkan telah mengikuti bahkan menyokong sekte ajaran adiknya. Ini adalah pembohongan atas nama Syeikh Sulaiman bin Abdul Wahhab. Semua itu mereka lakukan tidak lain hanya untuk membersihkan pengaruh negatif akibat pengingkaran kakak kandung pencetus Wahabisme yang akan memberikan image negatif terhadap perkembangan sekte Wahabisme ini.

Jadi, atas dasar itu jangan heran jika pengikut Wahhaby seperti Khairuddin az-Zarkali tidak berani dengan terang-terangan bahkan cenderung ragu dalam menghukumi kebenarannya. Apalagi ditambah dengan kenyataan yang ada di luar bahwa para pengikut sekte Wahhaby ini –terkhusus para dedengkotnya yang berada di Saudi, Yaman dan Kuwait- sangat membenci Syeikh Sulaiman bin Abdul Wahhab. Jika Syeikh Sulaiman benar-benar telah bertaubat, kenapa ada kesepakatan (terkhusus antar ulama Wahaby beserta para santri mereka) untuk mencela dan menghina ulama mazhab Hambali (salah satu mazhab Ahlussunah wal Jamaah) ini? Jika mazhab Hambali (yang metode mazhabnya banyak diadopsi oleh Wahhaby) saja diolok-olok, bagaimana dengan mazhab lain Ahlussunah seperti mazhab Hanafi, Maliki dan Syafi’i? Maka jangan heran jika para pengikut Wahaby akhirnya mudah mengolok-olok mazhab-mazhab resmi Ahlussunah wal Jamaah. Layakkah mereka mengaku sebagai Ahlussunah wal Jamaah?

[Sastro H]

NB:
Adapun orang-orang Wahaby kontemporer (tidak sezaman bahkan hidup jauh pasca Syeikh Sulaiman wafat) yang menulis tentang taubatnya Syekh Sulaiman bin Abdul Wahab dari penentangan ajaran Wahabisme (sekte bikinan adiknya) adalah:

“Ibnu Ghannam (Tarikh Nejed 1/143), Ibnu Bisyr (Unwan Majd hal. 25), Syaikh Mas’ud An Nadawi (Syaikh Muhammad bin Abdul Wahhab Mushlih Mazhlum 48-50), Syaikh Abdul Aziz bin Baaz (Ta’liq Syaikh Muhammad bin Abdul Wahhab hal. 95), Syaikh Ahmad bin Hajar Alu Abu Thami (Syaikh Muhammad bin Abdul Wahhab hal. 30), Syaikh Muhammad bin Sa’ad Asy Syuwa’ir (Syaikh Sulaiman bin Abdul Wahhab Syaikh muftara ‘alaihi lihat majalah Buhuts Islamiyah edisi 60/1421H), Syaikh Nashir Abdul Karim Al Aql (Islamiyah la Wahhabiyah hal. 183), Syaikh Muhammad As Sakakir (Al Imam Muhammad bin Abdul Wahhab wa Manhajuhu fi Dakwah hal. 126), Syaikh Sulaiman bin Abdurrahman Al Huqail (Hayat Syaikh Muhammad bin Abdul Wahhab hal. 26. yang diberi kata pengantar oleh Syaikh Shalih bin Abdul Aziz Alu Syaikh), dll.”

Jika kita lihat masa hidup mereka semua, maka bagaimana mungkin mereka akan bisa memberi kesaksian atas pertaubatan Syeikh Sulaiman sedang mereka tidak sezaman bahkan jauh dari zaman Syeikh Sulaiman wafat? Mungkinkah (secara logis dan ilmiah) orang-orang itu mampu memberikan secara langsung (tanpa merujuk orang-orang yang sezaman dengan Syeikh Sulaiman) kesaksian pertaubatan syeikh Sulaiman? Silahkan pembaca yang budiman renungkan!?


DEPAN

NEXT>

.

Bumi Berupa Hamparan Bagaikan Papan Tulis, Bukan Bulat

Lihat zahir ayat-ayat di atas tadi, bukankah ini menunjukkan bahwa Bumi adalah hamparan bagaikan papan tulis ataupun tikar dan bukan berbentuk bulat? Harusnya dulu, syeikh Ustaimin lebih mendahulukan berfatwa tentang yang telah kami usulkan ketimbang yang beliau fatwakan itu. Zahir ayat-ayat di atas jelas bahwa bumi merupakan hamparan, bahkan lebih jelas dari ayat-ayat yang dikemukakan oleh Syeikh Utsaimin dalam membuktikan bahwa Bumi sebagai pusat galaxy. Tapi sudahlah itu telah berlalu. Sekarang syeikh itu sedang mempertanggungjawabkan fatwanya itu di hadapan Ilahi. Kita tunggu ulama Wahaby lain yang masih hidup mendengar saran kami ini.
———————————————————–
Pesan Fatwa dari Ulama Wahaby Yuk…?!
“Bumi Berupa Hamparan Bagaikan Papan tulis, Bukan Bulat”.

Beberapa saat yang lalu teman-teman dikagetkan dengan fatwa seorang Syeikh dari kalangan Wahaby yang sangat dihormati di taklidi secara buta oleh kelompoknya, Wahabisme. Terbukti hampir setiap blog dan situs Wahaby –yang mengaku dirinya sebagai kelompok Salafy- selalu mengambil tulisan-tulisan bahkan menjadikan situs beliau sebagai link alternatif dari beberapa jajaran ulama Wahaby lainnya. Syeikh tersebut bernama Utsaimin.

Fatwa syeikh tadi diberi judul; “Matahari Mengelilingi Bumi” yang dimuat dalam sebuah blog di wordpress.com. setelah muncul banyak kritikan dari berbagai kalangan -terkhusus kaum akademisi- para pendukung fanatic sang Syeikh tadi terus berusaha membenarkan (mencari pembenaran) fatwa syeikhnya dengan berbagai cara yang tak jarang menggunakan kata-kata kasar dalam menyangkal kritik-kritik yang datang. Sebutan jahil, tidak paham agama, taklid terhadap orang kafir dsb sering diluncurkan. Tentu, teks-teks agama selalu dijadikan sebagai tamengnya. Seakan agama Islam diturunkan hanya untuk mereka saja sehingga yang menentukan apakah hal tersebut agamis atau tidak ada ditangan mereka.

Kami (salafyindonesia.wordpress.com) telah mengkritisi cara penafsiran tersebut. Kami telah kirimkan kritikan itu ke blog yang bersangutan namun kami gak tahu kenapa kok tidak dimoderasikan, kami juga tidak tahu. Jika pembaca mau detailnya silahkan buka di jawaban kami atas komentar saudara Darmawan. Dalam jawaban itu kami juga memberi saran kepada kaum Wahabi untuk menafsirkan hal yang sama, tetapi saran materi dari kami. Kami sarankan agar ulama mereka yang masih hidup –karena syeikh Utsaimin telah meninggal- menafsirkan dan menfatwakan bahwa “Bumi berbentuk hamparan bagaikan papan tulis, tidak bulat seperti bola”. Kami pun juga memberi masukan ayat-ayat yang bisa rujukan, biar meringankan tugas mereka. ayat-ayat itu banyak sekali, namun yang paling jelas menjurus ke arah itu mencakup ayat-ayat sebagai berikut:

1. Dialah yang menjadikan bumi sebagai hamparan bagimu (al-Baqarah: 22).
2. Dan Dia-lah Tuhan yang membentangkan bumi dan menjadikan gunung-gunung dan sungai-sungai padanya. (ar-Ra’d: 3).
3. Dan kami Telah menghamparkan bumi dan menjadikan padanya gunung-gunung dan kami tumbuhkan padanya segala sesuatu menurut ukuran. (al-Hijr: 19).
4. Dan kami hamparkan bumi itu dan kami letakkan padanya gunung-gunung yang kokoh dan kami tumbuhkan padanya segala macam tanaman yang indah dipandang mata, (al-Qof: 7)
5. Dan bumi itu kami hamparkan, Maka sebaik-baik yang menghamparkan (adalah Kami). (Adz-Dzariyaat: 51).
6. Dan Allah menjadikan bumi untukmu sebagai hamparan, (Nuh: 19).
7. Bukankah kami Telah menjadikan bumi itu sebagai hamparan? (an-Naba’: 6).
8. Dan bumi bagaimana ia dihamparkan? (al-Ghosyiyah: 20).

Lihat zahir ayat-ayat di atas tadi, bukankah ini menunjukkan bahwa Bumi adalah hamparan bagaikan papan tulis ataupun tikar dan bukan berbentuk bulat? Harusnya dulu, syeikh Ustaimin lebih mendahulukan berfatwa tentang yang kami usulkan ketimbang yang beliau fatwakan. Zahir ayat-ayat di atas jelas bahwa bumi merupakan hamparan, bahkan lebih jelas dari ayat-ayat yang dikemukakan oleh Syeikh Utsaimin dalam membuktikan bahwa sebagai Bumi pusat galaxy. Tapi sudahlah itu telah berlalu. Sekarang syeikh itu sedang mempertanggungjawabkan fatwanya itu di hadapan Ilahi. Kita tunggu ulama Wahaby lain yang masih hidup mendengar saran kami ini.

Konon, menurut pendukung fanatik dan yang bertaklid buta terhadap syeikh –mungkin pemilik blog Abdurrahman.wordpress.com yang memuat fatwa aneh tapi nyata dan sangat menggelikan itu(buka:http://abdurrahman.wordpress.com/2007/03/15/benarkah-bumi-mengelilingi-matahari/)- yang berinisial Darmawan menyatakan bahwa metode penafsiran syeikh Utsaimin adalah mendahulukan cara penafsiran al-Quran dengan al-Quran yang telah disinggung oleh Ibnu Katsir, salah seorang murid setia Ibnu Taimiyah. Ibn Katsir dalam Muqodimah kitab tafsirnya:”Sesungguhnya penafsiran yang paling baik adalah Al-Qur’an dengan Al-Qur’an, Al-Qur’an dengan hadits, dan Al-Qur’an dengan atsar sahabat…””. Karena ketiga cara tadi secara berurut maka cara pertama jauh lebih baik dari kedua cara lainnya. Oleh aenanya kami sarankan atau bisa dikatakan kami pesan fatwa dari ulama Wahaby yang masih hidup. Kalau mereka menolak? Dengan alasan apa mereka menolak, bukankah itulah yang disebutkan dalam zahir ayat al-Quran yang mereka suka bermain di skala zahir, seperti dalam kasus fatwa Matahari mengitari Bumi? Dan kalaupun mereka telah menfatwakan hal itu maka akan kami katakan kepada mereka (kaum Wahaby yang mengaku Salafy): “Jelas kalian akan salah kaprah dengan mengikuti hal-hal itu dalam memahami al-Quran. Al-Quran memiliki multi dimensi yang belum dapat kalian jamah. Dan tidak akan mungkin pernah kalian jamah selama kalian masih memegang erat metode (manhaj) yang salah parah itu”. Mereka (kaum Wahaby) akan menghadapi dilemma, antara mempercayai bahwa Bumi itu hamparan bagaikan papan tulis sebagaimana ungkapan zahir al-Quran, atau mengikuti penemu pesawat olang-alik dan penemu kamera yang keduanya dikarya oleh orang kafir? Sebenarnya gampang saja, jika mereka tidak percaya, silahkan saja sewa pesawat ulang-alik dengan biaya Negara kaya Saudi Arabia yang bermazhab Wahaby itu hingga ketinggian tertentu, dan buktikan, apakah Bumi bagaikan papan tulis seperti kata zahir al-Quran ataukah Bulat seperti kata ilmuwan kafir? Jika sesampai di atas ternyata terbukti Bumi bulat maka -saran kami- janganlah mereka lantas mengkufuri al-Quran dengan mengatakan “al-Quran bohong”. Karena al-Quran tidak salah. Hanya metode (manhaj) yang mereka pegangi selama ini yang salah dalam memahami al-Quran. Saran kami sekali lagi: “Rubahlah metode itu dan tanggalkan jubah Wahabisme yang kalian kenakan. Karena metode dan jubah kumuh itu yang menyebabkan kalian terjerumus ke dalam kekakuan (jumud) dalam memahami agama melalui teks-teks yang ada”. Kini, sudah saatnya Wahabisme dimusiumkan.
Allah yahdiikum insya-Allah.


DEPAN

NEXT>

.

Dan Syeikh Sulaiman bin Abdul Wahhab pun Turut Dicela

Para ulama Wahhaby sepakat bahwa kitab karyanya (risalah) yang ditulis untuk menasehati adiknya itu diharamkan untuk dicetak dan dibaca. Buku itu digolongkan sebagai buku sesat, karena ia telah mengkritisi akidah adiknya yang dianggapnya telah keluar dari kesepakatan kaum muslimin. Orang-orang Indonesia yang pernah belajar di Arab Saudi, terkhusus yang mengikuti ajaran Muhammad bin Abdul Wahhab (Wahhaby) akan tahu betapa bencinya para ulama Wahaby terhadap pribadi Sulaiman bin Abdul Wahhab.

———————————————————

Dan Syeikh Sulaiman bin Abdul Wahhab (Saudara Muhammad bin Abdul Wahhab) pun Turut Dicela

    Setelah membaca beberapa komentar yang ada, ternyata ada sebagian teman Wahhaby (pengunjung blog ini) memberikan komentar berdasarkan jiwa fanatisme yang bersumber dari hawa nafsunya terhadap ajaran Muhamad bin Abdul Wahab, dan tanpa didasari oleh kajian ilmiah terhadap sejarah hidup Muhammad bin Abdul Wahab bersama saudaranya, Sulaiman bin Abdul Wahhab, lantas menatakan bahwa di akhir hayat Sulaiman bin Abdul Wahab, ia akhirnya mengikuti dan membenarkan ajaran adiknya. Pernyataan ini sangat lucu dan tidak sesuai dengan kenyataan yang ada.

    Jika kita menengok di alam realitanya maka akan kita dapati bahwa, betapa kaum Wahaby Arab Saudi sangat muak dengan orang yang bernama Sulaiman bin Abdul Wahab al-Hanbali, saudara kandung Muhammad bin Abdul Wahab. Para ulama Wahhaby sepakat bahwa kitab karyanya (risalah) yang ditulis untuk menasehati adiknya itu diharamkan untuk dicetak dan dibaca. Buku itu digolongkan sebagai buku sesat, karena ia telah mengkritisi akidah adiknya yang dianggapnya telah keluar dari kesepakatan kaum muslimin. Orang-orang Indonesia yang pernah belajar di Arab Saudi, terkhusus yang mengikuti ajaran Muhammad bin Abdul Wahhab (Wahhaby) akan tahu betapa bencinya para ulama Wahaby terhadap pribadi Sulaiman bin Abdul Wahhab.

    Dalam buku yang berjudul “Kutub Hadzara al-Ulama’ minha” (كتب حذر العلماء منها) yang dikarang oleh seorang Wahaby kontemporer yang bernama Abu Ubaidah Masyhur bin Hasan Aali Salman (cetakan Dar as-Shomi’i, Riyadh, Cet: I, Thn: 1415 H) diakui bahwa buku itu dapat menggoyahkan ajaran Wahabisme di wilayah Jazirah Arabiyah. Penulis menyatakan bahwa: “Kitab ini –yaitu kitab “as-Showa’iq al-Ilahiyah fi Mazhab al-Wahhabiyah” karya Syeikh Sulaiman- memiliki dampak yang sangat negatif sekali. Dikarenakannya (kitab tadi, red) penduduk “Huraimala’” menarik diri (dari ajaran Wahabisme, red). Dan bukan hanya pada batas (wilayah) itu saja. Akan tetapi pengaruh kitab itu sampai pada wilayah “Uyainah”. Hingga orang yang mengaku memiliki ilmu pun di wilayah tadi (Uyainah) juga dilanda rasa bimbang dan ragu terhadap kebenaran dakwah ini (Wahhabiyah, red)” (Lihat; 1/271).

    Ternyata buku karya Sulaiman bin Abdul Wahab yang jika dilihat dari kuantitas dan kapasitas lembarannya tidak begitu banyak dan tebal, namun berhasil menggoyah ajaran dakwah adiknya, Muhammad bin Abdul Wahhab yang memiliki tulisan yang banyak itu. Buku yang layak dimiliki oleh setiap orang yang mencari kebenaran, pembasmi ajaran Wahhabisme. Buku ini dilarang di wilayah Saudi karena akan menggoyahkan status quo para ulama Wahabi (muthowwi’) yang sok benar dan sok monoteis (ahli tauhid). Tetapi kebenaran tidak dapat ditutup-tutupi. Walau buku itu dilarang di Saudi Arabia, namun masih bisa kita dapati di beberapa negara-negara Timur Tengah lainnya.

    Ini juga sebagai bukti kepada kita bahwa, banyaknya buku yang ditulis oleh seseorang bukan lantas membuktikan kebenaran ajarannya dan kehebatan orangnya. Buku kecil yang berlandaskan ajaran yang benar dan metode yang bagus sesuai dengan ajaran Islam yang dibawa oleh Muhammad Rasulullah dan Salaf Saleh akan mampu menghalau buku yang berjilid-jilid tapi dibangun di atas kesesatan, seperti karya para ulama Wahhaby. Apa yang mereka tulisa dalam kitab yang berjilid-jilid itu adalah pengejawantahan dari apa yang diyakini dan diungkapkan melalui mulut mereka. Jadi kita tidak boleh silau hanya dengan sisi zahirnya saja. Bukankah Allah SWT pernah berfirman: “Dan di antara manusia ada orang yang ucapannya tentang kehidupan dunia menarik hatimu, dan dipersaksikannya kepada Allah (atas kebenaran) isi hatinya, padahal ia adalah penantang yang paling keras.” (QS al-Baqarah: 204)

    Dari sini jelas sekali bahwa, ternyata buku itu ditulis oleh Syeikh Sulaiman bin Abdul Wahab untuk menjawab dakwah ‘aliran dan sekte sesat’ (versi sang kakak) yang dikarang oleh Muhammad bin Abdul Wahab, adiknya. Dan tidak ada bukti konkrit dan otentik –baik sejarah yang tertulis atau karya lain Syeikh Sulaiman- yang menunjukan bahwa Sulaiman bin Abdul Wahab di akhir hayatnya mengamini dan menyokong dakwah sang adik. Lantas, masihkah kaum Wahhaby memaksa diri untuk menyatakan bahwa Syeikh Sulaiman bin Abdul Wahhab di akhir hayatnya menyokong dakwah adiknya? Dan terbukti, bisa ditanyakan kepada pelajar Wahaby Indonesia yang belajar di Saudi Arabia -khususnya- tentang bagaimana pendapat para guru mereka tentang pribadi Syeikh Sulaiman bin Abdul Wahhab. Mereka akan mendengar cacian dan makian yang diarahkan kepada pribadi Syeikh Sulaiman bin Abdul Wahhab yang bukan hanya tidak mengimani ajaran Muhammad bin Abdul Wahhab, bahkan mengkritisinya dengan argument yang kuat, tegas dan ilmiah. Jika orang besar dan ulama mazhab Hanbali (Ahlusunah) seperti Syeikh Sulaiman bin Abdul Wahhab saja dicaci-maki dan dinyatakan sesat, apalagi orang seperti Sastro ini.


DEPAN

NEXT>

.

Dari Muhammad bin Abdul Wahab hingga Kerajaan Arab Saudi

Kerajaan Inggris membantu Wahabisme dengan uang, senjata dan keterampilan, sehingga kekuasaan Ibnu Saud menyebar ke seluruh jazirah Arab yang pada masa itu berada dalam kekhalifahan Usmaniyah dengan tujuan melemahkan khilafah itu. Jadi yang menggembosi kekuasaan daulah dan kekhalifahan Usmani adalah kelompok yang terkenal dengan sebutan Wahaby yang sekarang ini mengaku sebagai kelompok Salafy. Orang bisa membacanya dalam buku Hempher, ‘Confession of a British Spy’.

———————————–

-Dari Muhammad bin Abdul Wahab

hingga Kerajaan Saudi Arabia-

Pada tahun 1800 seluruh Jazirah Arab telah dikuasai. Dan keamiran pun berubah menjadi kerajaan Saudi Arabia. Untuk kesekian kalinya kita dibuat kagum sekaligus benci. Dua sikap psikologis itu beradu. Kita kagum karena lagi-lagi mayoritas muslim dapat menjaga persatuan dalam menghadapi imperialis Inggris yang berusaha menguasai berbagai wilayah-wilayah Arab. Kita juga benci karena lagi-lagi Salafisme (Wahabisme edisi hard cover) memperagakan ‘teologi horor’ dengan mengusung jargon jihad, membajak kata ‘Ahlussunnah wal Jamaah’. Mazhab ‘kaca mata kuda’ –karena tidak melihat dan menganggap kelompok lain- ini didirikan Muhammad bin Abdul Wahab dari keluarga klan Tamim yang menganut mazhab Hanbali. Ia lahir di desa Huraimilah, Najd, yang kini bagian dari Saudi Arabia, tahun 1111 H [1700 M] masehi, dan meninggal di Dar’iyyah pada tahun 1206 H [1792 M.]. Ia sangat terpengaruh oleh tulisan-tulisan seorang ulama besar bermazhab Hanbali bernama Ibnu Taimiyah yang hidup di abad ke 4 M.. Untuk menimba ilmu, ia juga mengembara dan belajar di Makkah, Madinah, Baghdad dan Bashrah [Irak], Damaskus {Syria], Iran, Afghanistan dan India. Di Baghdad ia mengawini seorang wanita kaya. Ia mengajar di Bashrah selama 4 tahun. Ketika pulang ke kampung halamannya ia menulis buku yang kemudian menjadi rujukan kaum pengikutnya, “Kitabut’Tauhid“. Para pengikutnya menamakan diri mereka dengan sebutan kaum Al-Muwahhidun (para pengesa Tuhan). Seakan hanya kelompok itulah yang pengesa Allah secara murni tanpa terpolusi dengan kesyirikan. Sedang kelompok-kelompok lain yang tak sepaham mereka anggap sebagai kelompok pelaku syirik, bid’ah dan khurafat yang sesat.

Kemudian Muhammad bin Abdul Wahab pindah ke Uyaynah. Dalam khotbah-khotbah Jumat di Uyaynah, ia terang-terangan mengkafirkan semua kaum Muslimin yang dianggapnya melakukan bid’ah [inovasi], dan mengajak kaum Muslimin agar kembali menjalankan agama seperti di zaman Nabi. Di kota itu ia mulai menggagas dan meletakkan teologi ultra-puritannya. Ia mengutuk berbagai tradisi dan akidah kaum Muslimin, menolak berbagai tafsir Al-Qur’ân yang dianggapnya mengandung bid’ah atau inovasi. Mula-mula ia menyerang mazhab Syiah (di luar Ahlusunah), lalu kaum Sufi, kemudian ia mulai melanjutkan penyerangan terhadap kaum Ahlusunah secara keseluruhan dengan cara yang brutal. Dengan mengecap mereka dengan berbagai julukan buruk seperti Quburiyuun (pemuja kubur) dikarenakan mereka semua sepakat bahwa kuburan para nabi, rasul dan para kekasih Ilahi (Waliyullah) harus dihormati sesuai ajaran pendahulu (Salaf) yang sesuai dengan ajaran Rasul, para Sahabat setia beliau, juga para Tabi’in dan Tabi’ Tabi’in.

Tatkala masyarakat mulai merasa seperti duduk di atas bara, Muhammad bin Abdul Wahab diusir oleh penguasa [amir] setempat pada tahun 1774. Ia lalu pindah ke Al-Dar’iyyah, sebuah oase ibu kota keamiran Muhammad bin Sa’ud, masih di Najd Tahun 1744. Di situlah Muhammad bin Abdul Wahab mendapat angin segar dalam menyebarkan ajaran sesatnya. Ia dihidupi, diayomi dan dilindungi langsung oleh sang Amir Dar’iyah, Muhammad bin Saud. Akhirnya Amir Muhammad bin Saud dan Muhammad bin ‘Abdul Wahab saling membaiat dan saling memberi dukungan untuk mendirikan negara teokratik dan mazhab Muhammad bin Abdul Wahab pun dinyatakan sebagai mazhab resmi wilayah kekuasaan Ibnu Saud. Dan Muhammad bin ‘Abdul Wahab akhirnya diangkat menjadi qadhi (hakim agama) wilayah kekuasaan Ibnu Saud. Hubungan keduanya semakin dekat setelah Ibnu Saud berhasil mengawini salah seorang putri Muhammad bin ‘Abdul Wahab.

Penaklukan dan pembantaian pun dilakukan, terutama terhadap kabilah-kabilah dan kelompok Ahlusunah yang menolak mazhab mereka (Wahaby), hingga terbentuklah sebuah emirat lalu diubah menjadi monarki dengan nama keluarga, Saudi Arabia, sejak tahun 1932 hingga kini.
Pada bulan April tahun 1801, mereka membantai kaum Syi’ah di kota Karbala’ (salah satu kota suci kaum Syiah di Irak). Seorang penulis Wahabi menuliskan: “Pengikut Ibnu Saud mengepung dan kemudian menyerbu kota itu. Mereka membunuh hampir semua orang yang ada di pasar dan di rumah-rumah. Harta rampasan [ghanimah] tak terhitung Mereka hanya datang pagi dan pergi tengah hari, mengambil semua milik mereka. Hampir dua ribu orang dibunuh di kota Karbala”.

Muhammad Finati, seorang muallaf Italia yang ikut dalam pasukan Khalifah daulah Usmaniyyah yang mengalahkan kaum Wahabi menulis : “Sebagian dari kami yang jatuh hidup-hidup ke tangan musuh yang kejam dan fanatik itu, dipotong-potong kaki dan tangan mereka secara semena-mena dan dibiarkan dalam keadaan demikian. Sebagian dari mereka, aku saksikan sendiri dengan mata kepala tatkala kami sedang mundur. Mereka yang teraniaya ini hanya memohon agar kami berbelas kasih untuk segera mengakhiri hidup mereka”.

Kabilah-kabilah yang tidak mau mengikuti mazhab mereka dianggap kafir, ‘yang halal darahnya’. Dengan demikian mereka (Wahaby) tidak dinamakan perampok dan kriminal lagi, tapi kaum ‘mujahid’ yang secara teologis dibenarkan membunuh kaum ‘kafir’ termasuk wanita dan anak-anak, merampok harta dan memperkosa istri dan putri-putri mereka yang dianggap sah sebagai ghanimah (rampasan perang). Hanya sedikit yang dapat melarikan diri.

Setelah lebih dari 100 tahun kemudian, kekejaman itu masih juga dilakukan. Tatkala memasuki kota Tha’if tahun 1924, mereka menjarahnya selama tiga hari. Para qadhi dan ulama diseret dari rumah-rumah mereka, kemudian dibantai dan ratusan yang lain dibunuh

Kerajaan Inggris membantu Wahabisme dengan uang, senjata dan keterampilan, sehingga kekuasaan Ibnu Saud menyebar ke seluruh jazirah Arab yang pada masa itu berada dalam kekhalifahan Usmaniyah dengan tujuan melemahkan khilafah itu. Jadi yang menggembosi kekuasaan daulah dan kekhalifahan Usmani adalah kelompok yang terkenal dengan sebutan Wahaby yang sekarang ini mengaku sebagai kelompok Salafy. Orang bisa membacanya dalam buku Hempher, ‘Confession of a British Spy’. Hampher seorang orientalis yang menjalin persahabatan dengan Ibnu Abdul Wahab. Tahun 1800 seluruh Jazirah Arab telah dikuasai dan keamiran berubah menjadi kerajaan Saudi Arabia.

Umumnya kaum intelektual dan ulama Ahlusunah – penganut 4 mazhab ‘resmi’ Hanafi, Syafi’i, Maliki dan Hanbali– menganggap kaum Wahhabi, termasuk pendirinya, sebagai orang-orang yang berpikir sangat linier, literer sambil menolak metafoar [Majaz], sangat denotatif dalam memahami ayat-ayat Al-Qur’an maupun hadis. Mereka menganggap mazhab selainnya (Wahaby) sebagai sesat dan menyesatkan dengan berpatokan pada hadis: “Kullu bid’ah dhalaalah wa kullu dhalaalah fî n-naar”. (semua inovasi itu sesat dan semua yang sesat itu masuk neraka). Kata “bid’ah” yang mereka tuduhkan hanyalah kata pelembut, untuk ‘kafir’, dan menganggap berziarah ke kubur termasuk kubur Nabi, tawassul, baca qunut, talqin, tahlil, istighatsah, berzikir berjamaah, membaca maulid diba’ ataupun burdah yang berupa puji-pujian pada Nabi yang biasa dilakukan kaum Muslimin adalah sebagai bid’ah, dan pelakunya akan masuk neraka, alias kafir. Dari sinilah akhirnya kaum Wahaby yang mengaku sebagai pengikut Salafy ini layak diberi gelar “Kelompok Takfir” (jama’ah takfiriyah), kelompok yang suka mengkafirkan golongan lain yang tidak sepakat dengan ajarannya.

Oleh karena itu, tempat-tempat bersejarah Islam seperti rumah tempat lahir Nabi, rumah Ummul Mu’minin Khadijah tempat tinggal Nabi dan banyak tempat-tempat bersejarah lain yang masuk wilayah kerajaan Arab Saudi kini telah dihancurkan. Kalau tidak mendapat protes dari segenap kaum Muslimin sedunia niscaya kuburan Nabi pun sudah diratakan dengan tanah, sebagaimana yang terjadi di makam para sahabat dan syuhada’ Uhud di Baqi’ (Madinah) dan para keluarga Rasul di Ma’la (Makkah).

Di Indonesia, misalnya, kaum Nahdhiyyin (NU) ‘kebingungan’, karena kaum Wahabi ‘membajak’ atribut Ahlussunnah Wal Jamaah, padahal istilah ini yang biasa dipakai oleh penganut keempat mazhab Sunnah; mazhab Syafi’i, Hanbali, Hanafi dan Maliki. Akhir-akhir ini mereka ikut-ikutan memakai jubah dan serban seperti yang dikenakan kaum Nahdhiyin. Walau demikian, sangat mudah untuk melihat tanda-tanda zahir dari kelompok tersebut. Mereka suka mesyirikkan dan membid’ahkan kelompok muslim lainnya. Dari sisi penampilan pun mereka mempunyai ciri khas sendiri. Selain suka mencukur rambut kepala, mereka juga berlomba dalam masalah panjang-panjangan jenggot dan tinggi-tinggian celana bahkan bisa sampai ke pertengahan betis.

Belakangan ini kita sering mendengar berita tentang eskalasi kekerasan di Saudi Arabia, termasuk penghancuran pipa minyak yang dilakukan oleh kaum fundamentalis Wahhabi, yang disebut-sebut sebagai tempat kelahiran Al-Qaeda. Bin Laden sang ketua al-Qaedah adalah seorang Wahabi tulen kelahiran Arab Saudi. Ia dibesarkan dan dijadikan anak angkat oleh CIA - USA. Konon anak angkat itu kini telah menjadi anak durhaka terhadap ibu angkatnya, USA. Bidan yang melahirkan wahabisme adalah kekuatan Imperialis Inggris, dan kini menjadi ‘kartu as’ pemerintahan biadab USA untuk menciptakan perpecahan dalam tubuh umat Islam. Nampaknya, skenario keji ini mulai menunjukkan hasil yang menggembirkan bagi USA dan kekuatan anti Islam lainnya ketika isu-isu tentang ancaman perang saudara di Irak menjadi headline seluruh media Barat yang diikuti secara ‘latah’ oleh media-media Indonesia. Jadi antara Inggris (pembonceng Zionis di Tim-Teng), keluarga Saud, Wahabisme dan USA (sekutu Inggris dan Israel) adalah mata rantai yang tidak dapat dipisahkan. Oleh karenanya tidak terlalu mengherankan jika Wahaby selalu menghamba terhadap kerajaan Saudi. Dan sementara keluarga Saudi selalu bertekuk lutut di hadapan USA saudara kembar Inggris (penyokong kekuasaan keluarga Saud) dalam banyak masalah, termasuk memberi dukungan secara sembunyi-sembunyi terhadap Zionisme Internasional dan turut membenci negara-negara yang anti Israel. Hal itu karena Israel mendapat dukungan penuh dari USA dan Inggris.

Wallahu A’lam


DEPAN

NEXT>

.

Fatwa Unik Ulama Wahhaby yang Bikin Raja Saudi ‘Ngamuk’

Apakah ini merupakan satu pertanda akan berakhirnya koalisi antara ulama Wahabisme (pengikut Muhammad bin Abdul Wahab, Sang pengkafir kaum muslimin) dengan keluarga besar kerajaan Arab Saudi (dari klan Saud)? Hanya para petinggi kerajaan Saudi Arabia yang dapat menekan para rohaniawan Wahhaby agar menghormati para peziarah kota Mekkah dan Madinah, dari madzhab Islam manapun mereka. Dan terus menekan ulama Wahaby itu untuk menghormati para penganut mazhab dan aliran lain, selain Wahabisme. Kita akan lihat saja nanti, sampai dimana konflik antara kerajaan Saudi Arabia dan ulama Wahabisme akan terus berlangsung. Sampai dimana pengaruh raja Abdullah? Apakah ia mampu membungkam mulut para ulama Wahhaby itu ataukah justru raja Abdullah yang harus terjungkal dari tahta kerajaannya?

————————————————-

    Fatwa Unik Ulama Wahhaby yang Bikin Raja Saudi ‘Ngamuk’

Serba-serbi berita kita kali ini berkaitan dengan fatwa para ulama Wahaby dari yang berkaitan dengan Kristen, Syiah, hingga masalah yang menyangkut kerajaan Arab Saudi sendiri. Salah seorang mufti Wahabi dari Saudi Arabia, Abdul Hadi Abdul Latif Saleh, telah mengeluarkan fatwa yang sangat aneh. Fatwa aneh itu dilontarkannya pada acara tanya jawab di sebuah siaran TV. Dia mengatakan: “Dihalalkan untuk membunuh orang Masehi (Kristen .red) karena mereka ahli kitab. Dan diharamkan membunuh orang Syiah karena mereka musyrik”. Entahlah, dalil manakah yang dipakai Sang Syeikh Wahaby tadi untuk membolehkan membunuh orang-orang Kristen. Padahal Rasulullah SAW baik dalam sejarah, hadis dan ayat-ayat suci Ilahi dengan jelas tidak pernah mengajarkan hal itu, kecuali pabila mereka (para Ahli Kitab) menyerang terlebih dahulu. Jadi memerangi mereka hanya bersifat defensif (membela diri yang bersifat reaktif / difa’i) saja, bukan ofensif yang bersifat aktif.

Mufti ini adalah kepala bagian pendidikan Islam di universitas Juf Saudi Arabia. Lebih lanjut dia menjelaskan: ” Kitab dan Sunah telah menjelaskan dengan jelas akan halalnya untuk membunuh Ahli Kitab [Masehi]. Adapun Rafidhah [baca: Syiah] haram untuk dibunuh dikarenakan mereka berdoa di makam Hasan dan Husain [cucu rasul, red] maka mereka pada hakekatnya adalah musrik”. Kini kita tanya kepada Syeikh Wahaby itu; “Jika penyebab kemusyrikan Syiah adalah berdoa di sisi kuburan orang-orang yang mereka anggap sebagai kekasih Allah (waliyullah) seperti sayidina Hasan dan sayidina Husein maka bagaimana dengan kelompok Ahlussunah yang juga melakukan hal itu, pasti lambat laun –bahkan kini sudah terjadi dan semakin nampak- mereka (kaum Wahhaby) pun akan menggolongkannya musyrik juga, sebagaimana Syiah?”.

Situs “Nurul Islam” milik Wahabi mengutip bahwa, fatwa ini keluar disaat seorang penanya Wahabi dari Kanada bertanya tentang hukumnya memakan daging yang sebelumnya disembelih oleh orang Syiah. Dia menanyakan hukum itu pada mufti: “Apakah kita diperbolehkan untuk memakan atau membawa makanan berupa daging di sebuah restoran dimana daging itu sebelumnya disembelih oleh orang Syiah dua belas imam (Itsna Asyary), melihat kenyataan bahwa sampai saat ini saya adalah salah satu orang yang selama ini meyakini bahwa ketika mereka (Syiah) hendak meyembelih hewan, mereka menyebut nama Husain bin Ali?”. Apakah benar Syiah melakukan hal itu dan tanpa mengucapkan “Basmalah”, sebagaimana yang diyakini oleh orang Wahaby (penanya) tadi? Untuk membuktikan hal itu maka harus ditanyakan terlebih dahulu kepada para ulama dan pengikut Syiah, agar kita dapat menghukuminya dengan proporsional.

Tanpa basa-basi mufti Wahaby tersebut menjawab pertanyaan sipenanya dengan pernyataan bahwa; “Nama Hasan dan Husain menurut pandangan Syiah mempunyai derajat sama dengan nama Allah SWT”. Dan perkataan ini selalu ia ulang-ulang dalam setiap kesempatan, tanpa menunjukan rujukan pendapat resmi Syiah dari ulama-ulama mereka.

Sebenarnya, pengkafiran Syiah oleh kelompok ulama Wahhaby –terkhusus di Saudi- sudah sangat lazim sekali. Kelaziman ini akhirnya disangkal oleh seorang intelektual Saudi sendiri, DR Hamzah Al-Mazini, tokoh intelektual muslim Ahlussunah dan yang pernah menulis buku terkenal di Saudi Arabia dalam menanggapi tulisan pengkafiran Syiah yang ditulis oleh Syekh Salman Al-Audah yang dimuat di surat kabar “Al-Jazirah”, ia mengatakan: “Tulisan itu tidak membawa manfaat bagi Saudi sama sekali dan bertentangan dengan Raja Abdullah”.

Hamzah Al-Mazini dalam tulisannya mengharap kepada Al-Audah agar menghentikan perintahnya untuk memisahkan komunitas Syiah dari komunitas masyarakat Saudi, dan meminta kepadanya untuk menghentikan fatwa penghancuran tempat-tempat ibadah Syiah. Pada tgl 8 Syawal ulama wahabi –terkhusus Bin Jabrin (Abdullah) dalam www.ibn-jebreen.com/fatwa/frame_02.htm- mengeluarkan fatwa penghancuran tempat-tempat ibadah dan kuburan Ahlul-Bait (versi Syiah) yang dianggapnya sebagai pusat kesyirikan. Dan dikarenakan penghancuran tempat-tempat suci itulah akhirnya orang-orang Syiah di Saudi membuat poster dan mencetaknya (pasca penghancuran) lantas mereka sebarkan. Jika itu dilakukan Wahaby kepada Syiah karena alasan pengkultusan kubur yang dianggap memiliki sakralitas, bagaimana dengan kuburan para pembesar Ahlusunah yang juga dianggap sebagai waliyullah, atau seperti di negara kita, para makam manusia-manusia agung juru dakwah pertama yang dikenal dengan “Wali Sanga” dan para ulama lainnya yang dianggap sakral, apakah juga harus dihancurkan?

Dan masih dalam kasus ini, di dalam makalahnya, Al-Mazini mengisyaratkan bahwa selama bertahun-tahun, raja Abdullah telah berusaha keras untuk mengadakan hubungan dan pendekatan pemikiran diantara semua mazhab terutama Syiah. Bahkan di bulan April (2007) lalu, Raja Abdullah mengancam dan mengingatkan bahwa tindakan penganiayaan dan pengekangan terhadap mazhab lain adalah salah satu ancaman bagi keamanan kerajaan. Turki Al-Sadiri salah seorang ketua HAM Saudi Arabia -yang mempunyai jabatan setara dengan menteri dalam kabinet kerajaan- adalah salah seorang pejabat tinggi kerajaan yang pertama kali mengakui adanya kekerasan terhadap warga Syiah oleh kelompok Wahabi di Saudi Arabia. Dalam sebuah wawancaraya dengan stasiun TV Dubai, ia mengatakan: “Beberapa orang dari anggota Hak Asasi Manusia (HAM) Saudi Arabia saat ini tengah bekerja dan melakukan penelitian serta pemeriksaan atas penganiayaan serta penekanan terhadap warga Syiah oleh ‘Kelompok Takfiri’ di kawasan timur Saudi Arabia”.

Situs middle-east-online yang menukil wawancara tersebut melaporkan bahwa, anggota HAM itu mengadakan wawancara dengan beberapa ulama Syiah di daerah timur Saudi dan mencatat laporan-laporan dari warga setempat dan selanjutnya akan dilaporkan kepada Raja Abdullah bin Abdul Aziz.

Sejak keberhasilan Klan Saud menguasai Jazirah Arabiyah, mazhab Wahabi menjadi mazhab resmi kerajaan Saudi. Hal itu karena terdapat kesepakatan antara pendiri kerajaan itu dengan pelopor sekte Wahabisme. Dan pengikut wahabiyah dikarenakan adanya fatwa dari ulama-ulama Wahabi yang mengatakan bahwa Syiah dan As’ariyah (dari Ahlussunah) adalah kafir, akhirnya mereka seringkali melakukan tindakan-tindakan anarkis dan aniaya bukan hanya terhadap warga Syiah saja, namun juga pada kelompok Ahlussunah yang dianggap tidak sejalan dengan ajaran Wahabisme.

Dalam lanjutan makalahnya, DR Mazini memuji apa yang telah dilakukan oleh para pemikir Syiah Saudi semisal; Syeikh Hasan As-Shafa dalam menciptakan persatuan mazhab di Saudi. Dan di sisi lain ia menyatakan bahwa, apa yang tengah dilakukan oleh Al-Audah adalah salah satu langkah untuk menciptakan perpecahan umat seraya memintanya untuk segera meghentikan tindakan itu dan tidak memberikan julukan “Rafidhah” kepada pengikut Syiah. Al-Mazini menekankan bahwa banyak para pemikir Syiah di Saudi yang berusaha keras menciptakan persatuan antar mazhab dan pentingnya persatuan umat seperti; Syeikh Taufiq As-Saifi, Najib Al-Khanizi, Muhamad Mahfudz, Kamil As-Syabib dan Syeikh Ali Al-Buhmisin.

Tulisan DR Hamzah Al-Mazini yang di muat pada tgl 21-10-2007 di koran yang sama lebih lanjut meminta kepada Al-Audah untuk tidak mengikuti logika Usama bin Laden yang mengkafirkan semua ajaran yang tidak sefaham dengannya, dan meminta untuk mengikuti apa yang telah dilakukan oleh Sayyid Qutb. Dalam akhir makalahnya dikatakan bahwa, pertama kali yang mengunakan logika pemikiran dalam menyelesaikan pertikaian antar mazhab adalah Sayyid Qutb.

Di kesempatan yang lain, Saleh Al-Fauzan dan Abdullah Al-Manik adalah dua ulama Wahabi –keduanya termasuk anggota Dewan Syura ulama kerajaan Saudi Arabia- yang telah mengeluarkan fatwa yang membuat kuping dan wajah raja Abdullah merah. Dalam fatwa itu dikatakan bahwa; “Memberi embel-embel atau memanggil nama “Aali Sa’ud” (keluarga Saud) di akhir kata “Malik Abdullah” adalah bid’ah, menyesatkan, membingungkan, dan itu adalah main-main”.

Menurut laporan dari TV chanel berita (khabar “Alburuj”), Saleh Al-Fauzan dan Abdullah Al-Manik juga mengeluarkan fatwa bahwa; “Merayakan perlombaan menunggang unta, membeli unta dari pejabat tinggi kerajaan hukumnya adalah haram”. Dalam fatwanya itu dijelaskan bahwa melakukan dan merayakan perlombaan seperti diatas merupakan bentuk dari perjudian dan fasad yang haram hukumnya.

Sementara itu, Abdullah Al-Manik, dalam fatwanya mengatakan; “Semua program, “perlombaan”, “perayaan”, “membeli unta” adalah bentuk dari foya-foya dan barang siapa yang melakukan pekerjaan itu, hukumnya adalah “kafir” dan “sesat””.

Perlombaan menunggang unta adalah tradisi lama yang berlangsung di masyarakat Saudi, bahkan dikalangan anggota kerajaan sendiri. Demi tradisi itu, mereka bersedia mengeluarkan berjuta-juta dinar untuk merayakan tradisi tahunan tersebut.

Melihat fenomena-fenomena semacam tadi, dan fenomena yang lain, akhirnya Raja Arab Saudi (Abdullah) menyebut para mufti Jamaah Takfiri (Wahhaby ekstrim), yang suka mengeluarkan fatwa mengkafirkan kelompok muslimin lain itu sebagai orang-orang yang “sesat dan menyesatkan”.

Dalam pesannya berkenaan dengan peresmian “Konferensi Internasional Fikih Persatuan Dunia Islam” yang ke-19 di Arab Saudi, Raja Abdullah menyebut bahwa para mufti Wahabi Takfiri itu sebagai “ulama satelit dan internet”, dan menvonis mereka telah melakukan kebohongan terhadap Allah. Ia menambahkan; “Perbuatan orang-orang ini tergolong musibah terbesar, dan lebih berat daripada syirik itu sendiri”.

Raja Arab Saudi juga mengajak para hadirin peserta konferensi ini untuk menolak ajaran para mufti takfiri, yang telah menjerumuskan umat Islam ke dalam fitnah pembunuhan, peledakan bom, bom bunuh diri, sikap saling mengkafirkan, dan berbagai kesesatan lain.

Entahlah, apakah ini merupakan satu pertanda akan berakhirnya koalisi antara ulama Wahabisme (pengikut Muhammad bin Abdul Wahab, Sang pengkafir kaum muslimin) dengan keluarga besar kerajaan Arab Saudi (dari klan Saud)? Yang jelas, kita berharap dari orang yang berkuasa di Saudi –yang kota Makkah dan Madinah berada di wilayahnya- hendaknya para penganut seluruh madzhab-mazhab Islam –terkhusus Ahlusunah wal Jamaah Indonesia- mendapatkan penghormatan yang layak di saat mengunjungi tempat turunnya wahyu, Mekkah dan Madinah yang sekarang ini dikuasai oleh para ulama dari sekte Wahabi, bukan lantas ditunjuk (baca: divonis) dan difitnah sebagai pelaku Syirik dan Bid’ah seperti yang sekarang ini mereka lakukan. Hanya para petinggi Saudi Arabia yang dapat menekan para rohaniawan Wahhaby agar menghormati para peziarah kota Mekkah dan Madinah, dari madzhab Islam manapun mereka. Kita akan lihat saja nanti, sampai dimana konflik antara kerajaan Saudi Arabia dan ulama Wahabisme akan terus berlangsung. Sampai dimana pengaruh raja Abdullah? Apakah ia mampu membungkam mulut para ulama Wahhaby itu ataukah justru raja Abdullah yang harus terjungkal dari tahta kerajaannya? Hanya waktu yang akan membuktikan hal itu. Kullu Aatin Qoriib


DEPAN

NEXT>

.

Ibnu Taimiyah dan Khawarij

Bagaimana mungkin manusia pembela kelompok sesat versi Rasulullah –yaitu Khawarij- dianggap sebagai Imam para pengikut ajaran Salaf Saleh? Bahkan yang lebih aneh lagi, Ibnu Taimiyah yang memuji Khawarij semacam itu –padahal Rasul Islam mencela mereka- masih saja digelari dengan sebutan ‘Syeikh Islam’? Apakah tidak lebih baik diganti dengan ‘Syeikh Khawarij’, karena pembelaannya terhadap Khawarij dan pertentangannya dengan celaan Rasul atas Khawarij?

——————————————

-Ibnu Taimiyah dan Khawarij-

Khawarij adalah kelompok sesat yang muncul di awal-awal kemunculan Islam. Dalam beberapa hadis yang dapat disinyalir dalam kitab-kitab standart Ahlusunah wal Jamaah disebutkan bahwa Rasulullah saw -sebelum kemunculan kelompok sesat ini- pun telah mendapat kabar dari Allah swt akan kemunculannya, pasca wafat beliau. Atas dasar itu, celaan dan laknat Rasul terhadap kelompok tersebut banyak kita jumpai dalam berbagai hadis. Itu semua sebagai bukti bahwa Rasulullah sangat membenci kelompok sesat tersebut. Dan dikarenakan apa yang diungkapkan Rasul bukan dari hawa nafsunya melainkan dari wahyu yang diturunkan maka celaan dan laknatan Rasul atas kelompok itupun harus juga kita lakukan, sebagai perwujudan dari ayat: “Dan tiada yang diucapkannya itu menurut kemauan hawa nafsunya. Ucapan itu tiada lain hanyalah wahyu yang diwahyukan”. (QS an-Najm: 3-4) Dan ayat: “Apa yang diberikan Rasul kepada kalian maka terimalah ia. Dan apa yang dilarangnya bagi kalian maka tinggalkanlah”. (QS al-Hasyr: 7)

Namun sayang, ada beberapa orang yang mengaku sebagai umat Muhammad dan yang mengaku sebagai penghidup ajaran Salaf Saleh namun tidak mengikuti prilaku dan perintah Muhammad Rasulullah saw dan Salaf Saleh untuk berlepastangan dari kelompok sesat Khawarij. Anehnya, mereka bukan hanya tidak mengikuti Rasul dan Salaf Saleh dalam berlepastangan, bahkan mereka memuji-muji kelompok sesat (Khawarij) tadi. Jelas ini akan meniscayakan murka Rasul dan Salaf Saleh atasnya. Bagaimana mereka mengatasnamakan dirinya sebagai penghidup Sunnah Rasul dan ajaran Salaf Saleh sedang prilaku mereka bertentangan dengan Rasul dan Salaf Saleh?

Ibnu Taimiyah dalam rangka membela kelompok sesat Khawarij mengatakan: “Dahulu, kelompok Khawarij adalah sebaik-baik anggota masyarakat dari sisi pelaksanaan shalat, melakukan puasa dan membaca al-Quran. Mereka baik secara zahir maupun batin telah melaksanakan agama Islam”. (lihat kitab Minhaj as-Sunnah jilid 4 halaman 37) Bahkan Ibnu Taimiyah telah memuji manusia tercela yang bernama Abdurrahman bin Muljam anggota kelompok Khawarij. Ibnu Muljam adalah pengikut Khawarij yang membunuh Ali bin Abi Thalib (khalifah keempat Ahlusunah), seorang sahabat Rasul yang termasuk Salaf Saleh. Oleh karenanya Ibnu Muljam dicela dan dilaknat oleh Rasul. Kemurkaan Rasul selalu tercurah atasnya. Sedang kita semua mengetahui bahwa kemurkaan Rasul meniscayakan kemurkaan Allah. Sebagaimana keridhoan dan ketaatan terhadap Rasul berarti ketaatan kepada Allah, hal ini seperti yang disebutkan dalam ayat; “Barangsiapa yang mentaati Rasul itu, sesungguhnya ia telah mentaati Allah”. (QS an-Nisa’: 80)

Ibnu Tamiyah dalam memuji dan mencari pembenaran atas perbuatan manusia terkutuk Ibnu Muljam sang Khawarij dan pembunuh Ali yang tergolong Salaf Saleh dengan ungkapan: “Seseorang yang membunuh Ali iapun menegakkan shalat, melakukan puasa, membaca al-Quran. Ia membunuh Ali dengan anggapan bahwa hal itu akan mendapat ridho Allah dan Rasul-Nya”.(lihat kitab Minhaj as-Sunnah jilid 7 halaman 57 / 58) Bahkan dalam jilid ke 8 halaman 238 Ibnu Taimiyah memujinya dengan menyebutnya sebagai paling baiknya penghamba (A’baudun-Naas) Allah. Tentu hal ini bertentangan dengan sabda Rasul yang menyatakan bahwa pembunuh Ali adalah paling celakanya manusia (‘Asyqon-Naas) di muka bumi. (lihat kitab Musnad Ahmad bin Hanbal jilid 1 halaman 130, kitab Thabaqoot Ibnu Sa’ad jilid 3 halaman 21, kitab Khashaois an-Nasa’i halaman 39) Padahal akan kita dapati dalam beberapa hadis bahwa Ali diperintah oleh Rasul untuk membunuh dan membasmi tiga golongan yang telah menyimpang dari ajaran Rasul; Nakitsiin, Qosithiin dan Mariqiin. Ali mengatakan: “Rasul telah memerintahkan kami untuk membasmi kelompok; Nakitsiin, Qosithiin dan Mariqiin (Khawarij)”. (lihat kitab Majma’ az-Zawa’id jilid 7 halaman 238 dan kitab Musnad Abi Ya’la jilid 3 halaman 194 hadis ke-1623)

Dinukil oleh sahabat Ammar bin Yasir yang mengatakan bahwa Rasul pernah bersabda kepada Ali bin Abi Thalib dengan ungkapan: “Wahai Ali, engkau akan memerangi sekelompok penzalim sedang engkau dalam posisi benar. Jika ada seseorang yang tidak membantumu niscaya ia bukan dari golonganku”. (lihat kitab Kanzul Ummal karya Muttaqi al-Hindi yang bermazhab Hanafi jilid 11 halaman 613 hadis ke-32970)

Lantas bagaimana mungkin manusia pembela kelompok sesat versi Rasulullah –yaitu Khawarij- dianggap sebagai Imam para pengikut ajaran Salaf Saleh? Bahkan yang lebih aneh lagi, Ibnu Taimiyah yang memuji Khawarij semacam itu –padahal Rasul Islam mencela mereka- masih saja digelari dengan sebutan ‘Syeikh Islam’? Apakah tidak lebih baik diganti dengan ‘Syeikh Khawarij’, karena pembelaannya terhadap Khawarij dan pertentangannya dengan celaan Rasul atas Khawarij?

Wallahu A’lam


DEPAN

NEXT>

.

Kerancuan konsep Tauhid versi Wahaby (Salafy) - Bag I

Kerancuan konsep keesaan tuhan (tauhid) jenis ini –tauhid uluhiyah hanya diidentikkan dengan tauhid dalam peribadatan- yang mengakibatkan kerancuan pengikut Wahaby dalam menentukan obyek syirik sehingga mereka pun akhirnya suka menuduh kaum muslimin yang bertawassul (mencari penghubung dengan Allah) dan bertabarruk (mencari berkah) sebagai bagian dari pebuatan syirik. Karena kaum Wahaby menganggap bahwa denga perbuatan itu –tawassul dan tabarruk- berarti pelakunya telah menyembah selain Allah. Disaat menyembah selain Allah berarti ia telah meyakini ketuhanannya karena tidak mungkin menyembah kepada selain yang diyakininya sebagai Tuhan.

Kerancuan Konsep Tauhid Versi Wahaby
(Tauhid dalam Pandangan al-Quran)

Bagian Pertama

Islam dibawa oleh Muhammad bin Abdillah saw. Sebagaimana fungsi pengutusan para nabi terdahulu, Muhammad Rasulullah saw diutus untuk mengajarkan ajaran pengesaan (tauhid) Allah swt dan untuk menyebarkan agama Ilahi yang terkenal denga sebutan Islam. Islam adalah agama tauhid yang menentang segala macam jenis syirik (penyekutuan) Allah swt. Atas dasar itu semua mazhab-mazhab dalam Islam selalu menyerukan akidah tauhid sebagai penentangan atas akidah syirik.

Kaum yang mengatasnamakan dirinya sebagai Salafy (baca: Wahaby) selain mereka merasa diri sebagai paling monoteisnya (ahli tauhid) makhluk di muka bumi maka dengan otomatis merekapun akhirnya suka menuduh kelompok muslim lainnya yang tidak sepaham sebagai pelaku syirik, penyekutu Allah swt. Padahal terbukti bahwa para pengikut muslim lain -selain Wahaby- pun telah mengikrarkan Syahadatin (dua kalimat syahadat) dengan ungkapan “Tiada tuhan melainkan Allah dan Muhammad adalah utusan Allah”. Kalimat ini sebagai bukti bahwa seseorang telah dinyatakan muslim (pengikut Islam Muhammad) dan telah terjauhkan dari ajaran syirik yang diperangi oleh agama Islam dari berbagai mazhab Islam manapun.

Dalam tulisan ringkas ini kita akan sebutkan secara global apa dan bagaimana konsep keesaan Tuhan menurut al-Quran sehingga dapat menjadi pedoman dalam menentukan tauhid atau syiriknya sebuah keyakinan. Sekaligus akan menjadi jawaban terhadap tuduhan kaum Wahhaby terhadap kaum muslimin lainnya. Untuk artikel kali ini kita hanya mencukupkan dengan menggunakan dalil teks agama saja yang mencakup al-Quran dan as-Sunnah. Adapun untuk artikel selanjutnya akan kita perluas dalil kita kepada dalil-dalil lain.

Dalam pembahasan akidah Islam yang berdasarkan al-Quran disebutkan bahwa para ulama telah membagi akidah tauhid menjadi beberapa bagian. Secara ringkas dapat disebutkan beberapa tingkatan tauhid versi al-Quran:

Pertama: Tauhid dalam Dzat Allah swt
Tauhid Dzat juga dapat diistilahkan dengan Tauhid Dzati. Yang dimaksud dengan tauhid jenis ini adalah keyakinan bahwa Dzat Allah swt adalah satu dan tiada yang menyamai-Nya. Ajaran tauhid ini didasarkan atas ayat al-Quran yang tercantum dalam surat al-Ikhlash ayat 1 yang berbunyi: “Katakanlah: ”Dia-lah Allah, Yang Maha Esa”.

Kedua: Tauhid dalam Penciptaan (Khaliqiyah)
Yang dimaksud dengan keyakinan tauhid dalam penciptaan adalah suatu keyakinan yang menyatakan bahwa di alam wujud ini tiada pencipta –yang menciptakan secara murni dan independent secara penuh- lain selain Allah swt semata. Dalam arti, tiada yang mampu untuk memberi kesan secara independent berkaitan dengan sebenap alam wujud –baik yang bersifat material, maupun non materi seperti ruh dan malaikat- secara murni melainkan karena perintah, kehendak dan izin Allah swt, karena Ia penguasa alam semesta. Ajaran tauhid semacam ini disandarkan kepada ayat al-Quran yang terdapat dalam surat ar-Ra’d ayat 16 yang berbunyi: “…Katakanlah: Allah adalah pencipta segala sesuatu dan Dia-lah Tuhan Yang Maha Esa lagi Maha Perkasa”.

Ketiga: Tauhid dalam Pengaturan/Pemeliharaan (Rububiyah)
Yang dimaksud dengan keyakinan tauhid jenis ini adalah berkaitan dengan keyakinan bahwa di alam wujud hanya terdapat satu pengatur yang bersifat sempurna secara mutlak dimana tidak lagi memerlukan terhadap selainnya. Sang pengatur itu adalah Allah swt, Tuhan seru sekalian alam. Adapun berbagai pengaturan yang dilakukan oleh malaikat –sebagaimana yang tercantum dalam al-Quran- dan makhluk lainnya semuanya dapat terjadi karena izin-Nya. Tanpa izin Allah swt niscaya pengaturan makhluk-makhluk lain tidak akan pernah terjadi. Keyakinan tauhid jenis ini disandarkan kepada ayat al-Quran dari surat Yunus ayat 3 yang berbunyi: “Sesungguhnya Tuhan kamu ialah Allah Yang menciptakan langit dan bumi dalam enam masa, kemudian Dia bersemayam di atas ‘Arasyi untuk mengatur segala urusan. Tiada seorangpun yang akan memberi syafa’at kecuali sesuadah ada izin-Nya. (Dzat) yang demikian itulah Allah, Tuhan kamu, maka sembahlah Dia. Maka apakah kamu tidak mengambil pelajaran?”

Yang dimaksud dengan kata “Syafi’” (pemberi syafa’at) dalam ayat di atas tadi adalah penyebab-penyebab lain yang bersifat vertical. Disebut vertical karena semua yang terjadi di alam ini terjadi secara beruntun dan keterkaitan antara hubungan sebab-akibat (kausalitas) yang harus kembali kepada sebab yang tiada lagi perlu terhadap sebab lain. Sebab Maha Sempurna yang tidak lagi memerlukan sebab lain itu adalah Allah swt. Dalam ayat tadi, disebutkan kata “” (syafi’) –yang sama arti dengan kata “adh-Dham” (memasukkan/campurtangan)- karena kesan apapun di alam semesta ini yang dihasilkan oleh segala sesuatu selain Allah swt harus melalui izin Allah swt.

Keempat: Tauhid dalam Penentuan Hukum (Tasyri’iyah)
Yang dimaksud dengan tauhid pada jenis ini adala suatu keyakinan yang menyatakan bahwa, tiada yang layak untuk menentukan hukum syariat melainkan Allah swt. Dalam arti, tiada yang berhak –secara mutlak- menghalalkan dan mengharamkan atau memerintahkan dan melarang secara syar’i melainkan Allah swt. Ajaran tauhid ini disandarkan kepada ayat 40 dari surat Yusuf yang berbunyi: “…Sesungguhnya hukum itu hanyalah kepunyaan Allah”.

Kelima: Tauhid dalam Ketaatan
Yang dimaksud dengan tauhid jenis ini adalah keyakinan akan ketiadaan yang layak ditaati secara esensial dan mutlak melainkan Allah swt. Jika kita diperintahkan untuk taat kepada Nabi, orang tua, ulama dan sebagainya, itu semua karena ketaatan kita kepada Allah swt. Dikarenakan Allah-lah yang memerintahkan kita taat kepada mereka. Hanya melalui izin Allah akhirnya kita mentaati mereka. ajaran tauhid ini disandarkan kepada ayat 16 dari surat at-Taghabun yang berbunyi: “Maka bertakwalah kepada Allah menurut kesanggupanmu dan dengarlah serta ta’atilah…”.

Keenam: Tauhid dalam Kekuasaan (Hakimiyah)
Yang dimaksud dengan konsep tauhid ini adalah keyakinan bahwa segenap manusia adalah sama dimana tidak ada yang dapat menguasai satu atas yang lainnya. Akan tetapi kekuasaan dan kepemimpinan (wilayah) hanyalah milik Allah swt semata. Atas dasar itu, barangsiapa yang mempraktekkan konsep kekuasaan dan kepemimpinan di alam ini maka ia harus mendapat izin (legalitas) dari Allah swt. Tanpa itu maka ia telah mencuri hak Allah swt sehingga meniscayakan murka-Nya. Ajaran tauhid jenis ini disandarkan pada ayat 57 dari surat al-An’am yang berbunyi: “…Dia menerangkan yang sebenarnya dan Dia Pemberi keputusan yang paling baik”.

Ketujuh: Tauhid dalam Pemberian Ampun dan Syafaat
Yang dimaksud dengan ajaran tauhid ini adalah keyakinan bahwa hak mutlak untuk memberikan ampunan dan syafaat hanyalah milik Allah semata. Dan kalaupun ada beberapa makhluk –dari jajaran para nabi, rasul, para syuhada’ dan kekasih Allah (waliyullah)- yang juga dapat memberi syafaat maka itu semua adalah karena izin dari Allah. Mereka tidak dapat mendapat kemampuam pemberan syafaat melainkan melalui izin Allah. Ajaran tauhid ini disandarkan kepada ayat 255 dari surat al-Baqaran yang berbunyi: “…Tiada yang dapat memberi syafa’at di sisi Allah melainkan dengan izin-Nya…”. dan surat Aali Imran ayat 135 yang berbunyi: “…dan siapa lagi yang dapat mengampuni dosa selain dari pada Allah?”.

Kedelapan: Tauhid dalam Peribadatan
Tauhid jenis ini berarti keyakinan bahwa tiada yang layak disembah melainkan Allah swt semata. Dan tiada yang layak disekutukan dalam masalah peribadatan dengan Allah swt. Ini adalah konsep tauhid yang telah menjadi kesepakatan segenap kaum monoteis (ahli tauhid). Tiada seorang ahli tauhid pun yang menyangkal keyakinan itu. Akan tetapi terdapat perbedaan pendapat yang sangat mencolok dalam masalah-masalah kecil –cabang dari pembahasan tadi- antara mayoritas mutlak Ahlusunah wal Jamaah dengan kelompok Wahaby (Salafy Gadungan) dalam masalah seperti istighosah kepada para wali Allah, meminta doa dan bertawassul kepada mereka yang hal-hal tadi digolongkan prilaku syirik ataukah tidak? Apakah keyakinan diperbolehkannya hal-hal semacam tadi tergolong syirik karen tergolong beribadah kepada selain Allah swt ataukah tidak? Alhasil, singkat kata, perbedaan mencolok antara Wahaby dan Ahlusunah wal Jamaah bukan terletak pada konsep teuhid dalam peribadatan, namun lebih pada penentuan obyek akidah tersebut. Pada kesempatan selanjutnya (artikel selanjutnya) akan kita bahas satu persatu ketidakpahaman dan kerancuan ajaran kaum Wahaby dalam memahami permasalah itu akhirnya menyebabkan mereka terjerumus dalam jurusan pengkafiran kelompok lain (takfir) yang tidak sepaham dengan doktrin ajarannya. Dari situ akhirnya ia disebut dengan “jama’ah takfiriyah” (kelompok pengkafiran).

Setelah kita mengetahui secara singkat dan global tentang pembagian tahapan ajaran tauhid yang sesuai dengan ajaran al-Quran maka dalam tulisan kali ini, marilah kita menengok sejenak kerancuan pembagian akidah tauhid versi Wahabi yang menyebabkan mereka terjerumus ke dalam jurang pengkafiran.

Dalam buku-buku karya ulama Wahaby –sebagai contoh dapat anda telaah dalam kitab at-Tauhid karya Muhammad bin Abdul Wahab yang disyarahi oleh Abdul Aziz bin Baz- akan kita dapati bahwa ajaran tauhid menurut kaum Wahaby hanya mereka bagi menjadi dua bagian saja; tauhid dalam pengaturan/pemeliharaan (rububiyah) dan tauhid dalam ketuhanan (uluhiyah). Lantas tauhid dalam pengaturan/pemeliharaan (rububiyah) mereka artikan dengan tauhid dalam penciptaan (khaliqiyah). Sedang mereka tafsirkan tauhid dalam ketuhanan (uluhiyah) dengan tauhid dalam peribadatan (ubudiyah). Dengan kata lain, kaum wahabi telah mengidentikkan ketuhanan (uluhiyah) dengan peribadatan (ubudiyah), dan pengaturan/pemeliharaan (rububiyah) dengan penciptaan (khaliqiyah). Dan akan jelas sekali kasalahan fatal dalam pembagian, pengertian dan pengidentikan semacam ini. Akan kita buktikan secara ringkas di sini.

Dalam masalah pokok bagian pertama, yaitu tentang tauhid dalam pengaturan/pemeliharaan (rububiyah) mereka artikan dengan tauhid dalam penciptaan (khaliqiyah). Padahal yang dimaksud dengan pengaturan dan pemeliharaan (rububiyah) adalah pengaturan dan pemeliharaan alam semesta setelah tercipta, pasca penciptaan. Kata “ar-Rab” yang berarti pemilik (as-Shohib) memiliki tugas untuk mengatur dan memelihara yang dimilikinya (al-marbub). Sebagaimana pemilik (rab) kendaraan, rumah dan kebun yang bertugas untuk mengatur dan memelihara semua itu. Maka tauhid dalam pemeliharaan dan pengaturan (rububiyah) jelas berbeda dengan tauhid dalam penciptaan (khaliqiyah). Walaupun pemeliharaan dan pengaturan berasal dari penciptaan. Dalam arti, konsep tauhid dalam pemeliharaan dan pengaturan alam semesta adalah imbas dari konsep tauhid dalam penciptaan Allah atas alam semesta.

Dalam masalah pokok bagian kedua, yaitu tentang tauhid dalam ketuhanan (uluhiyah) yang mereka tafsirkan dan identikkan dengan tauhid dalam peribadatan (ubudiyah). Jadi mereka jadikan tauhid dalam ketuhanan bertumpu pada ungkapan bahwa Tuhan (ilah) berarti obyek ibadah (ma’bud). Padahal Tuhan Hal itu memiliki banyak konsekuensi, bukan hanya sekedar obyek penghambaan. Jika kita lihat pada hakekatnya Tuhan (ilah) dan lafaz “Jalalah” (Allah) memiliki arti yang sama. Bedanya, kata “ilah” bersifat umum (nakirah) dan mencakup konsep universal tentang tuhan, namun “Allah” adalam nama obyek (isim ‘alam) yang bersifat khusus (makrifah) dan wujud riil (ekstensi) dari konsep universal tadi. Jadi sewaktu kita sebut kata “uluhiyah” yang berasal dari kata “ilah” maka tidak ada lain yang dimaksud melainkan kata “Allah” yang berarti lafadz Jalalah yang menunjukkan atas Tuhan Yang Esa (baca: satu), bukan hanya sekedar berarti “Dzat Yang disembah” (ma’bud). Kerancuan konsep keesaan tuhan (tauhid) jenis inilah yang mengakibatkan kerancuan pengikut Wahaby dalam menentukan obyek syirik sehingga mereka pun akhirnya suka menuduh kaum muslimin yang bertawassul (mencari penghubung dengan Allah) dan bertabarruk (mencari berkah) sebagai bagian dari pebuatan syirik. Karena kaum Wahaby menganggap bahwa dengan perbuatan itu –tawassul dan tabarruk- berarti pelakunya telah menyembah selain Allah. Disaat menyembah selain Allah berarti ia telah meyakini ketuhanannya karena tidak mungkin menyembah kepada selain yang diyakininya sebagai Tuhan. Kebodohan kaum Wahaby atas hakekat tauhid dan syirik. Naudzubulah minhum

[Sastro H]

Bersambung…


DEPAN

NEXT>

.

Kerancuan konsep Tauhid versi Wahaby (Salafy) - Bag II

Sewaktu kaum muslimin (ahli tauhid) melakukan penghormatan terhadap obyek-obyek tertentu seperti bersimpuh di hadapan makam mulia Rasul sebagai rasa cinta dan penghormatan, mencium mimbar Rasul untuk bertabarruk (mencari berkah), bertawassul kepada Allah melalui para nabi, rasul dan kekasih (wali) Allah dst, sementara di hati mereka tetap meyakini hanya Allah swt yang memiliki sifat ketuhanan dan tidak mengangap obyek-obyek yang dihormatinya tersebut memiliki kekhususan tiga hal di atas tadi –meyakini ketuhanan, pengaturan dan independensi obyek- maka ia tetap tergolong muslim dan sama sekali tidak dapat digolongkan sebagai pelaku syirik.
—————————————————

    Kerancuan Konsep Tauhid Versi Wahaby
    (Tauhid dalam Pandangan al-Quran)

    Bagian Kedua

Salah satu kerancuan yang sangat mendasar dalam memahami konsep tauhid dan syirik versi Wahaby adalah kesalahpahaman mereka dalam memaknai konsep tauhid dalam peribadatan (tauhid fil ibadah). Dalam kitab-kitab Mu’jam (katalog bahasa Arab) disebutkan bahwa kata “ibadah” dari sisi bahasa memiliki arti “merendah diri” (khudhu’) ataupun “menghinakan diri” (tadzallul). Hal inilah yang disebutkan oleh Raghib al-Isbahani dan Ibnu Mandhur dalam kitab karya-karya mereka. Jadi, secara bahasa dan arti umum ibadah berartikan menampakkan perendahan diri dan ketaatan. Namun jika dilihat dari sisi istilah yang dipakai dalam akidah Islam dan makna khusus maka ibadah tidak dapat disamaartikan hanya dengan perendahan diri dan ketaatan. Hal itu dikarenakan banyak hal yang dalam kehidupan sehari-hari kita dan termasuk perintah agama yang terdapat teks agama Islam (al-Quran dan Hadis) pun akan masuk kategori ibadah kepada selain Allah; sebagai contoh:

1- Ketundukan dan kepatuhan seorang anak terhadap orang tuanya maka akan tergolong ibadah kepada keduanya:

“Dan rendahkanlah dirimu terhadap mereka berdua dengan penuh kesayangan dan ucapkanlah: “Wahai Tuhanku, kasihilah mereka keduanya, sebagaimana mereka berdua Telah mendidik Aku waktu kecil” (QS al-Isra’: 24).

2- Sujud para Malaikat kepada nabi Adam maka akan masuk kategori peribadatan Malaikat terhadap Adam:

“Dan (Ingatlah) ketika kami berfirman kepada para malaikat: “Sujudlah[36] kamu kepada Adam,” Maka sujudlah mereka kecuali Iblis; ia enggan dan takabur dan adalah ia termasuk golongan orang-orang yang kafir”.(QS al-Baqarah: 34)

3- Sujud nabi Ya’qub beserta anggota keluarganya di hadapan nabi Yusuf maka akan tergolong ibadah terhadap Yusuf:

“Dan ia menaikkan kedua ibu-bapanya ke atas singgasana. dan mereka (semuanya) merebahkan diri seraya sujud kepada Yusuf”. (QS Yusuf: 100)

4- Merendahkan diri seorang mukmin terhadap saudaranya sesama mukmin juga akan tergolong beribadah kepadanya:

“Hai orang-orang yang beriman, barangsiapa di antara kamu yang murtad dari agamanya, Maka kelak Allah akan mendatangkan suatu kaum yang Allah mencintai mereka dan merekapun mencintaiNya, yang bersikap merendah (adzillah) terhadap orang yang mukmin, yang bersikap keras terhadap orang-orang kafir, yang berjihad dijalan Allah, dan yang tidak takut kepada celaan orang yang suka mencela. Itulah karunia Allah, diberikan-Nya kepada siapa yang dikehendaki-Nya, dan Allah Maha luas (pemberian-Nya), lagi Maha Mengetahui”.(QS al-Maidah: 54)

Dan banyak lagi ayat-ayat lain yang tidak kita sebutkan di sini untuk mempersingkat tulisan. Sebagian kehidupan kita sehari-hari pun akan dapat digolongkan beribadah kepada selain Allah swt jika ternyata ibadah diartikan sama dengan hanya sekedar merendah diri, tunduk dan taat kepada selain Allah. Kerendahan diri dan Ketaatan seorang murid terhadap guru, kopral terhadap jendral, bawahan terhadap atasan dan sebagainya maka semua akan masuk kategori ibadah. Ini semua jika peribadatan diartikan secara umum seperti hal tersebut. Atas dasar itu, maka harus dibedakan antara definisi dan pengertian umum (dari sisi bahasa) dan pengertian khusus (dari sisi istilah) dari ibadah. Letak kerancuan akidah dan konsep tauhid dan syirik versi Wahabisme terdapat pada pencampuradukkan antara makna umum dan makna khusus dari arti ibadah tadi.

Ada tiga poin yang ketiganya dapat dijadikan tolok ukur dan pembatas konsep ibadah dalam istilah Islam yang meniscayakan pelakunya dapat divonis sebagai seorang politeis (syirik) atau monoteis (tauhid):

Pertama: Meyakini akan sifat ketuhanan (uluhiyah) bagi yang diibadahi (obyek ibadah).

Keyakinan akan ketuhanan sesuatu terkadang secara riil bahwa sesuatu tersebut memang Tuhan alam semesta, akan tetapi juga terkadang obyek yang diyakininya ternyata bukanlah obyek hakiki Tuhan, melainkan tuhan palsu. Jadi, keyakinan seseorang terhadap ketuhanan sebuah obyek terkadang benar dan sesuai realita, terkadang pula merupakan penipuan belaka. Allah swt adalah obyek riil Tuhan alam semesta. Adapun selainnya adalah contoh-contoh konkrit tuhan palsu yang dituhankan oleh manusia.

Adapun bukti-bukti ayat al-Quran yang menguatkan poin tersebut, sebagai contoh:

1- “Ataukah mereka mempunyai tuhan selain Allah. Maha Suci Allah dari apa yang mereka persekutukan”. (QS at-Thuur: 43)

Dalam ayat ini jelas sekali bahwa Allah swt menjadikan sifat ketuhanan sebagai tolok ukur penyekutuan (syirik) dalam konsep bertuhan.

2- “Sesungguhnya mereka dahulu apabila dikatakan kepada mereka: “Laa ilaaha illallah” (Tiada Tuhan yang berhak disembah melainkan Allah) mereka menyombongkan diri”. (QS ash-Shofaat: 35)

Kaum musyrikin menolak ungkapan tersebut dikarenakan mereka telah meyakini akan kepemilikikan obyek yang mereka jedikan sekutu Allah itu juga memiliki sifat ketuhanan. Dan menyembahnya karena khayalan mereka yang menyatakan bahwa obyek tadi telah memiliki sifat ketuhanan. Atas dasar itu, Allah swt berfirman dalam surat al-Ghafir (al-Mukmin) ayat 12 dengan firman-Nya: “Yang demikian itu adalah Karena kamu kafir apabila Allah saja disembah. dan kamu percaya apabila Allah dipersekutukan”.

3- “Dan apabila Hanya nama Allah saja disebut, kesallah hati orang-orang yang tidak beriman kepada kehidupan akhirat; dan apabila nama sembahan-sembahan selain Allah yang disebut, tiba-tiba mereka bergirang hati”.(QS az-Zumar: 45)

Ayat-ayat semacam ini sangat banyak sekali dalam al-Quran dimana kaum musyrikin enggan jika tuhan-tuhan mereka tidak disebut-sebut.

4- “(yaitu) orang-orang yang menganggap adanya Tuhan yang lain di samping Allah; Maka mereka kelak akan mengetahui (akibat-akibatnya)”.(QS al-Hijr: 96)

Ayat ini jelas bahwa tolok ukur kesyirikan dalam perspektif al-Quran. Yaitu dengan meyakini ketuhanan obyek lain selain Allah.

Kedua: Meyakini akan sifat pengaturan dan pemeliharaan (rububiyah) bagi obyek yang diibadahi.

Konsekuensi dari keyakinan pertama tadi adalah munculnya keyakinan kedua ini, Tuhan/tuhan sebagai pengatur dan pemelihara semesta alam sebagaimana yang disinggung dalam ayat-ayat semacam:

1- “Hai manusia, sembahlah Tuhanmu yang Telah menciptakanmu dan orang-orang yang sebelummu, agar kamu bertakwa”.(QS al-Baqarah: 21)

2- “(yang memiliki sifat-sifat yang) demikian itu ialah Allah Tuhan kamu; tidak ada Tuhan selain Dia; Pencipta segala sesuatu, Maka sembahlah Dia; dan dia adalah pemelihara segala sesuatu”.(QS al-An’am: 102)

Ketiga: Meyakini akan independensi dalam pelaksanaan segala prilaku yang dikerjakan oleh obyek yang diibadahi. Independensi dalam arti tanpa perlu bantuan dari selainnya. Hanya Allah-lah yang memiliki independensi dalam segala sesuatunya. Hal ini sebagaimana yang diterangkan dalam ayat-ayat seperti:

1- “Allah, tidak ada Tuhan (yang berhak disembah) melainkan dia yang hidup kekal lagi terus menerus mengurus (makhluk-Nya); tidak mengantuk dan tidak tidur. Kepunyaan-Nya apa yang di langit dan di bumi. tiada yang dapat memberi syafa’at di sisi Allah tanpa izin-Nya? Allah mengetahui apa-apa yang di hadapan mereka dan di belakang mereka, dan mereka tidak mengetahui apa-apa dari ilmu Allah melainkan apa yang dikehendaki-Nya. Kursi Allah meliputi langit dan bumi. dan Allah tidak merasa berat memelihara keduanya, dan Allah Maha Tinggi lagi Maha besar”. (QS al-Baqarah: 255)

2- “Dan tunduklah semua muka (dengan berendah diri) kepada Tuhan yang hidup kekal lagi senantiasa mengurus (makhluk-Nya). dan Sesungguhnya Telah merugilah orang yang melakukan kezaliman”. (QS Thaha: 111)

Indepependensi dan tanpa perlu bantuan dari selainnya ini terkadang berupa keyakinan bahwa obyek yang dituhankan tersebut memiliki eksistensi (wujud) dan esensi (dzat) independen. Seperti keyakinan kaum musyrikin yang meyakini akan keindependenan tuhannya para tuhan (maha tuhan). Atau terkadang pula berupa keyakinan bahwa obyek yang dituhankan tersebut tidak memiliki independensi dalam eksistensi dan esensinya. Akan tetapi ia memiliki otoritas seperti yang dimiliki oleh tuhan (maha tuhan) seperti: pengaturan bagian dari alam, pengampunan dosa, pemberian berkah, penyembuhan penyakit dsb. Akan tetapi keyakinan itu tetap bertumpu bahwa mereka semua (tuhan-tuhan kecil) melakukan hal itupun berlandaskan atas keindependenan pula. Oleh karenanya obyek-obyek itu tetap mereka yakini sebagai tuhan, walaupun dengan skup yang lebih kecil. Otoritas yang dimiliki oleh tuhan-tuhan kecil tadi didapat dari pelimpahan otoritas secara utuh (tafwidh) dari obyek yang disebut ‘maha tuhan’.

Tiga hal di atas tadilah yang menjadi tolok ukur dan batasan seseorang dapat divonis sebagai monoteis ataupun polyteis. Jika ada seseorang menunduk, merendahkan diri bahkan bersujud –sekalipun- di hadapan sesuatu (obyek tertentu) namun jika tidak dibarengi dengan ketiga syarat di atas tadi –keyakinan akan ketuhanan, kepengaturan dan keindependenan obyek yang disujudi- maka ia tidak dapat dikategorikan sebagai pelaku syirik, sebagaimana sujudnya nabi Ya’qub beserta keluarganya di hadapan dan untuk nabi Yusuf.

Dari sini jelas sekali bahwa sewaktu kaum muslimin (ahli tauhid) melakukan penghormatan terhadap obyek-obyek tertentu seperti bersimpuh di hadapan makam mulia Rasul sebagai rasa cinta dan penghormatan, mencium mimbar Rasul untuk bertabarruk (mencari berkah), bertawassul kepada Allah melalui para nabi, rasul dan kekasih (wali) Allah dst, sementara di hati mereka tetap meyakini hanya Allah swt yang memiliki sifat ketuhanan dan tidak mengangap obyek-obyek yang dihormatinya tersebut memiliki kekhususan tiga hal di atas tadi –meyakini ketuhanan, pengaturan dan independensi obyek- maka ia tetap tergolong muslim dan sama sekali tidak dapat digolongkan sebagai pelaku syirik. [Sastro H]

Bersambung…


DEPAN

NEXT>

.

Kerancuan konsep Tauhid versi Wahaby (Salafy) - Bag II

Dalam membedakan antara konsep tauhid dan syirik dalam prilaku masyarakat kita tidak boleh hanya melihat sisi zahir saja. Harus dibedakan antara perendahan diri, menghinakan diri dan ketaatan yang umum dilakukan oleh masyarakat (‘urf) –seperti perendahan diri (baca: penyembahan) para abdi dalem keraton Solo/Yogya terhadap sang raja- dengan perendahan diri yang masuk kategori ibadah. Sebagaimana harus dibedakan antara sujud para malaikat di hadapan dan untuk nabi Adam, atau sujud nabi Yakqub beserta keluarganya di hadapan dan untuk nabi Yusuf dengan sujudnya para kaum musyrikin di hadapan berhala-berhala (baca: tuhan-tuhan) selain Allah swt.
—————————————————–

    Kerancuan Konsep Tauhid Versi Wahaby
    (Tauhid dalam Pandangan al-Quran)

    Bagian Ketiga

Sebagaimana pembahasan yang lalu telah disebutkan bahwa tolok ukur dan garis pembatas antara konsep tauhid dan syirik terletak pada tiga hal yang masing-masing memiliki dalil ayat al-Quran:
A- Meyakini akan sifat ketuhanan (uluhiyah) bagi yang diibadahi (obyek ibadah).
B- Meyakini akan sifat pengaturan dan pemeliharaan (rububiyah) bagi obyek yang diibadahi.
C- Meyakini akan independensi dalam pelaksanaan segala prilaku yang dikerjakan oleh obyek yang diibadahi.
Dari ketiga tadi dapat diambil suatu kesimpulan bahwa tolok ukur dan pembatas antara konsep tauhid dan syirik bukan terletak dari sisi zahir belaka, namun lebih pada sisi keyakinan yang berkaitan dengan sisi batin seseorang.

Ayat-ayat yang berkaitan dengan poin pertama sangatlah banyak jumlahnya sehingga tidak perlu lagi untuk diperjelas satu persatu dalam tulisan ringkas ini, untuk mempersingkat tulisan.

Adapun yang berkaitan dengan poin kedua, ada dua ayat yang akan kita jadikan obyek penjelasan kita;
- Ayat Pertama yang terletak dalam surat al-Baqarah ayat 21, dimana Allah telah berfirman: “Hai manusia, sembahlah Tuhanmu yang Telah menciptakanmu dan orang-orang yang sebelummu, agar kamu bertakwa”.
- Ayat Kedua yang terletak dalam surat al-An’am ayat 102, dimana Allah telah berfirman: “(yang memiliki sifat-sifat yang) demikian itu ialah Allah Tuhan kamu; tidak ada Tuhan selain Dia; Pencipta segala sesuatu, Maka sembahlah Dia; dan dia adalah pemelihara segala sesuatu”.
Jika kita teliti dari dua ayat di atas tadi maka akan kita dapati bahwa kata “Tuhanmu” dalam ayat pertama (QS al-Baqarah: 21) dan kata “Tuhanmu yang telah menciptakanmu” pada ayat kedua (QS al-An’am: 102) membuktikan bahwa penyebab pengkategorian suatu perbuatan sebagai prilaku syirik adalah dengan meyakini obyek ibadah sebagai pencipta yang sekaligus sebagai pemelihara dan pengatur alam semesta. Jadi hanya sekedar menampakkan tunduk, patuh dan hormat di hadapan sesuatu tanpa adanya keyakinan akan sifat pencipta (khaliq), pengatur dan pemelihara (rab) pada susatu tersebut niscaya tidak tergolong syirik. Atas dasar itu, Allah swt dalam al-Quran telah menafikan sifat pencipta dan pengatur juga pemelihara atas segala sesuatu yang ada di alam semesta ini dengan firman-Nya: “Tidak ada seorangpun di langit dan di bumi, kecuali akan datang kepada Tuhan yang Maha Pemurah selaku seorang hamba”. (QS Maryam: 93)

Keyakinan akan kepemilikan suatu obyek akan sifat pemelihara dan pengatur meniscayakan keyakinan bahwa ia (obyek tadi) memiliki otoritas dalam hal yang berkaitan dengan penghambaan. Peniscayaan itu bisa jadi berbentuk otoritas penuh yang mencakup segala aspek kehidupan hamba sebagaimana kepemilikan sifat tadi oleh Allah swt berkaitan dengan semua perkara hamba-hamba-Nya, sebagai halnya keyakinan kaum monoteis. Ataupun otoritas yang hanya berkaitan dengan hal-hal tertentu saja, seperti berhubungan dengan pemberian syafa’at, ampunan, hajat, menjauhkan dari bencana sebagaimana yang diyakini oleh kaum politeis berkaitan dengan tuhan-tuhan palsu mereka. Atas dasar itu maka Allah swt menafikan kemampuan tuhan-tuhan tadi dengan menyatakan bahwa mereka tidak memiliki manfaat apapun dengan firman-Nya: “Katakanlah: “Siapakah Tuhan langit dan bumi?” Jawabnya: “Allah”. Katakanlah: “Maka patutkah kamu mengambil pelindung-pelindungmu dari selain Allah, padahal mereka tidak menguasai kemanfaatan dan tidak (pula) kemudharatan bagi diri mereka sendiri?””. (QS ar-Ra’d: 16) Dalam ayat lain Allah swt berfirman: “Katakanlah: “Panggillah mereka yang kamu anggap (tuhan) selain Allah, Maka mereka tidak akan mempunyai kekuasaan untuk menghilangkan bahaya daripadamu dan tidak pula memindahkannya”. (QS al-Isra’: 56) Sebagaimana firman Alla swt dalam ayat 87 dari surat Maryam yang berbunyi: “Mereka tidak berhak mendapat syafa’at kecuali orang yang Telah mengadakan perjanjian di sisi Tuhan yang Maha Pemurah”. Dan masih banyak lagi ayat-ayat lain yang menafikan secara tuntas semua perkara yang hanya dimiliki oleh Allah swt secara independen dari tuhan-tuhan palsu kaum politeis tadi.

Adapun yang berkaitan dengan poin ketiga bahwa Tuhan harus bersifat independen baik dari sisi esensi dzat maupun perbuatan-Nya. Sebagaimana yang telah disinggung dalam pembahasan lalu, ayat yang dapat dijadikan contoh adalah surat al-Baqarah ayat 255 (Allah, tidak ada Tuhan (yang berhak disembah) melainkan dia yang hidup kekal lagi terus menerus mengurus) dan surat Thaha ayat 111 (Dan tunduklah semua muka (dengan berendah diri) kepada Tuhan yang hidup kekal lagi senantiasa mengurus (makhluk-Nya)) yang keduanya membuktikan bahwa Ia adalah Dzat Yang berdiri sendiri (independen) dan tidak memiliki aroma fakir sedikitpun sehingga meniscayakan-Nya butuh terhadap sesuatu yang lain. Sebaliknya, segala sesuatu selain-Nya membutuhkan diri-Nya dan fakir di hadapan-Nya. Jika ada seorang pribadi yang meyakini bahwa ada sesuatu lain selain Allah swt yang memiliki sifat pencipta, pengatur dan pemelihara maka dapat dipastikan bahwa ia tergolong musyrik (penyekutu Allah).

Begitu pula dengan seseorang yang meyakini bahwa sesuatu selain Allah tadi memiliki kemampuan memberi syafa’at, pengampunan dosa, memenuhi kebutuhan (hajat) dan kemampuan lain secara independent, dalam arti tanpa bantuan siapapun termasuk Allah, maka ia tergolong pelaku syirik.

Atau siapapun yang meyakini bahwa Allah swt telah pelimpahan otoritas secara penuh (tafwidh) kepada pribadi atau sesuatu sehingga mampu melakukan hal-hal yang berkaitan dengan otoritas Tuhan tanpa perlu lagi kepada-Nya, inipun dapat digolongkan kepada keyakinan musyrik. Dalam masalah pelimpahan secara penuh yang diistilahkan dengan “at-Tafwidh” tadi memiliki pembahasan yang sangat luas. Ada beberapa bentuk pelimpahan yang dapat secara ringkas kita singgung di sini:

1- Pelimpahan otoritas yang Allah swt berikan kepada para makhluk-Nya yang terbaik, baik dari golongan malaikat, para nabi/rasul juga para kekasih (wali) Allah. Pelimpahan semacam ini dapat diistilahkan dengan “at-Tafwidh at-Takwini” (pelimpahan dalam urusan tata cipta). Atas dasar ini akhirnya manusia-manusia sesat menganggap bahwa Isa (versi Kristen) atau Uzair (versi Yahudi) adalah anak Allah swt.

2- Pelimpahan otoritas yang Allah swt berikan kepada hamba-hamba-Nya dalam masalah penentuan perundang-undangan, hukum syariat, pengampunan dosa, pemberian syafaat ataupun pengkabulan hajat. Pelimpahan semacam ini dapat disitilahkan dengan “at-Tafwidh at-Tasyri’i” (pelimpahan dalam urusan tata tinta). Atas dasar ini Allah swt dalam al-Quran menyatakan bahwa kaum Ahli Kitab (Yahudi dan Nasrani) telah menuhankan para rohaniawan mereka:
“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai Tuhan selain Allah dan (juga mereka mempertuhankan) Al masih putera Maryam, padahal mereka Hanya disuruh menyembah Tuhan yang Esa, tidak ada Tuhan (yang berhak disembah) selain Dia. Maha Suci Allah dari apa yang mereka persekutukan”. (QS at-Taubah: 31)

Tentu maksud dari ayat di atas tadi bukanlah lantas mereka menyembah dalam arti beribadah untuk mereka. Namun menjadikan mereka tuhan dalam arti para Ahli Kitab itu mematuhi (taklid) terhadap ajaran-ajaran rohaniawan dan rahib-rahib mereka dengan membabi buta tanpa melihat dasar-dasar kebenarannya, biarpun para rohaniawan dan rahib-rahib itu menyuruh berbuat maksiat, menghalalkan apa yang diharamkan atau mengharamkan yang dihalalkan oleh Allah sekalipun. Ini adalah bentuk dari penuhanan para rohaniawan dan para rahib dalam masalah penentuan hukum dan perundang-undangan, termasuk dalam penebusan dosa.

Dari apa yang telah kita bahas dalam masalah ini, jelas sekali bahwa dalam membedakan antara konsep tauhid dan syirik dalam prilaku masyarakat kita tidak boleh hanya melihat sisi zahir saja. Harus dibedakan antara perendahan diri, menghinakan diri dan ketaatan yang umum dilakukan oleh masyarakat (‘urf) –seperti perendahan diri (baca: penyembahan) para abdi dalem keraton Solo/Yogya terhadap sang raja- dengan perendahan diri yang masuk kategori ibadah. Sebagaimana harus dibedakan antara sujud para malaikat di hadapan dan untuk nabi Adam, atau sujud nabi Yakqub beserta keluarganya di hadapan dan untuk nabi Yusuf dengan sujudnya para kaum musyrikin di hadapan berhala-berhala (baca: tuhan-tuhan) selain Allah swt. Perbedaan mendasar dari dua bentuk perendahan diri, menghinakan dan ketaatan di atas tadi adalah berkaitan dengan keyakinan akan konsep ketuhanan (uluhiyah) dan pengaturan/pemeliharaan (rububiyah).

Jelas bahwa kaum musyrikin sewaktu merendahkan dan menghinakan diri berupa sujud di hadapan berhala mereka, hati mereka meyakini adanya sifat ketuhanan pada berhala tadi, baik sifat itu ada secara penuh pada sang berhala ataupun sebagiannya saja. Atas dasar itu Allah swt berfirman:
“Dan diantara manusia ada orang-orang yang menyembah tandingan-tandingan selain Allah; mereka mencintainya sebagaimana mereka mencintai Allah”. (QS al-Baqarah: 165)
Sewaktu mereka meyakini bahwa tuhan bikinan mereka itu memiliki sifat-sifat ketuhanan maka akhirnya mereka pun mencintainya persis seperti kecintaan mereka terhadap Allah swt. Dengan kata lain, mereka telah menyamakan posisi Allah dengan tuhan-tuhan palsu mereka. Allah swt berfirman:
“Demi Allah: sungguh kita dahulu (di dunia) dalam kesesatan yang nyata. Karena kita mempersamakan kamu dengan Tuhan semesta alam”. (QS as-Syu’ara’: 97-98)
Maksud dari menyamakan di dalam ayat tadi adalah menyamakan dalam urusan yang berkaitan dengan Allah swt, baik secara keseluruhan maupun sebagiannya. [Sastro H]
Wallahu A’lam

Selesai


DEPAN

NEXT>

.

Membangun Masjid di Sisi Kuburan

Bahkan terbukti bahwa at-Tabrani dalam kitab al-Mukjam al-Kabir jilid 3 halaman 204 menyatakan bahwa di dalam masjid Khaif (di Mina dekat Makkah .red) terdapat delapan puluh makam para nabi, padahal masjid itu telah ada semenjak zaman Salaf Saleh. Lantas kenapa para Salaf Saleh tetap mempertahankan berdiri tegaknya masjid tersebut. Jika itu merupakan perbuatan syirik maka selayaknya sejak dari dulu telah dihancurkan oleh Rasulullah besrta para sahabat mulai beliau.

———————————–

-Membangun Masjid di Sisi Kuburan-

Salah satu keyakinan Ahlusunah yang mempunyai dasar dalil al-Quran, as-Sunnah dan prilaku Salaf Saleh yang dituduhkan sebagai prilaku syirik oleh kelompok Wahaby (Salafy palsu) adalah tentang diperbolehkannya membangun masjid di sisi kuburan para rasul, nabi dan waliyullah. Hal ini sebagaimana yang dinyatakan (fatwa) oleh Ibnu Taimiyah –yang kemudian diikuti (secara taklid buta) oleh segenap kelompok Wahaby- sebagaimana yang tercantum dalam kitab al-Qaidah al-Jalilah halaman 22. Ibn Taimiyah mengatakan: “Nabi melarang menjadikan kuburannya sebagai masjid, yaitu tidak memperbolehkan seseorang pada waktu-waktu shalat untuk mendatangi, shalat dan berdoa di sisi kuburan-nya, walaupun dengan maksud beribadah untuk Allah sekalipun. Hal itu dikarenakan tempat-tempat semacam itu menjadi sarana untuk perbuatan syirik. Yaitu boleh jadi nanti mengakibatkan seseorang melakukan doa dan shalat untuk ahli kubur dengan mengagungkan dan menghormatinya. Atas dasar itu maka membangun masjid di sisi kuburan para waliyullah merupakan perbuatan haram. Oleh karenanya walaupun pembangunan masjid itu sendiri merupakan sesuatu yang ditekankan namun dikarenakan perbuatan seperti tadi dapat menjerumuskan seseorang ke dalam prilaku syirik maka hukumnya secara mutlak haram”.

Apa dalil dari ungkapan Ibnu Taimiyah di atas? Memang Ibnu Taimiyah menyandarkan fatwanya tadi dengan hadis-hadis yang diriwayatkan dalam beberapa kitab Ahlusunah. Namun sayangnya ia tidak memiliki analisa dan penerapan yang tepat dan bagus dalam memahami hadis-hadis tadi sehingga menyebabkannya terjerumus ke dalam kejumudan (kaku) dalam menerapkannya. Selain pemahaman Ibnu Taimiyah terhadap hadis-hadis tadi terlampau kaku, juga tidak sesuai dengan ayat al-Quran, as-Sunnah dan prilaku Salaf Saleh.

Ibnu Taimiyah menyandarkan fatwanya tadi dengan hadis-hadis seperti:

Pertama: Rasulullah bersabda: “Allah melaknat kaum Yahudi dan Nasrani dikarenakan mereka telah menjadikan kubur para nabinya sebagai tempat ibadah”. (lihat kitab Shahih Bukhari jilid 2 halaman 111 dalam kitab al-Jana’iz (jenazah-jenazah), hadis serupa juga dapat ditemukan dalam kitab Sunan an-Nas’i jilid 2 halaman 871 kitab al-Jana’iz)

Kedua: Sewaktu Ummu Habibah dan Ummu Salamah menemui Rasulullah dan berbincang-bincang tentang tempat ibadah (baca: gereja) yang pernah dilihatnya di Habasyah, lantas Rasul bersabda: “Mereka adalah kaum yang setiap ada orang saleh dari mereka yang meninggal niscaya mereka akan membangun tempat ibadah di atasnya dan mereka pun menghadapkan mukanya ke situ. Mereka di akherat kelak tergolong makhluk yang buruk di sisi Allah”. (lihat kitab Shahih Muslim jilid 2 halaman 66 kitab al-Masajid)

Ketiga: Dari Jundab bin Abdullah al-Bajli yang mengatakan; aku mendengar lima hari sebelum Rasul meninggal, beliau bersabda: “Ketahuilah, sesungguhnya sebelum kalian terdapat kaum yang menjadikan kuburan para nabi mereka sebagai tempat ibadah. Namun janganlah kalian melakukan semacam itu. Aku ingatkan hal tersebut pada kalian”. (lihat kitab Shahih Muslim jilid 1 halaman 378)

Keempat: Diriwayatkan dari Nabi bahwa beliau pernah bermunajat kepada Allah swt dengan mengatakan: “Ya Allah, jangan Kau jadikan kuburku sebagai tempat penyembahan berhala. Allah melaknat kaum yang menjadikan kuburan para nabi sebagai tempat ibadah”. (lihat kitab Musnad Ahmad bin Hanbal jilid 2 halaman 246)

Ini adalah riwayat-riwayat yang dijadikan dalil para pengikut Wahaby untuk mengatakan syirik terhadap kaum Ahlusunah –termasuk di Indonesia- yang ingin membangun masjid di sisi kubur para kekasih Allah (waliyullah). Di Indonesia para Salafy gadungan tadi mengejek dan menghinakan kuburan para sunan (dari Wali Songo) yang rata-rata di sisi makam mereka terdapat bangunan yang disebut masjid. Lantas apakah benar bahwa hadis-hadis itu mengandung larangan pelarangan pembuatan masjid di sisi kubur para waliyullah secara mutlak? Di sini kita akan kita telaah dan kritisi cara berdalil kaum Wahaby dalam menggunakan hadis-hadis sahih tadi sebagai sandarannya.

Ada beberapa poin yang harus diperhatikan dalam mengkritisi dalil kaum Wahaby yang menjadikan hadis-hadis tadi sebagai pelarangan pembangunan kubur di sisi makam waliyullah secara mutlak:

(A) Untuk memahami hadis-hadis tadi maka kita harus memahami terlebih dahulu tujuan kaum Yahudi dan Nasrani dari pembikinan tempat ibadah di sisi para manusia saleh mereka tadi. Dikarenakan melihat “tujuan buruk” kaum Yahudi dan Nasrani dalam membangun tempat ibadah di sisi kuburan itulah maka keluarlah larangan Rasul. Dari hadis-hadis tadi dapat diambil suatu pelajaran bahwa kaum Yahudi dan Nasrani telah menjadikan kuburan para nabi dan manusia saleh dari mereka bukan hanya sebagai tempat ibadah melainkan sekaligus sebagai kiblat (arah ibadah). Ke arah kuburan itulah mereka menghadapkan muka mereka sewaktu bersujud. Hakekat prilaku inilah yang meniscayakan sama hukumnya dengan menyembah kuburan-kuburan itu. Inilah yang dilarang dengan tegas oleh Rasululah Muhammad saw.

Jadi jika seorang muslim membangun masjid di sisi kuburan seorang waliyullah sekedar untuk mengambil berkah (Tabarruk) dari tempat tersebut dan sewaktu ia melakukan shalat tidak ada niatan sedikitpun untuk mengagungkan kubur tadi maka hal ini tidak bertentangan dengan hadis-hadis di atas tadi, terkhusus hadis dari Ummu Salamah dan Ummu Habibah yang menjelaskan kekhususan kaum Yahudi dan Nasrani dalam menjadikan kubur manusia saleh dari mereka sebagai tempat ibadah.

Al-Baidhawi dalam mensyarahi hadis tadi menyatakan: “Hal itu dikarenakan kaum Yahudi dan Nasrani selalu mengagungkan kubur para nabi dengan melakukan sujud dan menjadikannya sebagai kiblat (arah ibadah). Atas dasar inilah akhirnya kaum muslimin dilarang untuk melakukan hal yang sama dikarenakan perbuatan ini merupakan perbuatan syirik yang nyata. Namun jika masjid dibangun di sisi kuburan seorang hamba saleh dengan niatan ber-tabarruk (mencari berkah) maka pelarangan hadis tadi tidak dapat diterapkan padanya”. Hal serupa juga dinyatakan oleh As-Sanadi dalam mensyarahi kitab Sunan an-Nasa’i jilid 2 halaman 41 dimana ia menyatakan: “Nabi melarang umatnya untuk melakukan perbuatan yang mirip prilaku Yahudi dan Nasrani dalam memperlakukan kuburan para nabi mereka, baik dengan menjadikannya sebagai tempat sujud dan tempat pengagungan maupun arah kiblat dimana mereka akan menghadapkan wajahnya ke arahnya (kubur) sewaktu ibadah”.

(B) Sebagian hadis di atas menyatakan akan pelarangan membangun masjid “di atas” kuburan, bukan di sisi (baca: samping) kuburan. Letak perbedaan redaksi inilah yang kurang diperhatikan oleh kaum Wahaby dalam berdalil.

(C) Tidak jelas apakah pelarangan dalam hadis itu menjurus kepada hukum haram ataupun hanya sekedar makruh (tidak sampai pada derajat haram) saja. Hal itu dikarenakan Imam Bukhari dalam kitab Shahihnya (lihat kitab Shahih al-Bukhari jilid 2 halaman 111) dimana beliau mengumpulkan hadis-hadis itu ke dalam topik “Bab apa yang dimakruhkan dari menjadikan masjid di atas kuburan” (Bab maa yukrahu min ittikhodz al-Masajid ‘alal Qubur) dimana ini meniscayakan bahwa hal itu sekedar pelarangan yang bersifat makruh saja yang selayaknya dihindari, bukan mutlak haram.

Atas dasar itu, dalam kitab al-Maqolaat as-Saniyah halaman 427 disebutkan bahwa Syeikh Abdullah Harawi dalam menjelaskan hadis di atas tadi mengatakan: “Hadis tadi diperuntukkan bagi orang yang hendak melakukan ibadah di atas kuburan para nabi dengan niat untuk mengagungkan kubur mereka. Ini terjadi jika posisi kuburan itu nampak (menonjol .red) dan terbuka. Jika tidak maka melaksanakan shalat di situ tidak haram hukumnya”.

Begitu pula apa yang dinyatakan oleh salah seorang ulama Ahlusunah lain yang bermazhab Hanafi yang bernama Abdul Ghani an-Nablusi dalam kitab al-Hadiqoh ast-Tsaniyah jilid 2 halaman 631. Ia menyatakan: “Jika sebuah masjid dibangun di sisi kuburan (makam) orang saleh ataupun di samping kuburannya yang hanya berfungsi untuk mengambil berkahnya saja, tanpa ada niatan untuk mengagungkannya maka hal itu tidak mengapa. Sebagaimana kubur Ismail as terletak di Hathim di dalam Masjidil Haram dimana tempat itu adalah sebaik-baik tempat untuk melaksanakan shalat”.

Allamah Badruddin al-Hautsi pun menyatakan hal serupa dalam kitab Ziarah al-Qubur halaman 28: “Arti dari menjadikan kuburan sebuah masjid adalah seseorang menjadikan kuburan sebagai kiblat (arah ibadah) dan untuknya dilaksanakan peribadatan”.

Dalil lain yang dijadikan oleh kaum Wahaby (Salafy gadungan) –terkhusus Ibnu Qoyyim al-Jauziyah- adalah kaidah Sadd adz-Dzarayi’ dimana kaidah itu menyatakan: “Jika sebuah perbuatan secara dzatnya (esensial) dihukumi boleh ataupun sunah, namun dengan melalui perbuatan itu menjadikan seseorang mungkin orang tadi terjerumus ke dalam perbuatan haram maka untuk menghindari hal buruk tersebut -agar orang tadi tidak terjerumus ke dalam jurang tersebut- perbuatan itupun lantas dihukumi haram”. (lihat kembali kitab A’lam al-Muwaqi’in jilid 3 halaman 148).

Dalil di atas tadi secara ringkas dapat kita jawab bahwa; Dalam pembahasan Ushul Fikih disebutkan “Hanya mukadimah untuk pelaksanaan perbuatan wajib yang menjurus secara langsung kepada kewajiban itu saja yang juga dihukumi wajib” seperti kita tahu kewajiban wudhu karena ia merupakan mukadimah langsung dari shalat yang wajib. Begitu juga dengan “mukadimah yang menjurus langsung kepada hal haram, hukumnya pun haram”, jadi tidak mutlak semua mukadimah. Atas dasar ini maka membangun masjid di sisi kuburan manusia mulia (para nabi atau waliyullah) jika tidak untuk tujuan syirik maka tidak menjadi apa-apa (boleh). Dan terbukti mayoritas mutlak masyarakat muslim disaat melakukan hal tersebut dengan niatan penghambaan terhadap Allah (tidak untuk menyekutukan Allah / Syirik). Kalaupun ada seorang muslim yang berniat melakukan syirik, itu merupakan hal yang sangat jarang (baca: minim) sekali.

Dalil inti yang dapat dijadikan argument diskusi dengan pengikut Wahaby dalam masalah pelarangan membangun masjid di sisi makam para manusia Saleh adalah ayat dan prilaku Salaf Saleh. Di sini akan kita sebutkan beberapa dalil saja untuk meringkas pembahasan.

Dalam ayat 21 dari surat al-Kahfi disebutkan: “Ketika orang-orang itu berselisih tentang urusan mereka, orang-orang itu berkata: “dirikanlah sebuah bangunan di atas (gua) mereka, Tuhan mereka lebih mengetahui tentang mereka”. orang-orang yang berkasa atas urusan mereka berata: “Sesungguhnya kami akan mendirikan sebuah rumah peribadatan di atasnya””. Jelas sekali bahwa mayoritas masyarakat ahli tauhid (monoteis) kala itu sepakat untuk membangun masjid di sisi makam para penghuni gua (Ashabul-Kahfi). Tentu kaum Wahaby pun sepakat dengan kaum muslimin lainnya bahwa al-Quran bukan hanya sekedar kitab cerita yang hanya begitu saja menceritakan peristiwa-peristiwa menarik zaman dahulu tanpa memuat ajaran untuk dijadikan pedoman hidup kaum muslimin. Jika kisah pembuatan masjid di sisi makam Ashabul-Kahfi merupakan perbuatan syirik maka pasti Allah swt menyindir dan mengkritik hal itu dalam lanjutan kisah al-Quran tadi, karena syirik adalah perbuatan yang paling dibenci oleh Allah swt. Namun terbukti Allah swt tidak melakukan peneguran baik secara langsung maupun secara tidak langsung (sindiran). Atas dasar itu pula terbukti para ulama tafsir Ahlusunah menyatakan bahwa para penguasa kala itu adalah orang-orang yang bertauhid kepada Allah swt, bukan kaum musyrik penyembah kuburan (Quburiyuun), istilah yang sering dipakai kaum Wahaby untuk menyerang kaum muslimin yang menghormati makam para wali Allah. Hal ini seperti yang dikemukakan oleh az-Zamakhsari dalam kitab Tafsir al-Kassyaf jilid 2 halaman 245, Fakhrurrazi dalam kitab Mafatihul Ghaib jilid 21 halaman 105, Abu Hayyan al-Andalusy dalam kitab al-Bahrul Muhith dalam menjelaskan ayat 21 dari surat al-Kahfi tadi dan Abu Sa’ud dalam kitab Tafsir Abi Sa’ud jilid 5 halaman 215.

Sebagai penutup akan kita lihat prilaku Salaf Saleh yang dalam hal ini diwakili oleh Abu Jundal salah seorang sahabat mulia Rasul. Para Ahli sejarah menjelaskan peristiwa yang dialami oleh Abu Jundal dengan menyatakan: “Suatu saat, sepucuk surat Rasulullah sampai ke tangan Abu Jundal. Kala surat itu sampai, Abu Bashir (juga sahabat mulia Rasul yang menemani Abu Jundal .red) tengah mengalami sakaratul-maut (naza’). Beliau meninggal dengan posisi menggenggam surat Rasul. Kemudian Abu Jundal mengebumikan beliau (Abu Bashir .red) di tempat itu dan membangun masjid di atasnya”. Kisah ini dapat dilihat dalam karya Ibnu Asakir dalam kitab Tarikh Ibnu Asakir jilid 8 halaman 334 dan atau kitab al-Isti’ab jilid 4 halaman 21-23 karya Ibnu Hajar. Apakah mungkin seorang sahabat Rasul seperti Abu Jundal melakukan perbuatan syirik? Jika itu syirik, kenapa tidak ada seorang sahabat Rasul lain pun yang menegurnya? Atau kenapa Rasul sendiri tidak menegurnya? Apakah Rasul dan Sahabat-sahabat lainnya tidak tahu akan peristiwa itu? Jika mereka tahu, kenapa mereka tetap membiarkannya melakukan kesyirikkan? Jelas bahwa membangun masjid di sisi kuburan merupakan hal yang diperbolehkan oleh Islam sesuai dengan dalil ayat al-Quran dan prilaku Salaf Saleh, hukumnya tidak seperti yang diklaimkan oleh kelompok Wahaby yang berkedok Salafy itu. Bahkan terbukti bahwa at-Tabrani dalam kitab al-Mukjam al-Kabir jilid 3 halaman 204 menyatakan bahwa di dalam masjid Khaif (di Mina dekat Makkah .red) terdapat delapan puluh makam para nabi, padahal masjid itu telah ada semenjak zaman Salaf Saleh. Lantas kenapa para Salaf Saleh tetap mempertahankan berdiri tegaknya masjid tersebut. Jika itu merupakan perbuatan syirik maka selayaknya sejak dari dulu telah dihancurkan oleh Rasulullah besrta para sahabat mulai beliau.

Wallahu A’lam


DEPAN

NEXT>

.

Memberi Penerangan Kuburan

Kita akan mencukupkan dengan pengakuan seorang alim dari kelompok Wahabi sendiri, Nashiruddi al-Bani dalam kitabnya yang berjudul Tahdzirul Masajid min it-Tikhodzil Qubur Masajid halaman 43-44 dimana ia mengatakan: “Hadis ini telah dinukil oleh Abu Dawud dan selainnya. Namun dari sisi sanad (urutan perawi) ternyata hadis ini dihukumi lemah (Dha’if), walaupun banyak dari kelompok Salafy (baca: Wahaby) menggunakan hadis ini. Bagaimanapun juga kebenaran harus diungkap dan diikuti. Salah seorang yang menyatakan bahwa hadis ini lemah adalah al-Muslim…

—————————————

-Memberi Penerangan Kuburan-

Salah satu hal yang sangat dibenci dan diharamkan oleh kaum Wahaby (Salafy palsu) adalah memberi penerangan terhadap kuburan. Lepas dari apakah fungsi dari pemberian penerangan tersebut namun ketika mereka ditanya tentang boleh atau tidaknya memberikan penerangan tersebut niscaya mereka akan menjawab secara mutlak “Haram”. Apalagi selain memberi penerangan atas kuburan juga ditambah dengan memberikan hiasan-hiasan pada makam para wali (baca: kekasih) Allah maka menurut mereka adalah haram di atas haram. Kaum Wahaby menyandarkan pendapatnya dengan riwayat yang dinukil oleh an-Nasa’i dalam kitab Sunan-nya jilid 4 halaman 95 atau kitab Mustadrak alas Shahihain jilid 1 halaman 530 hadis ke-1384 yang diriwayatkan dari Ibnu Abbas, ia berkata; Rasulullah bersabda: “Allah melaknat perempuan yang datang guna menziarahi kubur dan orang yang menjadikan kubur sebagai masjid, juga buat orang yang meneranginya (kuburan) dengan penerang”. Padahal jika kita melihat pendapat ulama Ahlusunah maka akan kita dapati bahwa mereka membolehkannya, bahkan dalam beberapa hal justru sangat menganjurkannya. Lantas apakah ulama Ahlusunah lupa atau lalai terhadap hadis tersebut sehingga mereka menfatwakan yang bertentangan dengan hadis tersebut, bahkan dengan tegas mereka menyatakan “boleh” untuk memberi penerang kuburan?

Sebelum kita melihat ungkapan beberapa ulama Ahlusunah, lebih baiknya terlebih dahulu akan kita perhatikan argumentasi hadis tersebut. Kita akan mencukupkan dengan pengakuan seorang alim dari kelompok Wahabi sendiri, Nashiruddi al-Bani dalam kitabnya yang berjudul Tahdzirul Masajid min it-Tikhodzil Qubur Masajid halaman 43-44 dimana ia mengatakan: “Hadis ini telah dinukil oleh Abu Dawud dan selainnya. Namun dari sisi sanad (urutan perawi) ternyata hadis ini dihukumi lemah (Dha’if), walaupun banyak dari kelompok Salafy (baca: Wahaby) menggunakan hadis ini. Bagaimanapun juga kebenaran harus diungkap dan diikuti. Salah seorang yang menyatakan bahwa hadis ini lemah adalah al-Muslim (pemilik kitab shahih). Beliau dalam karyanya yang berjudul at-Tafshil mengatakan: “Hadis ini tidak jelas. Masyarakat tidak berpegangan terhadap hadis yang diriwayatkan oleh Abu Shaleh Badzam. Orang itulah yang meriwayatkan hadis tadi dari Ibnu Abbas. Tidak jelas apakah benar bahwa ia telah mendengarkan hadis tersebut darinya (Ibnu Abbas)” ”. Al-Bani kembali mengatakan: “Kelemahan hadis ini telah saya tetapkan dalam kitab al-Ahadits adh-Dho’ifah wal Maudhu’ah wa Atsaruha as-Sayi’ fi al-Ummah”.

Itu jika kita melihat dari sisi sanad hadis. Taruhlah bahwa analisa Nashiruddin al-Bani (ahli hadis Wahaby) tadi tidak dapat kita terima, namun kembali harus kita lihat argumentasi (dilalah) yang dapat kita lihat dari hadis tersebut. Jika kita melihat kandungan hadisnya niscaya akan semakin terlihat kelemahan hadis tadi yang dijadikan landasan berpikir dan bertindak kaum Wahaby (Salafy palsu) yang Takfiry.

Pertama: Tentu hadis itu tidak dapat diterapkan secara mutlak pada semua kuburan. Hadis tadi tidak dapat dterapkan pada kuburan para nabi, rasul, waliyullah, imam dan para ulama saleh. Dimana mengagungkan kuburan mereka merupakan perwujudan dari “Ta’dhim Sya’airallah” (pengagungan syiar-syiar Allah) yang tercantum dalam ayat 32 surat al-Hajj dimana Allah swt berfirman: “Dan barangsiapa mengagungkan syiar-syiar Allah, maka sesungguhnya itu timbul dari ketakwaan hati”. Bagaimana tidak, Shofa dan Marwah yang hanya dikarenakan larian-larian kecil seorang Hajar (ibu nabi Ismail) yang bukan nabi saja tergolong syiar Allah sebagaimana firman Allah: “Sesungguhnya Shafa dan Marwah merupakan sebagian dari syiar Allah” (QS al-Baqarah: 158), apalagi jika itu adalah bekas-bekas penghulu para nabi dan rasul yang bernama Muhammad saw. Ataupun bekas-bekas para ulama dan kekasih Allah (baca: Waliyullah) dari umat Muhammad yang dinyatakan sebagai pewaris para nabi.

Kedua: Hadis tadi hanya dapat diterapkan pada hal-hal yang tidak ada manfaatnya sama sekali. Terkhusus kuburan orang biasa yang jarang diziarahi oleh keluarga dan sanak familinya. Dengan memberi penerangan kuburan semacam itu niscaya akan menyebabkan membuang-buang harta bukan pada tempatnya (Israf / Mubadzir) yang diharamkan oleh Islam. Jadi pengharaman pada hadis tadi lebih dikarenakan sesuatu yang lain, membuang-buang harta tanpa tujuan (Mubadzir), bukan pemberian penerangan itu sendiri secara mutlak. Namun jika penerangan kuburan tersebut dipakai untuk menerangi kuburan orang-orang mulia –seperti contoh di atas tadi- dimana kuburan tersebut sering dipakai orang untuk berziarah, membaca al-Quran, membaca doa, melaksanakan shalat dan kegiatan-kegiatan berfaedah lain yang dihalalkan oleh Allah maka dalam kondisi semacam ini bukan hanya tidak dapat divonis haram atau makruh melainkan sangat ditekankan, karena menjadi perwujudan dari ungkapan Ta’awun ‘alal Birri wat Taqwa (tolong menolong dalam kebaikan dan takwa) sebagaimana yang diperintahkan dan dijelaskan dalam al-Quran surat al-Maidah ayat 2 dimana Allah berfirman: “Dan tolong menolonglah kalian dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong menolong dalam perbuatan dosa dan pelanggaran”. Jelas hal itu bukan masuk kategori dosa dan pelanggaran, karena jika itu kenyataannya maka mungkinkah Rasulullah yang kemudian diikuti oleh para Salaf Saleh melakukan dosa dan pelanggaran, sebagaimana nanti yang akan kita singgung?

Atas dasar itu pula akhirnya para ulama Ahlusunah menyatakan “boleh” memberikan penerangan terhadap kuburan para nabi, rasul dan para kekasih Ilahi (Waliyullah) lainnya. Azizi dalam kitab Syarh Jami’ as-Shaghir jilid tiga halaman 198 dalam rangka mensyarahi hadis tadi mengatakan: “Hadis tadi menjelaskan tentang ketidakperluan orang-orang yang masih hidup akan penerang. Namun jika hal tadi menyebabkan manfaat (buat yang masih hidup) maka tidak menjadi masalah”. Sanadi dalam mensyarahi kitab Sunan an-Nasa’i jilid keempat halaman 95 mengatakan: “Larangan memberikan penerangan tersebut dikarenakan penggunaan lampu untuk hal tersebut merupakan membuang-buang harta tanpa ada manfaat yang berarti. Hal ini meniscayakan bahwa jika terdapat manfaat di balik itu semua maka hal itu telah mengeluarkannya dari pelarangan”. Hal serupa juga dikemukakan oleh Syeikh Ali Nashif dalam kitab at-Tajul Jami’ lil Ushul jilid pertama halaman 381: “Memberi penerangan pada kubur merupakan perbuatan yang dilarang. Hal itu dikarenakan membuang-buang harta. Kecuali jika di sisi kuburan tersebut terdapat seorang yang masih hidup (yang memerlukan penerangan) maka hukumnya tidak apa-apa”.

Dan terbukti bahwa penerangan terhadap kuburan merupakan hal lumrah yang telah dilakukan oleh para Salaf Saleh semenjak dahulu. Khatib al-Baghdadi dalam kitab Tarikh al-Baghdadi jilid 1 halaman 154 yang pengisahannya disandarkan kepada seorang syeikh penduduk Palestina, dimana ia menyatakan: “kulihat terdapat bangunan yang terang yang terletak di bawah tembok Kostantiniyah. Lantas kutanyakan perihal bangunan tersebut. Mereka menjawab: “Ini adalah makam Abu Ayyub al-Anshari seorang sahabat Rasulullah”. Kudatang mendekati makam tersebut. Kulihat makam beliau terletak di dalam bangunan tersebut dimana terdapat lampu yang tergantung dengan rantai dari arah atas atap”. Ibnu Jauzi dalam kitab al-Muntadham jilid 14 halaman 383 menyatakan: “Salah satu kejadian tahun 386 Hijriyah adalah para penghuni kota Basrah mengaku bahwa mereka telah berhasil menemukan kuburan tua yang ternyata kuburan Zubair bin Awam. Setelah itu berbagai peralatan penerangan dan penghias diletakkan (dalam pemakaman) dan lantas ditunjuk seseorang yang bertugas sebagai penjaga. Dan tanah yang berada di sekitarnya pun diwakafkan”.

Minimalnya, semua argument di atas mrupakan bukti bahwa pelarangan tersebut tidak sampai pada derajar haram, paling maksimal hanyalah dapat divonis sebagai makruh saja. Dan itupun tidak mutlak. Terbukti ada beberapa hal yang menyebabkan pemberian penerangan itu dihukumi boleh (Ja’iz). Malah jika itu termasuk kategori Ta’dhim Sya’ariallah atau Ta’awun ‘alal Birri wat Takwa -sebagaimana yang telah kita singgung di atas tadi- maka tergolong sesuatu yang sangat ditekankan. Belum lagi hadis di atas tadi –larangan pemberian lampu penerang- yang diriwayatkan dari Ibnu Abbas juga bertentangan dengan hadis yang juga diriwayatkan oleh Ibnu Abbas juga yang pernah dinukil oleh at-Turmudzi dalam kitab al-Jami’ as-Shahih jilid 3 halaman 372 bab ke-62 dimana Ibnu Abbas berkata: “Suatu malam Rasulullah memasuki areal pemakaman (untuk berziarah). Saat itu ada seseorang yang menyiapkan penerang buat beliau”. Ini membuktikan bahwa menerangi pemakaman dengan lampu penerang tidak dapat dihukumi haram secara mutlak, namun sangat bergantung terhadap tujuan dan faedah di balik hal tersebut. Lantas bagaimana mungkin kaum Wahaby yang mengaku sebagai penghidup ajaran Salaf Saleh menfatwakan bahwa hal itu secara mutlak diharamkan? Apakah diamnya Rasul sewaktu disediakan lampu penerang oleh Sahabat beliau bukan merupakan dalil pembolehan? Apakah Wahaby hendak membikin syariat sendiri dengan pengharaman tersebut, padahal Rasulullah sang pembawa syariat Ilahi tidak mengharamkannya seara mutlak kecuali karena alasan Tabdzir (membuang-buang harta tanpa alasan jelas) saja, itupun hanya dapat diterapkan pada kuburan-kuburan tertentu saja, bukan semua kuburan? Terserah, mereka mau mengikuti Muhammad bin Abdillah yang Rasulullah ataukah Muhammad bin Abdul Wahab yang Laknatullah?

Wallahu a’lam


DEPAN

NEXT>

.

Pengakuan Seorang Profesor Saudi atas Ajaran Wahabisme

Salah seorang guru besar dan intelektual Saudi Arabia yang benama Prof. Khalid ad-Dakhil dalam sebuah penelitian yang menggunakan keturunan keluarga Saudi dan ideologi Wahabisme sebagai obyek penelitiannya untuk menetapkan bahwa kekuasaan tanpa batas waktu dan yang berjalan secara turun temurun dari keluarga Saud itu pada awalnya memiliki tujuan politis, memisahkan diri dari kekhalifahan Usmani yang Ahlusunah.
———————————-

-Pengakuan Seorang Profesor Saudi atas Ajaran Wahabisme-

Salah seorang guru besar dan intelektual Saudi Arabia yang benama Prof. Khalid ad-Dakhil dalam sebuah penelitian yang menggunakan keturunan keluarga Saudi dan ideologi Wahabisme sebagai obyek penelitiannya untuk menetapkan bahwa kekuasaan tanpa batas waktu dan yang berjalan secara turun temurun dari keluarga Saud itu pada awalnya memiliki tujuan politis, memisahkan diri dari kekhalifahan Usmani yang Ahlusunah.

Profesor yang lahir dan dibesarkan di Saudi Arabia itu menyatakan bahwa para mufti Wahaby-lah yang memiliki peran penting dan utama dalam mengontrol segala sesuatunya, termasuk berkaitan dengan penentuan kebijakan negara. Dengan dipengaruhi pemikiran dan ajaran Muhammad bin Abdul Wahab (pendiri Wahabisme) yang hidup pada abad ke-18, wahabisme terbentuk. Itulah yang menjadi penyebab terwujudnya ekstrimisme dalam tubuh Islam. Banyak hal yang telah diharamkan oleh mereka, hingga pelaksanaan shalat berjamaah pun diterapkan secara paksa oleh para ulama Wahabi terhadap setiap anggota masyarakat.

Sang profesor yang dibesarkan di kalangan masyarakat Wahabi tadi akhirnya bertanya-tanya, dari manakah gerangan asal-usulnya sehingga Wahabisme bisa menjadi ideologi negara itu dan dari mana para ulama tadi mendapat pengaruh begitu besar semacam itu?

Setelah menyelesaikan penelitian desertasi doktoralnya, iapun akhirnya telah mendapat jawaban dari teka-teki pertanyaan-pertayaan tersebut. Secara terperinci ia menjelaskan bahwa ulama-ulama tadi mendapat pengaruh dari Muhammad bin Abdul Wahab, pendiri sekte Wahaby. Muhammad bin Abdul Wahab seorang rohaniawan garis keras yang telah memperoleh pengaruh besar hasil dukungan pendiri kerajaan keluarga Saudi kala itu (Muhammad bin Saud), di permulaan berdirinya dinasti tersebut. Persatuan antara keluarga penguasa dengan keluarga rohaniawan itu berkelanjutan hingga kini. Dari situ akhirnya Wahabisme -yang menolak keyakinan ajaran lain- mendapat kepercayaan untuk menyebarkan ajaran Islam yang menyimpang tadi di berbagai sekolah-sekolah dan masjid-masjid yang berada di wilayah Saudi Arabia. Hingga sekarang, penguasa keluarga Saud telah menghadiahkan otoritas pengurusan tempat-tempat suci dan bersejarah kepada para rohaniawan Wahaby tersebut.

Prof ad-Dakhil menunjukkan pendapat barunya tentang posisi resmi tentang gerakan wahabisme yang berakhir pada melemahnya kekuatan para rohaniawan tadi. Beliau berpendapat bahwa Muhammad bin Abdul Wahab dalam hal politik pun ia sangat getol sebagaimana kegetolannya dalam menyebarkan ajaran wahabismenya. Melalui sarana pertentangan mazhab yang bertujuan politis itulah ia memanfaatkannya untuk membentuk sebuah negara di pusat wilayah Arab yang terbentuk dari berbagai keamiran kecil yang saat itu dikuasai oleh kekhilafahan daulah Usmani.

Segala usaha Prof ad-Dakhil akhirnya menghasilkan beberapa artikel yang ditulis pada bulan November dan Disember. Ini merupakan jerih payah seorang ilmuwan Saudi dalam meneliti kembali sisi-sisi keagamaan negaranya yang mendasari terbentuknya kerajaan Saudi Arabia.

Dengan melihat berbagai standart yang dimiliki oleh kaum muslimin (Ahlusunah) pada saat awal berdirinya kerajaan Saudi, Muhammad bin Abdul Wahab telah menafsirkan sendiri ajaran Islam secara radikal (ekstrim) terkhusus dalam masalah Jihad. Jihad diartikan sebagai peperangan sakral dan yang lantas ia gunakan sebagai alat untuk membentuk negara klan Saudi yang berserikat. Dan masyarakat pun dipaksa untuk menyetujui ide politisnya yang dibalut dalil-dalil teks agama yang ditafsirkan secara serampangan.

Muhammad bin Abdul Wahab menghukum orang-orang yang tidak sepaham dan tidak menyetujui penafsirannya. Bahkan ia menganggap dan menvonis para amir (pemimpin) -sebuah daerah yang ditunjuk oleh Daulah Usmani- yang tidak menyetujui pola pikirnya sebagai pengkhianat. Pemahaman-pemahaman semacamlah ini yang akhirnya dimanfaatkan oleh keluarga Saud untuk menyusun sebuah doktrin baru, guna membentuk kerajaan Saudi di dataran Arab. Semua doktrin Wahabisme tersebut selalu dipakai untuk mendampingi dan menyokong keluarga kerajaan Saudi. Akan tetapi, pada saat kemunculan kelompok-kelompok bersenjata seperti al-Qaedah di dataran Arab Saudi yang juga memiliki background Wahabisme maka pihak kerajaan pun akhirnya menganggapnya sebagai sebuah bentuk pengkhianatan dan menyatakan bahwa kelompok tersebut harus diperangi dan dibasmi.

Walaupun semenjak tahun 2005 setelah tampuk kepemimpinan di pegang oleh raja Abdullah mass media Saudi Arabia telah membuka kebebasan press lebih dibanding zaman sebelumnya, namun, walau begitu, hingga kini masih ada dua hal yang tetap tergolong hal terlarang untuk di kotak-katik:

Pertama: Legalitas mazhab resmi negara tersebut (Wahabisme).

Kedua: Tahta kerajaan yang bersifat keturunan (Dinasti).

Robert Leisi seorang sejarawan Inggris yang mengarang buku berjudul “Kerajaan; Arab dan Istana Saud” mengatakan: “Tujuan keagamaan negara Saudi selalu berada di atas satu pertanyaan”. Ia menambahkan: “Perkara ini merupakan pondasi semua keyakinan yang dimiliki oleh negara itu. Selain dari perkara ini telah banyak disinggung oleh berbagai peneliti. Mempertanyakan kembali pondasi legalitas keluarga Saud berarti sama halnya dengan menyatakan bahwa nenek moyang mereka adalah orang-orang ateis (tidak beragama)”. Tentu dengan itu mereka akan tersingung berat.

Tersebarnya dua bagian pertama makalahnya menyebabkan munculnya berbagai kritikan tajam dan serangan yang dilancarkan oleh pihak-pihak mass media Saudi Arabia.

Pada bulan Oktober, setelah pihak keluarga kerajaan Saudi mengumumkan dibentuknya sebuah majlis permusyawaratan yang terdiri dari para petinggi negara yang bertujuan untuk melegalisir pemerintahan keluarga -yang didapat secara warisan- dengan cara proses pemilihan. System warisan kekuasaan keluarga pun akhirnya mendapat kritik tajam. Masalah ini selalu dipertanyakan semenjak zaman kekuasaan Abdul Aziz bin Saud yang berhasil menundukkan penguasa-penguasa lokal (setempat) pada tahun 1932 hingga sekarang dimana kekuasaan berada di tangan Abdullah sebagai raja kelima yang menduduki kursi kerajaan.

Prof ad-Dakhil yang hingga kini masih tetap tinggal di rumahnya yang berdekatan dengan universitas Malik Saud dan masih aktif mengajar di Universitas tersebut mengatakan; dirinya telah membahas satu permasalahan sensitif yang itu dianggapnya sebagai tugas dia sebagai seorang dosen dan ilmuan yang dituntut untuk konsis terhadap segala tugas kerjanya.

Setelah adanya pembredelan beberapa artikel yang sempat ditulis dalam Koran “al-Hayat”, beliau bekerjasama dengan sebuah Koran Emarat dan web site yang dijalankan dari London. Walaupun beberapa topik dapat diakses di “Saudi Debate” dan mass media Saudi pun telah tersebar, namun hingga saat ini beberapa orang yang melalui batasan jalur merah (larangan) tadi tidak dapat melakukan aktifitasnya di chanel-chanel parabola Saudi Arabia yang terhitung sebagai media terbesar di negara-negara Arab.

Pada tahun 2004 sebuah undang-undang telah disetujui dimana kritik terhadap kebijakan dan praktik politik pemerintah Saudi yang dilontarkan oleh pihak pegawai negari Arab Saudi seperti Prof ad-Dakhil yang menjadi dosen pada universitas negeri dapat dikategorikan sebagai suatu tindak kriminal. Atas dasar itu sang profesor akhirnya mengirim artikel-artikelnya kepada “New York Times” sehingga kumpulan artikel kritisi gerakan Wahabisme tersebut disebarluaskan melalui mass media itu.

Jadi Ideologi Wahabisme yang mengaku hendak menyelamatkan wilayah yang ada dari penyelewengan agama, prilaku syirik dan khurafat, namun bedasarkan penelitian sang Profesor, semenjak berdirinya wahabisme hingga kini tidak terjadi perubahan yang berarti terhadap akidah masyarakat, dan pada saat awal kemunculannya tidak ada satupun berhala yang diklaim akan dibasmi.

Profesor ad-Dakhil dalam karyanya yang berjudul “Mengenal Wahabisme” -yang tahun ini hendak dicetak oleh Universitas Misigon- menyatakan bahwa; tujuan utama Muhammad bin Abdul Wahab adalah membentuk negara yang kuat sehingga mampu menghapus segala bentuk perbedaan kabilah. Untuk mewujudkan hal tersebut ia melihat bahwa Muhammad bin Saud -pendiri Arab Saudi- layak untuk dijadikan patner kerjanya.

Profesor ad-Dakhil melihat bahwa masjid merupakan salah satu poin utama dalam usaha menampakkan kekuatan mereka. Pengumandangkan azan dan pemaksaan segenap orang untuk melakukan shalat berjamaah merupakan simbol dan bukti akan kepemilikan dan kekuasaan mereka atas masyarakat. Muhammad bin Abdul Wahab menvonis penduduk desa-desa yang menolak untuk bergabung dengan negara Saudi sebagai orang-orang murtad (keluar dari Islam .red). Prof ad-Dakhil menambahkan bahwa mazhab (Wahabisme) merupakan sarana praktis yaang relatif kuat, sehingga hal tersebut dapat dijadikan tolok ukur untuk menilai seorang muslim dinilai sebagai muslim yang baik dan taat adalah dengan melihat adakah ia ukur mengikuti segala ajaran-ajaran mereka (Wahabisme) ataukah tidak. Ini merupakan doktrin yang murni politis namun berkedok agamis, kata Profesor ad-Dakhil.

NB: Ingin lihat artikel sang profesor? buka di;

http://www.saudidebate.com/index.php?option=com_mhauthor&task=show&auth=134&Itemid=113


DEPAN

NEXT>

.

Pengkafiran Wahhaby (1); Muhamad bin Abdul Wahhab Menganggap Para Ulama Musyrik

Kali ini, kita akan menjadikan buku karya Abdurrahman bin Muhammad bin Qosim al-Hambali an-Najdi yang berjudul “Ad-Durar as-Saniyah” sebagai rujukan kita. Dalam kitab tersebut, penulis menjelaskan beberapa redaksi langsung dari Ibnu Abdul Wahhab yang dengan jelas dan gamblang membuktikan bahwa Muhammad bin Abdul Wahhab telah mengkafirkan banyak dari kaum muslimin, yang tidak sepaham dengan pemikirannya.

——————————————————————————–

    Bukti Lain Pengkafiran Wahhaby;
    Muhamad bin Abdul Wahhab Menganggap Para Ulama Musyrik (1)

Sudah menjadi rahasia umum bahwa sekte Wahabi adalah sekte yang memiliki kekhususan tersendiri dari kelompok muslim lain, yaitu pengkafiran. Setelah kita mengetahui beberapa bukti pengkafiran Muhammad bin Abdul Wahhab terhadap para ulama, kelompok dan masyarakat muslim selain pengikut sektenya, kini kita akan melihat kembali beberapa teks yang dapat menjadi bukti atas pengkafiran tersebut. Kali ini, kita akan menjadikan buku karya Abdurrahman bin Muhammad bin Qosim al-Hambali an-Najdi yang berjudul “Ad-Durar as-Saniyah” sebagai rujukan kita. Dalam kitab tersebut, penulis menjelaskan beberapa redaksi langsung dari Ibnu Abdul Wahhab yang dengan jelas dan gamblang membuktikan bahwa Muhammad bin Abdul Wahhab telah mengkafirkan banyak dari kaum muslimin, yang tidak sepaham dengan pemikirannya.

Kita akan mengambil beberapa contoh yang dinukil dari kitab di atas dan sedikit memberikan komentar sesuai dengan apa yang dinukil oleh penulis;

1- Muhamad bin Abdul Wahhab Mengaku Pemilik Ajaran Tauhid Sejati

Ternyata fenomena mengaku-ngaku sebagai satu-satunya pemilik ajaran Tauhid para pengikut sekte Wahhaby itu bermula dari pendirinya, Muhammad bin Abdul Wahhab. Dengan begitu akhirnya mereka tidak menganggap konsep Tauhid yang dipahami oleh ulama muslimin lain (Ahlusunnah), karena sikap keras kepala dan merasa paling benar sendiri.

Kali ini, kita akan lihat ungkapan Muhammad bin Abdul Wahab berkaitan dengan dakwaannya atas monopoli kebenaran konsep Tauhid versinya, dan mengaggap selain apa yang dipahami sebagai kebatilamn yang harus diperangi:
“…Dahulu, aku tidak memahami arti dari ungkapan Laailaaha Illallah. Kala itu, aku juga tidak memahami apa itu agama Islam. (Semua itu) sebelum datangnya anugerah kebaikan yang Allah berikan (kepadaku). Begitu pula para guru(ku), tidak seorangpun dari mereka yang mengetahuinya. Atasa dasar itu, setiap ulama “’al-Aridh’” yang mengaku memahami arti Laailaaha Illallah atau mengerti makna agama Islam sebelum masa ini (anugerah kepada Muhammad bin Abdul Wahhab, red) atau ada yang mengaku bahwa guru-gurunya mengetahu hal tersebut maka ia telah melakukan kebohongan dan penipuan. Ia telah mengecoh masyarakat dan memuji diri sendiri yang tidak layak bagi dirinya.” (Lihat: Ad-Durar as-Saniyah jilid 10 halaman 51 )

Dari ungkapan di atas telah jelas bagaimana Muhammad bin Abdul Wahhab telah melakukan:
a- Mengaku hanya dirinya (monopoli) selama ini yang paham konsep Tauhid dari kalimat Laailaaha Illallah dan telah mengenal Islam dengan sempurna.
b- Menafikan pemahaman ulama dari golongan manapun berkaitan dengan konsep Tauhid dan pengenalan terhadap Islam, termasuk guru-gurunya sendiri dari mazhab Hambali. Apalagi dari mazhab lain.
c- Menuduh para ulama lain yang -versinya- tidak memahami konsep Tauhid dan Islam telah melakukan penyebaran ajaran batil, ajaran yang tidak berlandaskan ilmu dan kebenaran.
d- Hanya dirinya yang mendapat anugerah khusus Ilahi itu. Dan dirinya pulalah yang berhak mendapat pujian, baik di dunia maupun di akherat. Karena tentu kebatilan -versinya- mustahil akan menjanjikan keselamatan dan kebahagiaan sejati di akherat.
Dari ungkapan Syeikh Wahhabi itu maka janga heran jika para pengikutnya pun hingga saat ini terus men-talqin-kan diri mereka telah selamat dari kesesatan pemahaman ulama-ulama yang tidak memahami konsep Tauhid -sebagai landasan utama agama Islam- dan segala hal yang berhubungan dengan pemahaman agama Islam. Dari sinilah pengkafiran kelompok Wahhaby dan monopoli kebenaran muncul di benak kaum Wahaby.

Dari situ maka jangan heran jika pelecehan terhadap para ulama Islam pun mulai gencar ia lakukan. Sebagai contoh apa yang telah disebutkannya:
“Mereka (ulama Islam) tidak bisa membedakan antara agama Muhammad dan agama ‘Amr bin Lahyi yang dibuat untuk diikuti orang Arab. Bahkan menurut mereka, agama ‘Amr adalah agama yang benar.” (Lihat: Ad-Durar as-Saniyah jilid 10 halaman 51)

Siapakah gerangan ‘Amr bin Lahyi itu? Dalam kitab sejarah karya Ibnu Hisyam disebutkan bahwa; “ia adalah pribadi yang pertama kali pembawa ajaran penyembah berhala ke Makkah dan sekitarnya. Dulu ia pernah bepergian ke Syam. Di sana ia melihat masyarakat Syam menyembah berhala. Melihat hal itu ia bertanya dan lantas dijawab: “berhala-berhala inilah yang kami sembah. Setiap kali kami menginginkan hujan dan pertolongan maka merekalah yang menganugerahkannya kepada kami, dan memberi kami perlindungan”. Lantas Amr bin Lahy berkata kepada mereka: “Apakah kalian tidak berkenan memberikan patung-patung itu kepada kami sehingga kami bawa ke tanah Arab untuk kami sembah?”. Kemudian ia mengambil patung terbesar yang bernama Hubal untuk dibawa ke kota Makkah yang kemudian diletakkan di atas Ka’bah. Lantas ia menyeru masyarakat sekitar untuk menyembahnya“ (Lihat: as-Sirah an-Nabawiyah karya Ibnu Hisyam jilid 1 halaman 79)

Jadi muhammad bin Abdul Wahhab telah melakukan:
a- Menyamakan para ulama Islam dengan ‘Amr bin Lahy pembawa ajaran syirik.
b- Menuduh para ulama mengajarkan ajaran syirik.
c- Menuduh para pengikut ulama Islam sebagai penyembah berhala yang dibawa oleh ulama-ulama Islam itu.

Dari sini jelas sekali bahwa pengkafiran Muhammad bin Abdul Wahhab terhadap para ulama dan kaum muslimin sangatlah nampak sekali sebagaimana matahari di siang bolong. Ia telah menvonis bahwa, siapapun yang memahami ajaran Tauhid ataupun pemahaman Islam yang berbeda dengan apa yang di otaknya maka ia masih tergolong sesat karena tidak mendapat anugerah khusus Ilahi. Ajaran itu dipastikan sama dengan ajaran syirik nan sesat sebagaimana ajaran ‘Amr bin Lahy, pembawa berhala ke kota Makkah. Itu karena, para ulama Islam meyakini legalitas ajaran seperti Tabarruk, Tawassul…dsb.

Bersambung….


DEPAN

NEXT>

.

Pengkafiran Wahhaby (2); Muhammad bin Abdul Wahhab dan Pengkafiran beberapa Tokoh

Jangankan terhadap orang yang berlainan mazhab –konon Muhammad bin Abdul Wahhab yang mengaku sebagai penghidup ajaran dan metode (manhaj) Imam Ahmad bin Hambal sesuai dengan pemahaman Ibnu Taimiyah- dengan sesama mazhabpun turut disesatkan. Bagaimana ia tega mengkafirkan orang yang se-manhaj dengannya? Jika rasa persaudaraan terhadap orang yang se-manhaj saja telah sirna, lantas bagaimana mungkin ia memiliki jiwa persaudaraan dengan pengikut manhaj lain yang di luar manhaj-nya? Niscaya pengkafirannya akan menjadi-jadi dan lebih menggila. Kita akan melihat beberapa contoh dari penyesatan pribadi-pribadi tersebut.

————————————————————————————

    Bukti Lain Pengkafiran Wahhaby;
    Muhammad bin Abdul Wahhab dan Pengkafiran beberapa Tokoh

Setelah secara global kita mengetahui beberapa teks ibnu Abdul Wahhab yang membuktikan pengkafirannya terhadap para ulama dan menvonisnya sebagai pelaku syirik. Di sini, pada kesempatan kali ini, kita akan melihat teks-teks lain berkaitan dengan pengkafirannya terhadap para ulama dengan tidak segan-segan lagi menggunakan kata-kata ‘KAFIR’ dalam penvonisan.

2- Muhammad bin Abdul Wahhab Mengkafirkan Beberapa Tokoh Ulama

Di sini, kita akan mengemukakan beberapa pengkafiran Muhammad bin Abdul Wahhab terhadap beberapa tokoh ulama Ahlusunah yang tidak sejalan dengan pemikiran sektenya:
a- Dalam sebuah surat yang dilayangkan kepada Syeikh Sulaiman bin Sahim yang seorang tokoh mazhab Hambali di zamannya. Ia menuliskan: “Aku mengingatkan kepadamu bahwa engkau bersama ayahmu telah dengan jelas melakukan perbuatan kekafiran, syirik dan kemunafikan!…engkau bersama ayahmu siang dan malam sekuat tenagamu telah berbuat permusuhan terhadap agama ini!…engkau adalah seorang penentang yang sesat di atas keilmuan. Dengan sengaja melakukan kekafiran terhadap Islam. Kitab kalian itu menjadi bukti kekafiran kalian!” (Lihat: Ad-Durar as-Saniyah jilid 10 halaman 31)
b- Dalam surat yang dilayangan kepada Ahmad bin Abdul Karim yang getol mengkritisinya, ia menuliskan: “Engkau telah menyesatkan Ibnu Ghonam dan beberapa orang lainnya. Engkau telah lepas dari millah (ajaran) Ibrahim. Mereka menjadi saksi atas dirimu bahwa engkau tergolong pengikut kaum musyrik” (Lihat: Ad-Durar as-Saniyah jilid 10 halaman 64)
c- Dalam sebuah surat yang dilayangkannya untuk Ibnu Isa yang telah melakukan argumentasi teradap pemikirannya, Muhamad bin Abdul Wahhab lantas memvonis sesat para pakar fikih (fuqoha’) secara keseluruhan. Ia menyatakan: “(Firman Allah); “Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai Tuhan selain Allah”. Rasul dan para imam setelahnya telah mengartikannya sebagai ‘Fikih’ dan itu yang telah dinyatakan oleh Allah sebagai perbuatan syirik. Mempelajari hal tadi masuk kategori menuhankan hal-hal lain selain Allah. Aku tidak melihat terdapat perbedaan pendapat para ahli tafsir dalam masalah ini.” (Lihat: Ad-Durar as-Saniyah jilid 2 halaman 59)
d- Berkaitan dengan Fakrur Razi –pengarang kitab Tafsir al-Kabir- yang bermazhab Syafi’i Asy’ary, ia mengatakan: “Sesungguhnya Razi tersebut telah mengarang sebuah kitab yang membenarkan para penyembah bintang” (Lihat: Ad-Durar as-Saniyah jilid 10 halaman 355). Betapa kebodohan Muhammad bin Abdul Wahhab terhadap karya Fakhrur Razi. Padahal dalam karya tersebut, Fakhrur Razi menjelaskan tentang beberapa hal yang menjelaskan tentang fungsi gugusan bintang dalam kaitannya dengan fenomena yang berada di bumi, termasuk beraitan dengan bidang pertanian. Namun Muhamad bin Abdul Wahhab dengan keterbatasan ilmu dan kebodohannya terhadap ilmu perbintangan telah menvonisnya dengan julukan yang tidak layak, tanpa didasari ilmu yang cukup.

Silahkan para pembaca yang budiman menilai sendiri ungkapan-ungkapan pengkafiran Muhammad bin Abdul Wahhab di atas. Lantas apakah layak ia disebut ulama pewaris akhlak dan ilmu Nabi, apalagi pembaharu (mujaddid) sebagaimana yang diakui oleh kaum Wahhaby? Dari berbagai pernyataan di atas maka jangan kita heran jika lantas Muhammad bin Abdul Wahhab pun mengkafirkan –yang lantas diikuti oleh para pengikutnya (Wahhaby)- para pakar teologi (mutakallimin) Ahlusunnah secara keseluruhan (Lihat: Ad-Durar as-Saniyah jilid 1 halaman 53), bahkan ia mengaku-ngaku bahwa kesesatan para pakar teologi tadi merupakan konsensus (ijma’) para ulama dengan mencatut nama para ulama seperti adz-Dzahabi, Imam Daruquthni dan al-Baihaqi. Padahal jika seseorang meneliti apa yang ditulis oleh seorang seperti adz-Dzahabi –yang konon kata Ibnu Abdul Wahhab juga mengkafirkan para teolog- dalam kitab “Siar A’lam an-Nubala’” dimana beliau banyak menjelaskan dan memperkenalkan beberapa tokoh teolog, tanpa terdapat ungkapan pengkafiran dan penyesatan. Walaupun kalaulah terdapat beberapa teolog yang menyimpang namun tentu bukan hal yang bijak jika hal itu digeneralisir. Dan yang perlu digarisbawahi adalah, jelas sekali, jika kita teliti dari konteks yang terdapat dalam ungkapan Muhammad bin Abdul Wahhab, yang ia maksud bukanlah para teolog non musim atau yang menyimpang saja, tetapi semua para teolog muslim seperti Abul Hasan al-Asy’ari –pendiri mazhab ‘Asy’ariyah- dan selainnya sekalipun.

Jangankan terhadap orang yang berlainan mazhab –konon Muhammad bin Abdul Wahhab yang mengaku sebagai penghidup ajaran dan metode (manhaj) Imam Ahmad bin Hambal sesuai dengan pemahaman Ibnu Taimiyah- dengan sesama mazhabpun turut disesatkan. Kita akan melihat contoh dari penyesatan pribadi-pribadi tersebut:
“Adapun Ibnu Abdul Lathif, Ibnu ‘Afaliq dan Ibnu Mutlaq adalah orang-orang yang pencela ajaran Tauhid…namun Ibnu Fairuz dari semuanya lebih dekat dengan Islam” (Lihat: Ad-Durar as-Saniyah jilid 10 halaman 78). Apa makna lebih dekat? Berarti mereka bukan Islam (baca: kafir) dan di luar Islam namun mendekati ajaran Islam. Padahal Muhammad bin Abdul Wahhab juga mengakui bahwa Ibnu Fairuz adalah pengikut dari mazhab Hambali, penjunjung ajaran Ibnu Taimiyah dan Ibnu Qoyyim al-Jauziyah. Bahkan di tempat lain, Muhammad Abul Wahhab berkaitan dengan Ibnu Fairuz mengatakan: “Dia telah kafir dengan kekafiran yang besar dan telah keluar dari millah (agama Islam)” (Lihat: Ad-Durar as-Saniyah jilid 10 halaman 63)

Bagaimana ia tega mengkafirkan orang yang se-manhaj dengannya? Jika rasa persaudaraan terhadap orang yang se-manhaj saja telah sirna, lantas bagaimana mungkin ia memiliki jiwa persaudaraan dengan pengikut manhaj lain yang di luar manhajnya? Niscaya pengkafirannya akan menjadi-jadi dan lebih menggila.

Kita akan kembali melihat apa yang diungkapkannya kepada pengikut ajaran lain. Jika para ulama pakar fikih (faqoha’) dan ahli teologi (mutakklim) telah disesatkan atas dasar kebodohannya dan kebohongannya dengan mencatut tanpa bukti nama para ulama lainnya –seperti pada kasus di atas- maka jangan heran pula jika pakar ilmu mistik modern (baca: tasawwuf falsafi) seperti Ibnu Arabi pun dikafirkan sekafir-kafirnya. Bahkan dinyatakan bahwa kekafiran Ibnu Arabi yang bermazhab Maliki itu dinyatakan lebih kafir dari Fir’aun. Bahkan bukan hanya sebatas pengkafiran dirinya terhadap pribadi Ibnu Arabi saja, tetapi Ibnu Abdul Wahhab telah memerintahkan (baca: mewajibkan) orang lain untuk mengkafirkannya juga. Dia menyatakan: “Barangsiapa yang tidak mengkafirkannya (Ibnu Arabi) maka iapun tergolong orang yang kafir pula”. Dan bukan hanya orang yang tidak mau mengkafirkan yang divonis Muhammad bin Abdul Wahhab sebagai orang kafir, bahkan yang ragu dalam kekafiran Ibnu Arabi pun divonisnya sebagai orang kafir. Ia mengatakan: “Barangsiapa yang meragukan kekafirannya (Ibnu Arabi) maka ia tergolong kafir juga”. (Lihat: Ad-Durar as-Saniyah jilid 10 halaman 25)

Kini, kita akan melihat satu contoh saja, berkaitan dengan pengkafiran Syiah, mazhab Islam di luar Ahlusunnah. Muhammad bin Abdul Wahhab an-Najdi pernah menyatakan: “Barangsiapa yang meragukan kekafiran mereka maka iapun tergolong orang kafir” (Lihat: Ad-Durar as-Saniyah jilid 10 halaman 369). Muhammad bin Abdul Wahhab ‘mengaku’ bahwa ungkapan ini berasal dari al-Muqoddasi yang diterima oleh pemikirannya. Padahal Ibnu Taimiyah yang juga tidak suka terhadap Syiah –dilihat dari berbegai buku karyanya- tidak pernah sampai mengeluarkan Syiah dari Islam (pengkafiran), paling maksimal ia telah menvonis Syiah sebagai ahli Bid’ah saja. Atas dasar pengkafiran itulah maka jangan heran jika para pengikut Wahhaby hingga hari ini sangat menentang segala usaha untuk persatuan antara mazhab-mazhab Islam, terkhusus persatuan Sunni-Syiah. Bahkan mencela ulama-ulama Ahlusunnah –apalagi ulama Syiah- yang melakukan usaha tersebut.

Jadi jelaslah dari sini, jangankan Syiah –yang di luar Ahlusunnah- ataupun Tasawwuf, para ulama pakar teologi dan fikih dari Ahlusunnah pun ia kafirkan. Dan jangankan para ulama Ahlusunnah dari empat mazhab –Hanafi, Maliki, Syafi’i dan Hambali- yang ada, terhadap sesama penghidup ajaran Ibnu Taimiyah pun divonisnya sebagai kafir. Lantas, para pembaca yang budiman, silahkan anda nilai, mungkinkan ajaran sekte pengkafiran semacam ini akan bisa tersebar dengan ‘baik’ sehingga dapat menelorkan ketentraman, apalagi di bumi Indonesia yang menjunjung tinggi tenggang rasa dan jiwa gotong royong? Hanya di tanah Arab badui saja, ajaran ini bisa hidup, karena kekakuan ajaranya. Mungkinkan sekte pengkafiran ini mampu mewakili sebagai ajaran suci Rasul yang dinyatakan sebagai “Rahmatan lil Alaminin”?


DEPAN

NEXT>

.

Perempuan dan Ziarah Kubur

Kenapa para pengikut Wahaby masih berpegangan pada hadis tersebut padahal salah seorang ulama mereka yang bernama Nashiruddin al-Bani –ahli hadis Wahaby- pernah menyatakan tentang hadis pelaknatan penziarah wanita tadi dengan ungkapan: “Di antara sekian banyak hadis tidak kutemui hadis-hadis yang menguatkan hadis tadi. Sebagaimana tidak kutemui hadis-hadis lain yang dapat memberi kesaksian atas hal tersebut.

—————————————–

-Perempuan dan Ziarah Kubur-

Salah satu permasalahan penting yang difatwakan secara brutal oleh kelompok Wahaby adalah pelarangan secara mutlak ziarah kubur bagi kaum perempuan. Hal ini nampak jelas sekali sebagaimana yang mereka lakukan terhadap jamaah haji perempuan yang datang menziarahi makam Rasulullah ataupun pemakaman-pemakaman sahabat di Baqi’ yang terletak di kota di Madinah, ataupun Ma’la di kota Makkah. Abdul Aziz bin Baz seorang mufti Saudi Arabia dalam kitab Majmu’atul Fatawa Bin Baz jilid 2 halaman 757 dengan tegas menyatakan: “Bagi wanita dilarang untuk menziarahi kubur. Hal itu karena Rasulullah telah melaknat perempuan yang menziarahi kubur”. Benarkah Nabi melarang secara mutlak perempuan untuk menziarahi kubur, ataukah fatwa itu hanyalah pembohongan seorang ulama Wahaby atas nama Rasul saja? Di sini akan kita telaah beberapa dalil tentang pembolehan ziarah kubur oleh kaum perempuan.

Adz-Dzahabi dalam kitab Sunan al-Kubra jilid 4 halaman 131, Abdur Razaq dalam kitab Mushannaf Abdurazaq jilid 3 halaman 572/574 dan dalam kitab Mustadrak alas Shahihain karya al-Hakim an-Naisaburi jilid 1 halaman 532 hadis ke-1392 dinyatakan dari Ibnu Abi Malikah bahwa suatu hari ia pernah menjumpai ummul-mukminin Aisyah memasuki tempat pemakaman, lantas ia bertanya kepadanya: “Kenapa engkau memasuki pekuburan?”. Ummul mukminin Aisyah menjawab: “Karena untuk menziarahi kubur saudaraku, Abdurrahman”. Lantas kukatakan: “Bukankah Nabi pernah melarang untuk menziarahi kubur?” Aisyah menjawab: “Ya, dahulu beliau melarangnya namun setelah itu beliau bahkan memerintahkannya”. Dalam kedua kitab -yang sama- tadi juga disebutkan perihal ziarah kubur yang dilakukan oleh Siti Fathimah, puteri tercinta Rasulullah. Disebutkan bahwa Siti Fathimah hampir setiap minggu dua atau tiga kali mesti menziarahi para syuhada perang Uhud, terkhusus paman beliau Hamzah.

Kaum Wahaby yang terkenal memiliki hoby mensyirikkan dan membid’ahkan perbuatan kelompok muslimin lainnya menyandarkan fatwa mereka dengan hadis Rasul yang diriwayatkan oleh para pemiliki kitab-kitab sunan -kecuali Bukhari dan Muslim- dimana hadis itu berbunyi: “Allah melaknat perempuan-perempuan yang menziarahi kubur” (Lihat kitab Mushannaf Abdur Razzaq jilid 3 halaman 569).

Lantas sekarang kita akan meneliti akan kebenaran fatwa kaum Wahaby yang menyandarkan semua fatwa-nya tentang ziarah kubu bagi kaum perempuan atas hadis tersebut. Ada beberapa poin yang harus diperhatikan dalam menggunakan hadis ini sebagai dalil:

Pertama: Hadis Rasul di atas yang menyatakan “Allah melaknat perempuan-perempuan yang menziarahi kubur” telah dihapus (mansukh) dengan riwayat-riwayat yang telah disebutkan oleh adz-Dzahabi dalam kitab Sunan al-Kubra, Abdurrazaq dalam kitab Mushannaf dan al-Hakim an-Naisaburi dalam kitab Mustadrak Alas Shahihain yang telah disebutkan di atas. Selain itu nampak sekali pertentangan antara dua bentuk riwayat tadi dimana satu menyatakan bahwa perempuan akan dilaknat jika melakukan ziarah namun yang satunya lagi menyatakan bahwa Rasul telah memerintahkan umatnya untuk menziarahi kubur. Umat Rasul di sini mencakup lelaki dan perempuan. Jelas sekali kaum Wahabi tidak bisa menyatakan bahwa hadis yang menjelaskan Aisyah telah menziarahi kubur saudaranya dengan mengatakan: “Dahulu Rasul telah melarang menziarahi kubur, namun setelah itu beliau memerintahkannya”, adalah hadis lemah. Hal itu dikarenakan adz-Dzahabi telah menyatakan kesahihannya sebagaimana yang telah tercantum dalam catatan kaki yang ia tulis dalam kitab Mustadrak karya al-Hakim an-Naisaburi tersebut. (Lihat: Mustadrak al-Hakim an-Naisaburi Jil:1 Hal: 374)

Kedua: Selain terdapat pertentangan antara hadis tadi (pelarangan ziarah kubur oleh kaum perempuan) dengan hadis yang meriwayatkan bahwa Aisyah telah menziarahi makam saudaranya (Abdurrahman) ataupun Siti Fathimah yang menziarahi syuhada Uhud, lantas apakah mungkin perempuan mulia seperti Siti Fathimah putri Rasulullah akan melakukan perbuatan yang bertentangan dengan perintah ayahnya? Dan apakah mungkin ummul mukminin Aisyah yang istri Rasul telah melakukan perbuatan tadi untuk menentang ajaran suaminya? Apakah mungkin Siti Fathimah putri Rasul dan Aisyah istri Rasul akan mendapat laknat Allah yang tentu kaum Wahaby mengetahui konsekuensi dan makna dari pelaknatan Allah tersebut? Beranikah kaum Wahaby mengatakan hal itu –bahwa Fathimah dan Aisyah tergolong wanita terlaknat- secara terang-terangan, jika memang benar bahwa penziarah kubur perempuan dapat laknat Allah?

Dalam sebuah riwayat disebutkan bahwa Siti Fathimah selalu melakukan ziarah kubur para syuhada sewaktu ayahnya (Rasulullah) masih hidup, dimana hal itu berjalan selama kurang lebih tujuh tahun. Pernyataan ini telah tercantum dalam kitab Irsyad as-Saary jilid 3 halaman 352. Jika memang ziarah kubur buat perempuan merupakan hal yang haram karena menyebabkan laknat Allah, lantas kenapa Rasulullah tidak melarang putrinya untuk meninggalkan ziarah kubur para syuhada? Apakah mungkin Rasul berbuat pilih kasih dalam masalah penerapan hukum Allah sehingga hadis pelarangan ziarah buat kaum perempuan tadi sama sekali tidak berlaku buat keluarganya, Siti Fathimah?

Ketiga: Sebagaimana yang telah dinyatakan dalam kitab Irsyad as-Saary jilid 3 halaman 352, Ali bin Abi Thalib mengatakan: “Sewaktu Rasul dimakamkan, Fathimah duduk di sisi makam ayahnya dan mengambil segenggam tanah (kuburan) dan meletakkannya di hadapan pelupuk matanya sambil menangis ia mengungkapkan syair…”. Jika semua para sahabat yang termasuk Salaf Saleh mengetahui betul hukum pengharaman ziarah kubur buat seorang perempuan, lantas apakah mungkin Ali bin Abi Thalib membiarkan istrinya melakukan sesuatu yang menyebabkan laknat Allah? Atau, kenapa para sahabat yang turut hadir di situ –selain Ali- tidak melakukan amar makruf nahi munkar jika memang ziarah kubur buat perempuan merupakan hal haram yang menyebabkan laknat Allah? Apakah kaum Wahaby berani mengatakan bahwa Fathimah dengan dukungan Ali dan para sahabat Rasul lainnya –yang masuk kategori Salaf Saleh- telah tergolong penyembah kubur (Quburiyuun)?

Keempat: Poin terakhir ini adalah yang paling menentukan, meneliti sanad (urutan perawi) hadis. Jika kita telaah lebih detail lagi, ternyata sanad hadis “Allah melaknat perempuan-perempuan yang menziarahi kubur” yang disebutkan tadi melalui tiga jalur utama;

A. Hassan bin Tsabit.

B. Ibnu Abbas.

C. Abu Hurairah.

Ibnu Majah dalam kitab Sunan Ibnu Majah jilid 1 halaman 502 menukil hadis tersebut melalui ketiga jalur tadi. Imam Ahmad bin Hanbal dalam kitab Musnad Ahmad bin Hanbal jilid 3 menukil hadis tersebut melalui dua jalur saja; Hassan bin Tsabit (Lihat jilid 3 halaman 442) dan Abu Hurairah (Lihat jilid 3 halaman 337/356). At-Turmudzi dalam kitab al-Jami’ as-Shahih jilid 2 halaman 370 hanya menukil dari jalur Abu Hurairah saja. Abu Dawud dalam kitab Sunan Abu Dawud jilid 3 halaman 317 hanya menukil melalui jalur Ibnu Abbas saja. Sedang Bukhari dan Muslim tidak meriwayatkan hadis itu sama sekali. Tidak ada kesepakatan di antara para penulis kitab as-Sunan dalam menukil hadis tersebut jika dilihat dari sisi jalur sanad hadisnya. Ibnu Majah, Imam Ahmad bin Hanbal dan Turmudzi sepakat meriwayatkan melalui jalur Abu Hurairah. Sedang jalur Hassan bin Tsabit hanya dilalui oleh Ibnu Majah dan Imam Ahmad saja. Sebagaimana jalur Ibnu Abbas hanya dilalui oleh Abu Dawud dan Ibnu Majah.

(a) Dari jalur pertama yang berakhir pada Hassan bin Tsabit –yang dinukil oleh Ibnu Majah dan Imam Ahmad- terdapat pribadi yang bernama Abdullah bin Usman bin Khatsim. Semua hadis yang diriwayatkan olehnya dihukumi tidak kuat. Hal itu sebagaimana yang dinyatakan oleh Ibnu Daruqi dari Ibnu Mu’in. Ibnu Abi Hatim sewaktu berbicara tentang Abdullah bin Usman tadi menyatakan bahwa hadis-hadis yang diriwayatkan oleh Ibnu Usman tidak dapat dijadikan dalil. An-Nasa’i dalam menjelaskan kepribadian Ibnu Usman tadi mengatakan: “Ia sangat mudah meriwayatkan (menganggap remeh periwayatan .red) hadis” (Lihat kitab Mizan al-I’tidal jilid 2 halaman 459). Dan melalui jalur tersebut juga terdapat pribadi seperti Abdurrahman bin Bahman. Tidak ada yang meriwayatkan hadis darinya selain Ibnu Khatsim. Ibnu al-Madyani mengatakan: “Aku tidak mengenal pribadinya” (Lihat kitab Mizan al-I’tidal jilid 2 halaman 551).

(b) Dari jalur kedua yang berakhir pada Ibnu Abbas terdapat pribadi seperti Abu Shaleh yang aslinya bernama Badzan. Abu Hatim berkata tentang dia: “Hadis-hadis dia tidak dapat dipakai sebagai dalil”. An-Nasa’i menyatakan: “Dia bukanlah orang yang dapat dipercaya”. Ibnu ‘Adi mengatakan: “Tak seorang pun dari para pendahulu yang tak kuketahui dimana mereka tidak menunjukkan kerelaannya (ridho) terhadap pribadinya (Badzan)” (Lihat kitab Tahdzib al-Kamal jilid 4 halaman 6).

(c) Dari jalur ketiga yang berakhir pada Abu Hurairah terdapat pribadi seperti Umar bin Abi Salmah yang an-Nasa’i mengatakan tentang dirinya: “Dia tidak kuat (dalam periwayatan .red)”. sedang Ibnu Khuzaimah mengatakan: “Hadisnya tidak dapat dijadikan dalil”. Sedang Ibnu Mu’in mengatakan: “Dia orang yang lemah”. Dan Abu Hatim menyatakan: “Hadisnya tidak dapat dijadikan dalil” (Lihat kitab Siar A’lam an-Nubala’ jilid 6 halaman 133).

Mungkin karena sanad hadisnya tidak sehat inilah akhirnya Bukhari dan Muslim tidak meriwayatkan hadis tadi. Bukankah dua karya besar itu memiliki gelar shahih sehingga terhindar dari hadis-hadis yang tidak jelas sanadnya? Melihat hal-hal tadi maka hadis pelarangan ziarah kubur buat perempuan di atas tadi tidak dapat dijadikan dalil pengharaman. Masihkah kaum Salafy palsu yang pada hakekatnya adalah kelompok Wahaby (pengikut Muhammad bin Abdul Wahab) masih melarang para perempuan untuk berziarah kubur sebagaimana yang dialami kaum wanita pelaksana haji di Makkah dan Madinah, dua tempat suci yang dikuasai oleh kelompok sesat tersebut?

Aneh memang, kenapa para pengikut Wahaby masih berpegangan pada hadis tersebut padahal salah seorang ulama mereka yang bernama Nashiruddin al-Bani –ahli hadis Wahaby- pernah menyatakan tentang hadis pelaknatan penziarah wanita tadi dengan ungkapan: “Di antara sekian banyak hadis tidak kutemui hadis-hadis yang menguatkan hadis tadi. Sebagaimana tidak kutemui hadis-hadis lain yang dapat memberi kesaksian atas hal tersebut. Hadis ini adalah penggalan dari hadis: “Laknat Allah atas perempuan-perempuan yang menziarahi kubur dan orang-orang yang menjadikannya (kuburan) sebagai masjid dan tempat yang terang benderang” yang disifati sebagai hadis lemah (Dza’if). Walaupun sebagian saudara-saudara dari pengikut Salaf (baca: Wahaby) suka menggunakan hadis ini sebagai dalil. Namun saya nasehatkan kepada mereka agar tidak menyandarkan hadis tersebut kepada Nabi. Karena hadis itu adalah hadis yang lemah” (Lihat kitab Silsilah al-Ahadits adh-Dho’ifah wa Atsaruha as-Salbi fil Ummah halaman 260). Lantas kenapa kaum Wahaby masih saja memakai hadis tersebut untuk menvonis saudara-saudara mereka sesama muslim dengan sebutan penghamba qubur (Quburiyuun), bahkan ngotot menyatakan bahwa ziarah kubur bagi perempuan adalah haram menurut ajaran Rasul dan para Salaf Saleh? Bukankah ini salah satu bentuk kebohongan atas nama Rasul dan Salaf Saleh? Kenapa mereka tidak berterus terang bahwa fatwa pengharaman itu hanya bersumber dari Ibnu Taimiyah, Muhammad bin Abdul Wahab, Aali as-Syeikh, Bin Baz dan ulama-ulama Wahaby lainnya yang berada di dataran Saudi Arabia saja?

Kajian terakhir kita kali ini adalah mengungkapkan beberapa pendapat ulama Ahlusunah perihal diperbolehkan ziarah oleh kaum perempuan. Al-Qasthalani mengatakan: “Bagi perempuan menziarahi kubur Nabi yang mulia tidak dihukumi makruh, bahkan disunahkan”. Ibnu ar-Rif’ah dan al-Qummali menyatakan: “Selayaknya disunahkan bagi perempuan untuk menziarahi segenap kuburan” (Lihat kitab Irsyadus Saari jilid 3 halaman 400). Ibnu Abdil Bar mengatakan: Abu Bakar mengatakan: Aku mendengar seseorang menanyakan kepada Abu abdillah (Ahmad bin Hanbal) perihal perempuan yang menziarahi kubur. Beliau menjawab: “Aku berharap insya-Allah perbuatan yang dilakukannya tidak bermasalah”. Lantas ditanyakan kepadanya: Aisyah selalu menziarahi makam saudaranya? Ia menjawab: “Akan tetapi terdapat hadis yang diriwayatkan dari Ibnu Abbas yang dari Rasul dimana beliau melaknat perempuan yang menziarahi kubur”. Selepas itu sipenanya menambahkan: “Dari sisi sanad riwayat yang berasal dari Ibnu Abbas tadi terdapat orang seperti Abu Shaleh, lantas bagaimana? Dengan ungkapan ini seakan dalam rangka melemahkannya. Lantas ia menjawab: “Aku berharap bahwa Aisyah memang benar-benar menziarahi saudaranya” (Lihat kitab at-Tamhid fi Syarhi al-Muwattha’ jilid 3 halaman 234). Walau seakan nampak imam Ahmad bin Hanbal masih memegang hadis pelaknatan tadi namun ia pun merasa bahwa jika benar Aisyah melakukan penziarahan tersebut berarti apa yang dilakukan Aisyah adalah sebaik-baik dalil dalam mengungkap hakekat hukum penziarah kubur dari kalangan perempuan. Hal itu dikarenakan selain Aisyah sebagai istri Rasul yang bergelar ummul mukminin (ibu kaum mukmin) sekaligus sebagai Salaf Saleh. Karena Salaf Saleh tidak hanya dikhusukan buat sahabat dari kaum lelaki saja, namun mencakup kaum perempuaan juga (shahabiyah).

Kalaupun kita masih toleran untuk menerima hadis pelaknatan tersebut maka yang harus dilakukan adalah melihat sebab-sebab keluarnya riwayat tersebut (Asbabul Wurud al-Hadis). Sebagian dari ulama Ahlusunah menyatakan bahwa hadis pelaknatan tersebut lebih dikarenakan sebagian wanita tidak memiliki kesabaran sewaktu menziarahi kubur. Mereka akan menangis sejadi-jadinya sehingga melupakan yang lain, termasuk batasan hukum Allah. Wanita penziarah kubur semacam inilah yang akan terkena laknat Allah swt. Tentu, penerapan hukum dari hadis tadi untuk segenap kaum perempuan penziarah (generalisasi hukum) merupakan salah besar. Dikarenakan tidak semua perempuan melakukan hal buruk tadi. Hal inilah yang dinyatakan dalam kitab at-Taajul Jami’ lil Ushul jilid 2 halaman 381, atau kitab Mirqotul Mafatih karya Mula Ali Qori jilid 4 halaman 248. Bahkan dinyatakan bahwa sewaktu Rasul membolehkan dan bahkan menekankan kepada umatnya untuk menziarahi kubur, hal itu berarti mencakup kaum perempuan juga. Walau dalam hadis tadi Rasul menggunakan kata ganti (Dhamir) lelaki, namun hal itu tidak lain dikarenakan hukum kebanyakan (Taghlib) pelaku ziarah tersebut adalah dari kaum lelaki. Ini sebagaimana yang diungkapkan oleh Mula Ali Qori dalam kitab Mirqotul Mafatih jilid 4 halaman 248 dan at-Turmudzi dalam kitab al-Jami’ as-Shahih jilid 3 halaman 372 hadis ke-1056. Dan kalaupun kita harus berbicara tentang jumlah obyek yang diajak bicara (mukhatab), terbukti dalam tata bahasa Arab walau ada seribu perempuan dan lelaki hanya segelintir saja jumlahnya maka kata ganti yang dipakai untuk berbicara kepada semua –yang sesuai dengan tata bahasa yang baik dan benar- yang hadir tadi adalah menggunakan kata ganti lelaki. Dan masih banyak ulama Ahlusunah lain yang menyatakan pembolehan ziarah kubur oleh kaum perempuan. Tetapi kenapa hingga saat ini para ulama dan mufti Wahaby yang berkuasa di Arab Saudi mengharamkan perempuan untuk memasuki wilayah pemakaman Baqi’ (di Madinah) dan di Ma’la (di Makkah) untuk menziarahi makam para keluarga dan sahabat Rasul? Mana bukti bahwa mereka mengikuti Rasul dan Salaf Saleh dari Sahabat, Tabi’in dan Tabi’ Tabi’in?

Wallahu a’lam


DEPAN

NEXT>

.

Persekongkolan Keluarga Saudi dengan Zionis

Langkah-langkah mengejutkan yang diambil pihak Kerajaan Saudi
tersebut sesungguhnya tidak mengejutkan bagi yang tahu latar belakang berdirinya Kerajaan Saudi Arabia itu sendiri. Tidak perlu susah-sudah mencari tahu tentang hal ini dan tidak perlu membaca buku-buku yang tebal atau bertanya kepada profesor yang sangat pakar.

———————————————–

-Persengkongkolan Keluarga Saud dengan Zionis-

Menurut logika yang sehat, seharusnyalah Kerajaan Saudi Arabia
menjadi pemimpin bagi Dunia Islam dalam segala hal yang menyangkut keislaman. Pemimpin dalam menyebarkan dakwah Islam, sekaligus pemimpin Dunia Islam dalam menghadapi serangan kaum kuffar yang terus-menerus melakukan serangan terhadap agama Allah SWTinidalam berbagai bentuk, baik dalam hal Al-Ghawz Al-Fikri (seranganpemikiran dan kebudayaan) maupun serangan Qital.

Seharusnyalah Saudi Arabia menjadi pelindung bagi Muslim Palestina,
Muslim Afghanistan, Muslim Irak, Muslim Pattani, Muslim Rohingya,
Muslim Bosnia, Muslim Azebaijan, dan kaum Muslimin di seluruh dunia.
Tapi yang terjadi dalam realitas sesungguhnya, mungkin masih jadi
pertanyaan banyak pihak. Karena harapan itu masih jauh dari kenyataan.

Craig Unger, mantan deputi director New York Observer di dalam
karyanya yang sangat berani berjudul “Dinasti Bush Dinasti Saud”
(2004) memaparkan kelakuan beberapa oknum di dalam tubuh kerajaan negeri itu, bahkan di antaranya termasuk para pangeran dari keluarga kerajaan.

“Pangeran Bandar yang dikenal sebagai `Saudi Gatsby’ dengan ciri khas janggut dan jas rapih, adalah anggoa kerajaan Dinasti Saudi yang bergaya hidup Barat, berada di kalangan jetset, dan belajar di Barat. Bandar selalu mengadakan jamuan makan mewah di rumahnya yang megah di seluruh dunia. Kapan pun ia bisa pergi dengan aman dari ArabSaudi dan dengan entengnya melabrak batas-batas aturan seorang Muslim.Ia biasa minum Brandy dan menghisap cerutu Cohiba, “tulis Unger.

Bandar, tambah Unger, merupakan contoh perilaku dan gaya hidup
sejumlah syaikh yang berada di lingkungan kerajaan Arab Saudi. “Dalam hal gaya hidup Baratnya, ia bisa mengalahkan orang Barat paling fundamentalis sekalipun.

Bandar adalah putera dari Pangeran Sultan, Menteri Pertahanan Saudi.
Dia juga kemenakan dari Raja Fahd dan orang kedua yang berhak
mewarisi mahkota kerajaan, sekaligus cucu dari (alm) King Abdul Aziz,
pendiri Kerajaan Saudi modern.

Bukan hanya Pangeran Bandar yang begitu, beberapa kebijakan dan sikap kerajaan terkadang juga agak membingungkan. Siapa pun takkan bisa menyangkal bahwa Kerajaan Saudi amat dekat -jika tidak bisa dikatakan sekutu terdekat- Amerika Serikat. Di mulut, para syaikh-syaikh itu biasa mencaci maki Zionis-Israel dan Amerika, tetapi mata dun ia melihat banyak di antara mereka yang berkawan akrab dan bersekutu dengannya.

Barangkali kenyataan inilah yang bisa menjawab mengapa Kerajaan Saudi menyerahkan penjagaan keamanan bagi negerinya -termasuk Makkah dan Madinah- kepada tentara Zionis Amerika.

Bahkan dikabarkan bahwa Saudi pula yang mengontak Vinnel Corporation di tahun 1970-an untuk melatih tentaranya, Saudi Arabian National Guard (SANG) dan mengadakan logistik tempur bagi tentaranya. Vinnel merupakan salah satu Privat Military Company (PMC) terbesar di Amerika Serikat yang bisa disamakan dengan perusahaan penyedia tentara bayaran.

Ketika umat Islam dunia melihat pasukan Amerika Serikat yang hendak mendirikan pangkalan militer utama AS dalam menghadapi invasi Irak atas Kuwait beberapa tahun lalu, maka hal itu tidak lepas dari kebijakan orang-orang yang berada dalam kerajaan tersebut.

Langkah-langkah mengejutkan yang diambil pihak Kerajaan Saudi
tersebut sesungguhnya tidak mengejutkan bagi yang tahu latar belakang berdirinya Kerajaan Saudi Arabia itu sendiri. Tidak perlu susah-sudah mencari tahu tentang hal ini dan tidak perlu membaca buku-buku yang tebal atau bertanya kepada profesor yang sangat pakar.

Pergilah ke tempat penyewaan VCD atau DVD, cari sebuah film yang
dirilis tahun 1962 berjudul `Lawrence of Arabia’ dan tontonlah. Di dalam film yang banyak mendapatkan penghargaan internasional
tersebut, dikisahkan tentang peranan seorang letnan dari pasukan
Inggris bernama lengkap Thomas Edward Lawrence, anak buah dari
Jenderal Allenby (jenderal ini ketika merebut Yerusalem menginjakkan
kakinya di atas makam Salahuddin Al-Ayyubi dan dengan lantang
berkata, “Hai Saladin, hari ini telah kubalaskan dendam kaumku dan
telah berakhir Perang Salib dengan kemenangan kami!”).

Film ini memang agak kontroversial, ada yang membenarkan namun ada juga yang menampiknya. Namun produser mengaku bahwa film ini diangkat dari kejadian nyata, yang bertutur dengan jujur tentang siapa yang berada di balik berdirinya Kerajaan Saudi Arabia.

Konon kala itu Jazirah Arab merupakan bagian dari wilayah kekuasaan
Kekhalifahan Turki Utsmaniyah, sebuah kekhalifahan umat Islam dunia
yang wilayahnya sampai ke Aceh. Lalu dengan bantuan Lawrence dan
jaringannya, suatu suku atau klan melakukan pemberontakan (bughot) terhadap Kekhalifahan Turki Utsmaniyah dan mendirikan kerajaan yang terpisah, lepas, dari wilayah kekhalifahan Islam itu.

Bahkan di film itu digambarkan bahwa klan Saud dengan bantuan
Lawrence mendirikan kerajaan sendiri yang terpisah dari khilfah Turki
Utsmani. Sejarahwan Inggris, Martin Gilbert, di dalam
tulisannya “Lawrence of Arabia was a Zionist” seperti yang dimuat di
Jerusalem Post edisi 22 Februari 2007, menyebut Lawrence sebagai agen Zionisme.

Sejarah pun menyatakan, hancurnya Kekhalifahan Turki Utsmani ini pada tahun 1924 merupakan akibat dari infiltrasi Zonisme setelah Sultan Mahmud II menolak keinginan Theodore Hertzl untuk menyerahkan wilayah Palestina untuk bangsa Zionis-Yahudi. Operasi penghancuran Kekhalifahan Turki Utsmani dilakukan Zionis bersamaan waktunya dengan mendukung pembrontakan Klan Saud terhadap Kekalifahan Utsmaniyah, lewat Lawrence of Arabia.

Entah apa yang terjadi, namun hingga detik ini, Kerajaan Saudi Arabia, walau Makkah al-Mukaramah dan Madinah ada di dalam wilayahnya, tetap menjadi sekutu terdekat Amerika Serikat. Mereka tetap menjadi sahabat yang manis bagi Amerika.

Selain film `Lawrence of Arabia’, ada beberapa buku yang bisa
menggambarkan hal ini yang sudah diterjemahkan ke dalam bahasa
Indonesia.Antaralain:

1- Wa’du Kissinger (Belitan Amerika di Tanah Suci, Membongkar Strategi AS Menguasai Timur Tengah, karya DR. Safar Al-Hawali—mantanDekan Fakultas Akidah Universitas Ummul Quro Makkah, yang dipecatdan ditahan setelah menulis buku ini, yang edisi Indonesianya diterbitkanJazera,2005)

2- Dinasti Bush Dinasti Saud, Hubungan Rahasia Antara Dua Dinasti
Terkuat Dunia (Craig Unger, 2004, edisi Indonesianya diterbitkan oleh
Diwan,2006)

3- Timur Tengah di Tengah Kancah Dunia (George Lenczowski, 1992)

4- History oh the Arabs (Philip K. Hitti, 2006)

Sebab itu, banyak kalangan yang berasumsi bawah berdirinya Kerajaan Saudi Arabia adalah akibat “pemberontakan” terhadap Kekhalifahan Islam Turki Utsmani dan diback-up oleh Lawrence, seorang agen Zionis dan bawahan Jenderal Allenby yang sangat Islamofobia. Mungkin realitas ini juga yang sering dijadikan alasan, mengapa Arab Saudi sampai sekarang kurang perannya sebagai pelindung utama bagi kekuatan Dunia Islam. (eramuslim)


DEPAN

NEXT>

.

Siapa Pencetus Julukan ‘Wahhaby’

Pertama kali pribadi yang menyebut ajaran sekte sempalan yang diajarkan oleh Muhammad bin Abdul Wahab dengan sebutan Wahhaby adalah saudara tua sekandungnya, Syeikh Sulaiman bin Abdul Wahab yang selalu mencoba meluruskan pemahaman adiknya yang salah-kaprah tentang Islam dan ajaran Salaf Saleh. Sebuah surat (risalah) panjang beliau tulis untuk adiknya yang kemudian dibukukan (baca: dicetak)…

——————————————————————-

    Siapa Pencetus Gelar/Julukan ‘Wahhaby’?

Saya terkejut dan merasa kegelian dengan cara argumentasi beberapa teman Wahaby dalam membela sekte karya Muhammad bin Abdul Wahab itu, terkhusus dalam masalah pengistilahan kata Wahabi-y, Wahhabi-y atau Wahabisme buat kaum yang selama ini mengatasnamakan dirinya sebagai Salafi-y. Sebagian ‘pura-pura’ merasa bangga dengan sebutan Wahhaby tadi, dengan alasan bahwa karena kata itu diambil dari salah satu nama Allah (al-Wahhab = Maha Pemberi anugerah). Padahal semua tahu bahwa Wahhaby bukan diambil dari nama mulia nan agung itu, melainkan dari Ibn Abdul Wahhab, nama orang biasa yang hidup di dataran jazirah Arab yang kering nan tandus. Dari sini jelas sekali bahwa Wahhaby dari nama Allah sangat tidak beralasan dan cenderung dibuat-buat. Berbeda dengan kaum Wahhaby lain yang tanpa basa-basi dan jelas-tegas menolak penisbatan kata Wahhaby kepada mereka, tanpa pura-pura merasa bangga. Sayangnya, lagi-lagi mereka terjerumus ke dalam kesesatan cara berpikir (versi mereka) yang selama ini mereka sendiri mengakui bahwa hal itu sesat, berargumen dengan bersandar pada pendapat para orientalis yang kafir. (Lihat blog: http://abusalma.wordpress.com/2007/11/07/siapa-pencetus-pertama-istilah-wahhabi/, karya Jalal Abu Alrub) Coba jika ternyata yang anti Wahhaby menulis artikel yang bersandar kepada buku-buku dan karya tulis yang ditulis oleh kaum Orientalis, pasti mereka akan menyatakan bahwa itu adalah kesesatan dan tidak dapat dipercaya. Jangankan dalam kasus semacam itu, dalam kasus kritisi fatwa si Utsaimin tentang “Bumi sebagai Pusat Tata Surya” yang terdapat dalam blog Wahaby lain, teman-teman yang tidak setuju dengan fatwa tersebut dianggap sebagai “bodoh tentang ajaran Islam” atau “Taklid Buta kepada Ilmuwan Barat yang Kafir”. Apakah dalam penamaan istilah Wahhaby pemilik blog itu tidak takild pada ucapan para orientalis yang kafir? Saya hanya menukil saja ayat yang berbunyi: “Kabura Maqtan ‘Indallahi an Taquluu ma laa Taf’aluun” (Murka besar Allah sewaktu kalian berbicara namun tidak kalian kerjakan). Apa yang dilakukan penulis dalam masalah pencetus julukan Wahaby tadi (yang menuduh kaum Orientalis) tidak lebih hanya pelaksanaan istilah “Maling teriak maling”, pencuri (Wahaby) yang menuduh dan meneriaki pencuri lain (orientalis) untuk usaha pembersihan diri.

Pertama kali pribadi yang menyebut ajaran sekte sempalan yang diajarkan oleh Muhammad bin Abdul Wahab dengan sebutan Wahhaby adalah saudara tua sekandungnya, Syeikh Sulaiman bin Abdul Wahab yang selalu mencoba meluruskan pemahaman adiknya yang salah-kaprah tentang Islam dan ajaran Salaf Saleh. Sebuah surat (risalah) panjang beliau tulis untuk adiknya yang kemudian dibukukan (baca: dicetak) dengan judul:

“الصواعق الإلهية في مذهب الوهابية”
(Petir-petir Ilahi pada Mazhab al-Wahabiyah)

    Kitab tersebut beberapa kali di cetak di Turkia, Pakistan dan beberapa negara lain, terakhir dicetak beberapa percetakan di Beirut-Lebanon. Tentu, kitab semacam ini tidak akan pernah kita temukan di toko-toko buku di Arab Saudi yang mazhab resminya adalah Wahhabiyah, karena akan merusak status quonya.

    Dari sini jelas sekali bahwa penamaan sekte sempalan ajaran Muhammad bin Abdul Wahab sebagai “Wahaby” bukan pihak di luar Islam atau di luar mazhab Hambali, tetapi dari saudara tua Muhammad bin Abdul Wahhab sendiri, Syeikh Sulaiman bin Abdul Wahhab. Di awal-awal risalah tersebut Syeikh Sulaiman menyatakan alasannya kenapa menyebutnya dengan ‘Wahhabiyah’ dan bukan ‘Muhammadiyah’? Beliau memaparkan bahwa, memang secara kaidah harusnya menyebutnya dengan ‘Muhamadiyah’ yang dinisbahkan kepada Muhammad bin Abdul Wahab, bukan Wahhabiyah. Akan tetapi, beliau khawatir jika ajaran sesat adiknya itu diberi nama ‘Muhamadiyah’ -yang berarti senama dengan nama Rasululah yang sakral itu- dan jika ajaran itu menyebar dan tentu akan mendapat tantangan sehingga ajaran itu menjadi bahan cemooh dari banyak pihak, maka beliau khawatir nama Muhamadiyah disalahgunakan oleh pihak-pihak yang tidak bertangungjawab. Atas dasar itu, beliau merelakan penamaan ‘Wahhaby’ (yang beliau juga bin Abdul Wahhab) sebagai nama sekte sempalan ajaran adiknya, dinisbahkan kepada ayahandanya. Setelah dicetuskan istilah tersebut oleh Syeikh Sulaiman, para ulama lainpun mengikuti pengistilahan tersebut. Maka dari itu, setelah itu bermunculanlah beberapa kitab dan risalah yang ditulis oleh banyak ulama dari manca negara-negara Tim-Teng yang mengkritisi sekte sempalan Muhammad bin Abdul Wahab yang dikenal dengan Wahhaby tersebut. Sejak saat itu, sekte sempalan itu disebut WAHHABI. Jadi apa yang dilakukan Syeikh Sulaiman bin Abdul Wahhab dengan memberikan julukan “Wahhaby” untuk sekte karya adiknya itu dikarenakan beliau melaksanakan kaidah “Taqdimul Qobih ‘alal Aqbah” (mendahulukan yang jelek dari yang lebih jelek). Bagaimana tidak, karena penisbatan kepada ayahnya untuk sekte itu merupakan suatu yang jelek (buruk), namun di sisi lain, jika dinamakan dengan nama adiknya maka ia merasa khawatir nama yang mirip dengan nama Rasulullah itu kelak akan dijadikan bahan ejekan orang. Dia berpikir, daripada nama Rasulullah dijadikan bahan cemoohan maka lebih baik nama ayahnya saja yang dijadikan nama sekte adiknya tersebut, karena setiap sekte harus dinamai dan umumnya penamaan setiap sekte dinisbahkan kepada pendirinya. Atas dasar itulah akhirnya beliau menamainya dengan “Wahabisme”.

    Adapun letak kesesatan ajaran Muhammad bin Abdul Wahhab versi kakaknya, Sulaiman bin Abdul Wahab, adalah terletak pada pengkafiran (Takfir) sekte tersebut terhadap kelompok muslim lain di luar sektenya. Dalam risalah karya Syeikh Sulaiman bin Abdul Wahab hal itu telah disinggung. Di sini, kita akan nukilkan -dari kitab lain yang juga menyingung tentang- penggalan diskusi antara Muhammad bin Abdul Wahab dengan kakaknya, Syeikh Sulaiman bin Abdul Wahab, seorang yang lebih alim dari berbagai bidang ilmu keagamaan (terkhusus masalah mazhab Hambali) dibanding adiknya. Syeikh Sulaiman pernah bertanya kepada Muhammad bin Abdul Wahab dengan pertanyaan:
    “Berkata saudara yang lebih besar dan lebih alim, Sulaiman bin Abdul Wahab, kepada saudaranya (adiknya): “Wahai Muhammad bin Abdul Wahab, ada berapa rukun Islam itu?” Ia menjawab: “Ada lima.” Lantas Sulaiman berkata: “Engkau telah menjadikannya enam. Yang keenam adalah; barangsiapa yang tidak mengikutimu maka ia bukan muslim. Ini adalah rukun Islam keenam menurutmu”.” (Lihat kitab ad-Da’awi al-Munawi’in li Da’wah as-Syeikh Muhammad bin Abdul Wahhab, I’dad: Abdul Aziz bin Muhammad bin Abdul Lathif, Darul Wathan li an-Nasyr as-Saudiyah, cetakan pertama, tahun 1412)

    Sekarang yang menjadi problem buat kaum Wahhaby dan mereka harus segera mereka menjawabnya adalah:
    1- Masihkah kalian akan mengaku dan bangga bahwa Wahhaby berasal dari salah satu nama Allah, Al-Wahhab? Tidak ada bukti otentik atas kebanggan tersebut kecuali karena untuk menutupi rasa malu saja.
    2- Masihkah kalian menganggap bahwa Wahhaby adalah julukan yang diberikan oleh kaum non-muslim untuk pengikut Muhammad bin Abdul Wahhab?
    3- Masihkah kalian berargumen dengan argumen para orientalis dalam menetapkan tuduhan kalian, sedang kalian melupakan tokoh mazhab Hambali Syeikh Sulaiman bin Abdul Wahhab, sudara tua Muhammad bin Abdul Wahhab?
    4- Kenapa kalian berargumen dengan buku-buku karya orientalis padahal jika itu dilakukan oleh orang lain (selain kelompok kalian) maka dengan serta merta kalian akan mengatakan itu merupakan kesesatan? Mana konsistensi kalian terhadap pendapat dan ucapan kalian sendiri?
    5- Masihkah kalian menginkari akan ajaran Muhammad bin Abdul Wahhab tentang pengkafiran terhadap kelompok lain, padahal banyak bukti yang membuktikan hal tersebut? Dalam tulisan yang akan datang akan sebutkan sedikit demi sedikit pengkafiran tersebut.


DEPAN

NEXT>

.

Sisi-sisi Kesamaan Wahaby dengan Khawarij

Sebagaimana kelompok Khawarij dengan mudah menuduh seorang muslim dengan sebutan kafir, kelompok Wahabi pun sangat mudah menuduh seorang muslim sebagai pelaku syirik, bid’ah, khurafat dan takhayul yang semua itu adalah ‘kata halus’ dari pengkafiran (Takfir), walaupun dalam beberapa hal sebutan-sebutan itu memiliki kesamaan dengan kekafiran itu sendiri jika dilihat dari konsekwensi hukumnya. Oleh karena itu, kaum Wahaby juga layak dijuluki dengan sebutan Jama’ah Takfiriyah (kelompok pengkafiran).

———————————-

-Sisi-sisi Kesamaan Wahaby dengan Khawarij-

Tidak semua kelompok Wahaby (Salafy gadungan) rela jika disebut Wahaby, walaupun mereka semua sepakat untuk menjadikan Muhammad bin Abdul Wahab sebagai tempat rujukan dan pemimpin. Hanya beberapa gelintir orang Wahaby saja yang rela jika dirinya disebut sebagai Wahaby. Selain sebutan Wahaby memiliki konotasi negatif berupa panggilan celaan, mereka juga bersikeras untuk disebut sebagai kelompok Salafy –sebagai pengganti sebutan Wahaby- agar terhindar dari sebutan negative tadi dan supaya mendapat tempat di sisi golongan Ahlusunah wal Jamaah. Padahal jika kita teliti lebih dalam lagi niscaya akan kita dapati bahwa ajaran dan prilaku mereka sama sekali tidak mencerminkan ajaran dan keyakinan para Salaf Saleh sebagai pendiri Ahlusunah. Akan tetapi ajaran dan prilaku kaum Wahaby lebih cocok jika disandingkan dan disejajarkan dengan kaum Khawarij yang telah dikutuk dalam lembaran sejarah kaum muslimin. Hal itu dikarenakan Rasul sendiri pun telah mencela mereka. Dan pada kenyataannya, terbukti sebagian orang telah menyamakan kaum Wahabi (Salafi) dengan kelompok Khawarij dengan melihat beberapa kesamaan yang ada.

Melihat dari sejarah yang pernah ada, kelompok Khawarij adalah kelompok yang sangat mirip sepak terjang dan pemikirannya dengan kelompok Wahabi sekarang ini. Oleh karenanya, bisa dikatakan bahwa kelompok Wahabi adalah pengejawantahan dan kelanjutan dari kelompok Khawarij di masa sekarang ini. Secara global dapat disebutkan beberapa sisi-sisi kesamaan antara kelompok sesat Wahabi dengan golongan Khawarij yang dicela oleh Rasulullah saw.

Rasul pernah memberi julukan golongan sesat (Khawarij) tersebut dengan sebutan “Mariqiin”, yang berarti “lepas” dari Islam sebagaimana lepasnya anak panah dari busurnya.[Lihat: Musnad Imam Ahmad bin Hanbal jilid :2 halaman:118] Sedikitnya terdapat enam sisi-sisi kesamaan antara dua golongan ini yang tentu meniscayakan vonis hukuman dan konsekuensi yang sama pula. Adapun enam sisi kesamaan tadi mencakup:

Pertama: Sebagaimana kelompok Khawarij dengan mudah menuduh seorang muslim dengan sebutan kafir, kelompok Wahabi pun sangat mudah menuduh seorang muslim sebagai pelaku syirik, bid’ah, khurafat dan takhayul yang semua itu adalah ‘kata halus’ dari pengkafiran (Takfir), walaupun dalam beberapa hal sebutan-sebutan itu memiliki kesamaan dengan kekafiran itu sendiri jika dilihat dari konsekwensi hukumnya. Oleh karena itu, kaum Wahaby juga layak dijuluki dengan sebutan Jama’ah Takfiriyah (kelompok pengkafiran), suka dan hoby menyasatkan dan mengkafirkan kelompok muslim lain selain kelompoknya. Mereka (Wahaby dan Khawarij) sama-sama merasa hanya ajarannya saja yang benar-benar murni dan betul. Abdullah bin Umar dalam mensifati kelompok Khawarij mengatakan: “Mereka menggunakan ayat-ayat yang diturunkan bagi orang-orang kafir lantas mereka terapkan untuk menyerang orang-orang beriman”.[Lihat: kitab Sohih Bukhari jilid:4 halaman:197] Ciri-ciri semacam itu juga akan dengan mudah kita dapati pada pengikut kelompok Salafi palsu (Wahabi) berkaitan dengan saudara-saudaranya sesama muslim. Bisa dilihat, betapa mudahnya para rohaniawan Wahabi (Muthowi’) menuduh para jamaah haji -tamu-tamu Allah (Dhuyuf ar-Rahman)- sebagai pelaku syirik dan bid’ah dalam melakukan amalan yang dianggap tidak sesuai dengan akidah dan keyakinan mereka. Padahal semua orang muslim datang menuju Baitullah Ka’bah dengan tetap meyakini bahwa “tiada tuhan melainkan Allah swt dan Muhammad saw adalah utusan Allah swt”.

Kedua: Sebagaimana kelompok Khawarij telah disifati dengan “Pembantai kaum muslim dan perahmat bagi kaum kafir (non-muslim)”, hal itu sebagaimana yang tercantum dalam hadis Nabi: “Mereka membunuh pemeluk Islam, sedang para penyembah berhala mereka biarkan”,[Lihat: kitab Majmu’ah al-Fatawa karya Ibnu Taimiyah Jilid: 13 halaman: 32] maka sejarah telah membuktikan bahwa kelompok Wahabi pun telah melaksanakan prilaku keji tersebut, terkhusus di awal-awal penyebarannya. Sebagaimana yang tercatat dalam kitab-kitab sejarah berupa pembantaian beberapa kabilah Arab muslim yang menolak ajaran sesat Wahabisme. Hal itu pernah dilakukan pada awal penyebaran Wahabisme oleh pendirinya, Muhammad bin Abdul Wahab an-Najdi. Ia dengan dukungan Muhammad bin Saud -amir wilayah Uyainah- yang mendapat bantuan penuh pasukan kolonialis Inggris yang kafir sehingga akhirnya dapat menaklukkan berbagai wilayah di dataran Arabia. Pembantaian berbagai kabilah dari kaum muslimin mereka lakukan di beberapa tempat, terkhusus di wilayah Hijaz (sekarang Arab Saudi) dan Irak kala itu, dikarenakan penolakan mereka atas ajaran sesat Muhammad bin Abdul Wahab.

Ketiga: Sebagaimana kelompok Khawarij memiliki banyak keyakinan yang aneh dan keluar dari kesepakatan kaum muslimin seperti keyakinan bahwa pelaku dosa besar dihukumi kafir yang darahnya halal, kaum Wahabi pun memiliki kekhususan yang sama. Mereka menuduh kaum muslim yang berziarah kubur Rasulullah dengan sebutan syirik, bid’ah, khurafat dan takhayul yang semua itu sama dengan pengkafiran terhadap kelompok-kelompok tadi.

Keempat: Sebagaimana kelompok Khawarij memiliki jiwa Jumud (kaku), mempersulit diri dan mempersempit luang lingkup pemahaman ajaran agama, maka kaum Wahabi pun mempunyai kendala yang sama. Banyak hal mereka anggap bid’ah dan syirik namun dalam penentuannya mereka tidak memiliki tolok ukur yang jelas dan kuat, bahkan mereka tidak berani untuk mempertanggungjawabkan tuduhannya tersebut dengan berdiskusi terbuka dengan kelompok-kelompok yang dianggapnya sesat. Kita dapat lihat, blog-blog dan situs-situs kelompok Wahaby tidak pernah ada forum diskusi terbuka. Sewaktu jamaah haji pergi ke tanah suci tidak diperkenankan membawa buku-buku agama dan atau buku tuntunan haji melainkan yang sesuai dengan ajaran mereka. sementara di sisi lain, mereka menggalakkan dakwah dan penyebaran akidahnya melalui berbagai sarana yang ada –seperti penyebaran buku, brosur, kaset dan sebagainya- kepada para jamaah haji yang Ahlusunah. Ini merupakan bentuk dari pemerkosaan akidah Wahaby dan perampokan keyakinan Ahlusunah wal Jamaah.

Kelima: Sebagaimana kelompok Khawarij telah keluar dari Islam dikarenakan ajaran-ajarannya yang telah menyimpang dari agama Islam yang dibawa oleh Muhammad Rasulullah saw, Wahabi pun memiliki penyimpangan yang sama sehingga keislaman mereka pun layak untuk diragukan. Pengkafiran kelompok lain yang selama ini dilakukan oleh kaum Wahaby cukup menjadi bukti konkrit untuk meragukan keislaman mereka. karena dalam banyak riwayat disebutkan bahwa barangsiapa yang mengkafirkan seorang muslim maka ia sendiri yang terkena pengkafiran tersebut. Dalam sebuah hadis tentang Khawarij yang diriwayatkan oleh Bukhari dalam kitab Shahih-nya, yang dapat pula diterapkan pada kelompok Wahabi dimana Rasul bersabda: “Beberapa orang akan muncul dari belahan Bumi sebelah timur. Mereka membaca al-Quran, tetapi (bacaan tadi) tidak melebihi batas tenggorokan. Mereka telah keluar dari agama (Islam) sebagaimana terkeluarnya (lepas) anak panah dari busurnya. Tanda-tanda mereka, suka mencukur habis rambut kepala”.[Lihat: kitab Shahih Bukhari, kitab at-Tauhid Bab:57 Hadis ke-7123] Al-Qistholani dalam mensyarahi hadis tadi mengatakan: “Dari belahan bumi sebelah timur” yaitu dari arah timur kota Madinah semisal daerah Najd. [Lihat: kitab Irsyad as-Saari Jil:15 Hal:626] Sedang dalam satu hadis lain disebutkan, dalam menjawab perihal kota an-Najd: “Di sana terdapat berbagai goncangan, dan dari sana pula muncul banyak fitnah”. [Lihat: kitab Musnad Ahmad bin Hanbal jilid: 2 halaman:81 atau jilid: 4 halaman: 5] Atau dalam ungkapan lain yang menyebutkan: “Disana akan muncul qorn setan”. Dalam kamus bahasa Arab, kata “qorn” berartikan umat, pengikut ajaran seseorang, kaum atau kekuasaan. [ Lihat: kitab Al-Qomuus jilid:3 halaman:382, asal kata: qo-ro-na] Sedang kita tahu bahwa kota Najd adalah tempat lahir dan tinggal Muhammad bin Abdul Wahab an-Najdi, pendiri Wahabisme. Selain kota itu sekaligus sebagai pusat Wahabisme dan dari situ pulalah pemikiran Wahabisme disebarluaskan dan diekspor ke segala penjuru dunia, termasuk Indonesia. Dari semua hadis tadi dapat diambil benang merah bahwa di kota Najd-lah tempat munculnya pengikut ajaran Setan –dimana setan ini terkadang dari golongan jin ataupun dari golongan manusia, sedang yang dimaksud di sini adalah as-Syaithonul-Ins atau setan dari golongan manusia- yang bernama Muhammad bin Abdul Wahab dimana kelompok tersebut kemudian lebih dikenal dengan sebutan Wahaby atay Salafy sebagai klaim kosongnya (Salafy palsu). Banyak tanda zahir dari kelompok tersebut. Selain mengenakan celana, gamis atau sarung hingga betis, suka mencukur pendek rambut kepala sedangkan jenggot dibiarkan bergelayutan tidak karuan adalah salah satu ciri-ciri zahir pengikut kelompok ini. Tanda-tanda yang lebih nampak lagi ialah, mereka sangat lancar dan fasih sewaktu menuduh kelompok selainnya dengan sebutan pelaku syirik, bid’ah, khurafat dan takhayul.

Keenam: Sebagaimana kelompok Khawarij meyakini bahwa “negara muslim” (Daar al-Salam) jika penduduknya banyak melakukan maksiat dan dosa besar maka mereka kategorikan sebagai “negara zona perang” (Daar al-Harb). Karena menurut mereka dengan banyaknya perbuatan maksiat tadi maka berarti penduduk muslim tadi telah keluar dari agama Islam (kafir). Kelompok radikal Wahabi pun meyakini hal yang sama. Akhir-akhir ini dapat dilihat secara faktual, bagaimana kelompok-kelompok radikal Wahabi –seperti jaringan al-Qaedah- melakukan aksi teror diberbagai tempat yang tidak jarang kaum muslimin juga –dengan berbagai usia dan gender- sebagai korbannya.

Tujuan diluncurkannya blog ini adalah agar kaum muslimin mengenal dan akan menjadi jelas apa dan siapa kelompok yang mengaku-ngaku sebagai Salafi selama ini, yang mengaku-ngaku sebagai penghidup kembali ajaran Salaf Saleh. Sehingga kita semua bisa lebih waspada dan mawas diri terhadap aliran sesat dan menyesatkan yang telah menyimpang dari ajaran Islam Muhammad Rasulullah tersebut. Alasan kewaspadaan kita juga dikarenakan kaum Wahaby (Salafy palsu) itu selalu menganggap mazhabnya adalah mazhab yang paling benar, dirinya sebagai orang yang paling bertauhid dan ajarannya adalah ajaran yang paling bersih dari syirik, bid’ah, takhayul dan khurafat. Sehingga dari situlah akhirnya mereka mudah menuding golongan lain –selain golongannya- dengan sebutan ahli bid’ah, penganut syirik, berkeyakinan khurafat dan takhayul. [Lihat: kitab Ar-Rasail al-Ilmiyah karya Muhammad bin Abdul Wahab Hal: 79] Padahal jika kita lihat, dalam ajaran Islam dan prilaku Salaf Saleh membuktikan bahwa menuduh seseorang dengan julukan-julukan tadi bukanlah perbuatan mudah, perlu ada dasar yang kuat dan bukti yang konkrit dari al-Quran dan as-Sunah yang sahih. Dan terbukti Rasulullah dan para Salaf Saleh tidak pernah melakukan pengkafiran semacam itu kecuali terhadap orang-orang yang terlibat dalam gerakan Khawarij. Blog ini juga dalam rangka akan membuktikan bahwa apa yang mereka ajarkan adalah pemahaman salah dan penerapan kosong dari al-Quran, as-Sunah as-Shahihah dan ajaran Salaf Saleh. Mereka ternyata hanya menyandarkan pendapatnya pada fatwa-fatwa para ulama Wahaby yang mayoritas berasal dari Saudi Arabia (seperti para anggota Lajnatul Ifta’), negara muslim kaya minyak yang sangat royal dan loyal terhadap semua kepentingan USA, namun kikir terhadap kepentingan sesama muslim. Bahkan beberapa tahun yang lalu Arab Saudi -yang konon- bertujuan untuk melindungi al-Haramain as-Syarifain (Makkah dan Madinah) pun harus mendatangkan bala tentara yang jelas-jelas kafir (tentara USA) ke tanah suci umat Islam sehingga beberapa kasus pelecehan pun terjadi di sana-sini. Apakah semua ini adalah hakekat pemraktekkan ajaran Salaf Saleh yang mereka dengung-dengungkan selama ini? Jika mereka benar akan menegakkan ajaran Salaf Saleh niscaya mereka tidak akan merendah dan menghamba terhadap USA yang kafir. Mana akidah tauhid murni yang konon mereka dapati dari al-Quran, as-Sunnah dan prilaku Salaf Saleh yang hendak mereka tebarkan, namun pada kenyataannya ternyata mereka tidak konsekuen karena terbukti mereka masih berlindung di bawah ketiak manusia-manusia kafir tentara USA, padahal penjagaan Masjidil Haram telah dijamin sebagaimana yang disinyalir dalam al-Quran surat al-Fiil (kisah Abrahah)? Apakah mereka sudah tidak mengimani lagi al-Quran sehingga harus mengundang tentara Kafir ke tanah suci, ataukah ada maksud lain? Atau kenapa mereka harus menggunakan metode “pengkafiran” kelompok lain yang tidak sepaham dengannya, apakah hal itu yang diajarkan oleh para Salaf Saleh? Bukankah para Salaf Saleh –Nabi, Sahabat, Tabi’in dan Tabi’ Tabi’in- adalah orang-orang mulia yang tidak mudah menuduh orang lain yang tidak sependapat dengan mereka dengan tuduhan-tuduhan busuk semacam itu? Pendustaan atas nama Salaf Saleh model apakah ini? Masih layakkah mereka mengaku-ngaku sebagai penghidup ajaran Salaf Saleh yang berdasar al-Quran dan as-Sunnah as-Shahihah sedang mereka masih terus melakukan pengkafiran kelompok muslim lain dan masih terus bermesraan dengan golongan kafir seperti USA beserta sekutunya?

Wallahu A’lam


DEPAN

NEXT>

.

Tabarruk 1; Tabarruk Merupakan Perbuatan Bid’ah atau Syirik , Sebuah Pengantar

Ternyata kumpulan ulama Wahhabi itu ingin menyatukan antara fatwa tokoh-tokoh ulama mereka yang sebagian menyatakan bahwa ‘tabarruk’ merupakan perbuatan bid’ah sedang yang lain menyatakan itu merupakan perbuatan syirik, dengan menfatwakan bahwa “Pencarian berkah (tabarruk) masuk kategori bid’ah dan bagian dari bentuk syirik”. Poin inilah yang harus kita garis bawahi dan kita ingat-ingat untuk bekal pembahasan kita nantinya.

————————————

Mengambil Berkah (Tabarruk) Merupakan Perbuatan Bid’ah atau Syirik? (Bag-1)

    (Tabarruk Merupakan Perbuatan Bid’ah atau Syirik?, Sebuah Pengantar)

Salah satu dari kejelasan ajaran agama (Dharuriyaat ad-Diin) yang menjadi kesepakatan segenap kelompok muslim adalah berkaitan dengan pengkhususan peribadatan kepada Allah swt. Hal ini termasuk dari asas-asas dasar agama. Islam tidak memperkenankan pengikutnya untuk menyembah selain Allah swt. Ini adalah esensi dasar (ushuluddin) ajaran agama para nabi dan rasul terdahulu, terkhusus agama Muhammad saw yang bernama Islam. Islam tidak mengizinkan penyembahan terhadap Malaikat, nabi ataupun rasul, apalagi berhala. Islam akan menghukumi pelaku peribadatan selain Allah swt tersebut sebagai kafir yang musyrik. Ini tiada seorangpun dari kaum muslimin yang memahami Islam yang meragukannya. Bagaimana tidak, sedang ia setiap sehari mengulang-ngulang kata: “Hanya kepada-Mu kami menyembah dan hanya kepada-Mu kami memohon pertolongan” (Iyyaka Na’budu wa Iyyaka Nasta’in).

Salah satu hal yang dinyatakan syirik oleh kelompok dan aliran Wahaby (salafy) adalah pengambilan berkah (tabarruk) dari sesuatu yang dianggap sakral. Dengan tuduhan itu mereka dengan seenaknya lantas menyerang kaum muslim sebagai pelaku bid’ah ataupun syirik. Dalam berbagai kesempatan ulama mereka mengeluarkan fatwa-fatwa yang menyebutkan seperti apa yang telah disebutkan tadi, vonis ahli bid’ah dan syirik. Pada kesempatan ini, kita akan lihat beberapa contoh fatwa mereka:

1- Bin Baz (Abdul Aziz) dalam kitab “al-Fatawa al-Islamiyah” jilid 4 halaman 29 menatakan: “Meletakkan al-Quran dalam kendaraan (mobil) untuk mencari berkah (tabarruk) merupakan sesuatu yang tidak berasas (tidak ada asalnya) dalam syariat Islam”.

Dengan kata lain, Abdul Aziz bin Baz menyatakan bahwa perbatan semacam itu (mencari berkah) merupakan perbuatan bid’ah.

2- Ibn Utsaimin dalam kitab “Majmu’at al-Fatawa li Ibni Utsaimin” fatwa nomer 366 menyatakan: “Mengambil berkah dari kisa’ (kain yang melingkari .red) Ka’bah dan mengusap-usapnya merupakan perbuatan bid’ah, karena Nabi tidak pernah mengajarkannya”. Dalam kasus yang sama (tabarruk) juga ia sebutkan dalam kitab “Dalil al-Akhtha’” halaman 107 disebutkan: “Sebagian penziarah mengusapkan tangannya ke mihrab, mimbar dan tembok-tembok masjid. Semua prilaku itu masuk kategori bid’ah”.

Inilah fatwa syeikh (Utsaimin) yang namanya selalu dicantumkan dalam situs dan blog-blog kaum Wahaby, selain Bin Baz di atas tadi.

3- Ibn Fauzan dalam kitab “al-Bid’ah” halaman 28-29 menyatakan: “Tabarruk mempunyai arti mencari berkah, penetapan kebaikan, meminta kebaikan dan meminta tambahan dari hal-hal tadi. Permintaan ini harus diminta dari sesuatu yang pemiliknya adalah yang memiliki kemampuan. Ini tidak lain hanyalah Allah semata. Hanya Ia Yang mempu menurunkan dan menetapkannya. Tiada satu makhlukpun yang mampu memberi ampunan, memberi berkah ataupun mengadakan dan menetapkan hal-hal tadi. Atas dasar itu, tidak diperbolehkan mengambil berkah dari tempat-tempat, peninggalan-peninggalan ataupun seseorang, baik yang masih hidup maupun yang telah mati. Karena hal itu bisa masuk kategori syirik”.

Jika tadi Bin Baz dan Bin Utsaimin menyebutnya sebagai perbuatan bid’ah maka sekarang Bin Fauzan lebih berani dari kedua orang ulama Wahaby sebelumnya tadi. Ia telah berani menyatakan bahwa “Pencari Berkah Tergolong Musyrik”. Mari kita lanjutkan penelitian dari kajian kita ke contoh terakhir dari fatwa mereka (kaum Wahabi yang berkedok Salafi).

4- Gerombolan ulama Wahhaby yang terhimpun dalam “al-Lajnah ad-Da’imah li al-Buhuts al-Ilmiyah wa al-Ifta’” (Tim Tetap Pengkaji dan Pemberi Fatwa) dalam fatwanya nomer 3019 menyatakan: “…perhatian masyarakat terhadap masjid ini dengan mengusap-usap tembok dan mihrab untuk mencari berkah merupakan pekerjaan bid’ah dan juga masuk dari salah satu jenis syirik. Perbuatan ini sama dengan perbuatan kaum kafir pada zaman jahiliyah”.

Ternyata kumpulan ulama Wahhabi itu ingin menyatukan antara fatwa tokoh-tokoh ulama mereka yang sebagian menyatakan bahwa ‘tabarruk’ merupakan perbuatan bid’ah sedang yang lain menyatakan itu merupakan perbuatan syirik, dengan menfatwakan bahwa “Pencarian berkah (tabarruk) masuk kategori bid’ah dan bagian dari bentuk syirik”. Poin inilah yang harus kita garis bawahi dan kita ingat-ingat untuk bekal pembahasan kita nantinya.

Definisi Tabarruk:

Dari sisi bahasa, kata ‘tabarruk’ berarti “mencari berkah” (lihat: kitab Lisan al-Arab jilid 10 halaman 390, kitab Shihah al-Lughah jilid 4 halaman 1075 dan kitab an-Nihayah jilid 1 halaman 120). Dengan begitu, sewaktu dikatakan bahwa “mencari berkah terhadap sesuatu” berarti “keinginan mengambil berkah dari sesuatu tadi”. Atas dasar itulah maka definisi tabarruk dari sisi istilah adalah; “Mengharap berkah dari sesuatu ataupun hal-hal lain yang Allah swt telah memberikan keistimewaan dan kedudukan khusus kepadanya”. [Sastro H]


DEPAN

NEXT>

.

Tabarruk 2; Tabarruk dalam Pandangan al-Quran

Tentu sangat mudah bagi Allah untuk mengembalikan penglihatan Nabi Yakqub tanpa melalui proses pengambilan berkah semacam itu. Namun harus kita ketahui hikmah di balik itu. Terkadang Allah swt menjadikan beberapa benda menjadi ‘sumber berkah’ agar menjadi ‘sebab’ untuk mencapai tujuan yang dikehendaki-Nya. Selain karena Allah swt juga menginginkan agar manusia mengetahui bahwa terdapat benda-benda, tempat-tempat, waktu-waktu dan pribadi-pribadi yang memiliki kesakralan karena mempunyai kedudukan khusus di mata Allah swt. Sehingga semua itu dapat menjadi sarana Allah swt memberkati orang untuk mencapai kesembuhan dari penyakit, pengkabulan doa, pensyafaatan dalam pengampunan dosa dan lain sebagainya.

——————————————-

Mengambil Berkah (Tabarruk) Merupakan Perbuatan Bid’ah atau Syirik? (Bag-2)

    (Tabarruk dalam Pandangan al-Quran)

Setelah kita mengetahui fatwa-fatwa ‘pengkafiran’ ulama Wahaby (tuduhan bid’ah dan syirik) berkaitan dengan kaum muslimin yang melaksanakan pencarian berkah (tabarruk) pada seseorang, tempat, waktu dan sesuatu yang diangap sacral, maka sekarang kita akan melihat terminology tabarruk dalam al-Quran, sebelum kita jauh melangkah ke depan.

Berkah dan Tabarruk dalam al-Quran

Kita sebagai seorang muslim yang meyakini akidah Tauhid pasti meyakini bahwa Allah swt adalah Pencipta (Khaliq) dan Pengatur (Rab) alam semesta. Dengan kesempurnaan absolut (mutlak) yang Dia miliki, Ia menciptakan dan mengatur alam semesta. Segala yang ada di alam semesta ini tiada yang tidak tercipta dari-Nya. Oleh karenanya, tidak satupun yang berada di alam ini pun tidak tergantung keada-Nya, termasuk dalam kelangsungan eksistensi dan hidupnya. Allah swt Pemilik segala otoritas kesempurnaan.

Dalam al-Quran, penggunaan kata ‘berkah’ sering akan kita jumpai. Sebagaimana dalam pembahasan syafa’at, ilmu ghaib dan sebagainya (yang pada kesempatan lain insya-Allah akan kita bahas nantinya), secara mendasar dan murni (esensial) “berkah” dan “pemberian berkah” hanya berasal, milik dan hak priogresif Allah swt semata. Oleh karenanya, kita jumpai ayat-ayat yang menyatakan bahwa Allah swt memberikan berkah kepada makhluk-makhluk-Nya. Contoh ayat-ayat yang Allah swt telah memberkati seseorang sehingga berkah itu terdapat pada diri pribadi-pribadi yang diberkati tersebut:

1- Berkaitan dengan Nabi Nuh as beserta pengikutnya, Allah swt berfirman: “Hai Nuh, turunlah dengan selamat sejahtera dan penuh keberkatan dari Kami atasmu dan atas umat-umat (yang mukmin) dari orang-orang yang bersamamu…” (QS Hud: 48).

2- Berkaitan dengan Nabi Ibrahim as Allah swt berfirman: “Maka tatkala dia tiba di (tempat) api itu, diserulah dia: “Bahwa Telah diberkati orang-orang yang berada di api itu, dan orang-orang yang berada di sekitarnya…” (QS an-Naml: 8).

3- Berkenaan dengan Nabi Ishak as Allah swt berfirman: “Kami limpahkan keberkatan atasnya dan atas Ishaq…” (QS as-Shaafat: 113).

4- Berkenaan dengan Nabi Isa as Allah swt berfirman: “Dan dia menjadikan Aku seorang yang diberkati di mana saja Aku berada…” (QS Maryam: 31).

Sedang ayat-ayat yang menyatakan bahwa ada beberapa tempat yang telah diberikan berkah oleh Allah swt sehingga tempat itu menjadi tempat yang sakral, seperti:

5- Allah swt telah memberi berkah kepada Masjidil Haram di Makkah: “Sesungguhnya rumah yang mula-mula dibangun untuk (tempat beribadat) manusia, ialah Baitullah yang di Bakkah (Mekah) yang diberkahi dan menjadi petunjuk bagi semua manusia” (QS Aali Imran: 98).

6- Allah swt telah memberi berkah kepada Masjidil Aqsha di Palestina: “Maha Suci Allah, yang Telah memperjalankan hamba-Nya pada suatu malam dari Al Masjidil Haram ke Al Masjidil Aqsha yang Telah kami berkahi sekelilingnya agar kami perlihatkan kepadanya sebagian dari tanda-tanda (kebesaran) kami…” (QS al-Isra’: 1).

7- Allah swt telah memberi berkah kepada lembah Aiman: “Maka tatkala Musa sampai ke (tempat) api itu, diserulah dia dari (arah) pinggir lembah Aiman pada tempat yang diberkahi, dari sebatang pohon kayu…” (QS al-Qoshosh: 30).

Dan terkadang yang menjadi obyek berkah Ilahi adalah sesuatu (benda) sampai pada pohon dan waktu. Sebagai contoh:

8- Allah swt telah memberikan berkah kepada al-Quran: “Dan Al-Quran itu adalah Kitab yang Kami turunkan yang diberkati, Maka ikutilah dia dan bertakwalah agar kamu diberi rahmat” (QS al-An’am: 155).

9- Allah swt telah memberikan berkah kepada pohon zaitun: “Pelita itu di dalam kaca (dan) kaca itu seakan-akan bintang (yang bercahaya) seperti mutiara, yang dinyalakan dengan minyak dari pohon yang berkahnya, (yaitu) pohon zaitun yang tumbuh tidak di sebelah timur (sesuatu) dan tidak pula di sebelah barat(nya)…” (QS an-Nur: 35).

10- Allah swt telah memberkahi air hujan: “Dan Kami turunkan dari langit air yang diberkati lalu Kami tumbuhkan dengan air itu pohon-pohon dan biji-biji tanaman yang diketam” (QS Qof: 9).

11- Allah swt telah memberkati malam dimana al-Quran turun (lailatul Qadar): “ Sesungguhnya kami menurunkannya pada suatu malam yang diberkahi..” (QS ad-Dukhon: 3).

Setelah mengetahui obyek-obyek berkah Ilahi maka mungkin saja timbul pertanyaan; bagaimana para umat terdahulu, apakah mereka juga mengambil berkah? Allah swt dalam al-Quran menjelaskan hal tersebut seperti yang dicantumkan dalam ayat-ayat berikut:

12- Dalam surat al-Baqarah ayat 248 Allah swt telah mengisakan tentang pengambilan berkah Bani Israil terhadap tabut (peti .red) yang didalamnya tersimpan barang-barang sakral milik kekasih Allah, Nabi Musa as. Allah swt berfirman: “Dan nabi mereka mengatakan kepada mereka: “Sesungguhnya tanda ia akan menjadi raja, ialah kembalinya tabut kepadamu, di dalamnya terdapat ketenangan dari Tuhanmu dan sisa dari peninggalan keluarga Musa dan keluarga Harun; tabut itu dibawa malaikat. Sesungguhnya pada yang demikian itu terdapat tanda bagimu, jika kamu orang yang beriman”.

‘Peti’ itu adalah peti dimana Musa kecil telah diletakkan oleh ibunya ke sungai Nil dan mengikuti aliran sungai sehingga ditemukan oleh istri Firaun, untuk diasuh. Para Bani Israil mengambil peti itu sebagai obyek untuk mencari berkah (tabarruk). Setelah Nabi Musa as meninggal dunia, peti itu disimpan oleh washi (patner) beliau yang bernama Yusya’, dan di dalamnya disimpan beberapa peninggalan Nabi Musa yang masih berkaitan dengan tanda-tanda kenabian Musa. Setelah sekian lama, Bani Israil tidak lagi mengindahkan peti tersebut, hingga menjadi bahan mainan anak-anak di jalan-jalan. Sewaktu peti itu masih berada di tengah-tengah mereka, Bani Israil masih terus dalam kemuliaan. Namun setelah mereka mulai melakukan banyak maksiat dan tidak lagi mengindahkan peti itu, maka Allah swt menyembunyikan peti tersebut dengan mengangkatnya ke langit. Sewaktu mereka diuji dengan kemunculan Jalut mereka mulai merasa gunda. Kemudian mereka mulai meminta seorang Nabi yang diutus oleh Allah swt ke tengah-tengah mereka. Lantas Allah swt mengutus Tholut. Melalui dialah para malaikat pesuruh Allah mengembalikan peti yang selama ini mereka remehkan.

Az-Zamakhsari dalam menjelaskan apa saja barang-barang yang berada di dalam peti itu menyatakan: “Peti itu adalah peti Taurat. Dahulu, sewaktu Musa berperang (melawan musuh-musuh Allah) peti itu diletakkan di barisan paling depan sehingga perasaan kaum Bani Israil merasa tenang dan tidak merasa gunda…adapun firman Allah yang berbunyi “dari peninggalan keluarga Musa dan keluarga Harun” berupa sebuah papan bertulis, tongkat beserta baju Nabi Musa (as) dan sedikit bagian dari kitab Taurat” (Lihat Tafsir al-Kasyaf jilid 1 halaman 293).

Lihatlah, betapa Nabi yang diutus oleh Allah swt kepada Bani Israil itu telah memerintahkan kepada Bani Israil untuk tetap menjaga peninggalan Nabi Musa dan Nabi Harun berupa peti dengan segala isinya yang mampu memberikan ketenangan pada jiwa-jiwa mereka. Pemberian ketenangan melalui peti itu tidak lain karena Allah swt telah memberikan berkah khusus kepada peninggalan kedua Nabi mulia tersebut. Sehingga sewaktu Bani Israil tidak lagi mengindahkan peninggalan yang penuh barakah itu maka Allah swt mengujimereka dan tidak lagi memberkahi mereka. Ini sebagai bukti betapa sakral dan berkahnya peninggalan itu, dengan izin Allah swt.

Dalam ayat lain Allah menjelaskan tentang pengambilan berkah seorang pribadi mulia seperti Nabi Yakqub as terhadap baju putranya, Nabi Yusuf as. Allah swt berfirman: “Pergilah kamu dengan membawa baju gamisku ini, lalu letakkanlah dia kewajah ayahku, nanti ia akan melihat kembali; dan bawalah keluargamu semuanya kepadaku” (QS Yusuf: 93). Dalam kisah itu, saudara-saudara Nabi Yusuf telah melaksanakan perintah saudaranya itu. Ayah Nabi Yusuf (Nabi Yakqub) yang buta akibat selalu menangisi kepergian Yusuf, pun akhirnya pulih penglihatanya karena diusap oleh baju Yusuf. Itu semua berkat ‘barakah’ yang dicurahkan oleh Allah swt kepada baju Yusuf. Az-Zamakhsyari kembali dalam kitab tafsirnya menjelaskan tentang hakekat baju Yusuf dengan mengatakan: “Dikatakan: itu adalah baju warisan yang dihasilkan oleh Yusuf dari permohonan (doa). Baju itu datang dari Sorga. Malaikat Jibril telah diperintahkan untuk membawanya kepada Yusuf. Di baju itu tersimpan aroma sorgawi yang tidak ditaruh ke orang yang sedang mengidap penyakit kecuali akan disembuhkan” (Lihat Tafsir al-Kasyaf jilid 2 halaman 503).

Tentu sangat mudah bagi Allah untuk mengembalikan penglihatan Nabi Yakqub tanpa melalui proses pengambilan berkah semacam itu. Namun harus kita ketahui hikmah di balik itu. Terkadang Allah swt menjadikan beberapa benda menjadi ‘sumber berkah’ agar menjadi ‘sebab’ untuk mencapai tujuan yang dikehendaki-Nya. Selain karena Allah swt juga menginginkan agar manusia mengetahui bahwa terdapat benda-benda, tempat-tempat, waktu-waktu dan pribadi-pribadi yang memiliki kesakralan karena mempunyai kedudukan khusus di mata Allah swt. Sehingga semua itu dapat menjadi ‘sarana’ Allah swt memberkati orang untuk mencapai kesembuhan dari penyakit, pengkabulan doa, pensyafaatan dalam pengampunan dosa, dan lain sebagainya.

Jika para nabi biasa memiliki kemuliaan semacam itu, lantas bagaimana dengan benda (spt: mihrab dan mimbar), tempat (spt: rumah, masjid dan makam), waktu (spt: peringatan hari kelahiran/maulud, perkawinan, hijrah, Isra’-Mi’raj dan wafat) dan mengenang keutamaan (melalui bacaan Maulid Diba’ atau Barzanji) yang berkaitan langsung dengan pribadi agung seperti Rasulullah saw, penghulu para nabi dan rasul, makhluk Allah yang paling sempurna sebagaimana yang telah dicantumkan dalam berbagai ayat-ayat al-Quran dan hadis-hadis shohih? (Nantikan pada episode selanjutnya). [Sastro H]


DEPAN

NEXT>

.

Tabarruk 3; Tabarruk Para Salaf Saleh dari Pribadi Rasul

Para sahabat mulia nabi yang tergolong Salaf Saleh mereka telah mengambil berkah dari Nabi dengan menyentuh tubuh (jasad) Rasul, mencium tangan beliau, meminum sisa minuman beliau, mengambil sisa air wudhu, memunguti rambut beliau, meminta berkah dari Rasul untuk bayi-bayi mereka dan lain sebagainya. Imam al-Muslim dalam kitab Shohih al-Muslim jilid 1 halaman 164, bab Hukmu Bauli at-Thifl ar-Rodhi’ atau pada jilid 6 halaman 176, bab Istihbab Tahnik al-Maulud menjelaskan secara gamblang tentang prilaku para Salaf Saleh dalam mengambil berkah Rasul untuk anak-anak mereka. Apakah sampai sini kaum Salafy masih tetap memaksakan diri untuk mengatakan bahwa bertabaruk kepada pribadi mulia dan pemilik keutamaan sedang ia masih hidup adalah sesuatu yang masuk kategori Syirik atau Bid’ah? Mungkinkah para Salaf Saleh (sahabat Rasul) semua tadi adalah pelaku syirik dan bid’ah? Mungkinkah Rasul membiarkan bahkan meridhoi para sahabatnya melakukan syirik dan bid’ah?

——————————————-

Mengambil Berkah (Tabarruk) Merupakan Perbuatan Bid’ah atau Syirik? (Bag-3)

    (Tabarruk Para Salaf Saleh dari Pribadi Rasul)

Setelah kita mengenal konsep ‘Tabarruk’ versi al-Quran yang menyatakan bahwa sebagian nabi mengizinkan atau bahkan melakukan “pengambilan berkah” (tabarruk) dari ‘sesuatu’ selain Allah swt dan tergolong hasil ciptaan Allah, dimana tentu kaum Wahaby tidak akan pernah berani menvonis orang mulia seperti Nabi Yakqub sebagai pelaku syirik karena telah melakukan pencarian berkah dari baju Nabi Yusuf. Sekarang, giliran kita akan melanjutkan kajian kita kepada masalah; “Tabarruk dari tinjauan hadis”. Dalam penjelasan edisi ini, kita akan buktikan bawa ternyata para Salaf Saleh (Sahabat Nabi) telah melakukan perbuatan yang versi Wahaby tergolong perbuatan Syirik atau Bid’ah, mencari berkah.

Berkah dan Tabarruk dalam as-Sunnah

Penyebab kelompok Salafy mengatasnamakan dirinya sebagai Salafy adalah karena ‘konon’ mereka ingin menegakkan ajaran Salaf Saleh yang selama ini tidak diindahkan lagi oleh umat Muhammad, padahal ajaran Salaf Saleh pasti benar dan harus selalu ditegakkan. Di sini, kita akan sebutkan bukti-bukti bahwa para Salaf Saleh telah melakukan ‘tabarruk’ (pencarian berkah) yang dikategorikan perbuatan syirik dan bidah oleh kelompok Salafy, yang pada hakekatnya Wahaby itu.

Agar kajian kita lebih terfokus maka kita bagi kajian hadis kita kali ini pada beberapa pembagian berikut:

- Pertama: Tabarruk para Sahabat (Salaf Saleh) terhadap Rasulullah saw, sewaktu masa hayat beliau.

- Kedua: Tabarruk para Sahabat dan para Tabi’in (Salaf Saleh) terhadap peninggalan Rasul, pasca wafat beliau.

- Ketiga: Tabarruk kaum muslimin terhadap peninggalan para pendahulu dari para nabi, sahabat Nabi, tabi’in dan para kekasih Ilahi (Waliyullah).

Untuk itu, marilah kita perhatikan hadis-hadis yang menjadi argumen kita serta mengadakan sedikit analisa dari beberapa sisinya:

I- Tabarruk para Sahabat (Salaf Saleh) terhadap Rasulullah saw, sewaktu masa hayat beliau.

Di sini kita akan menyebutkan beberapa riwayat sebagai bukti bahwa para sahabat mulia Nabi yang tergolong Salaf Saleh mereka telah mengambil berkah dari Nabi dengan menyentuh tubuh (jasad) Rasul, mencium tangan beliau, meminum sisa minuman beliau, mengambil sisa air wudhu, memunguti rambut beliau, meminta berkah dari Rasul untuk bayi-bayi mereka dan lain sebagainya.

Imam al-Muslim dalam kitab Shohih al-Muslim jilid 1 halaman 164, bab Hukmu Bauli at-Thifl ar-Rodhi’ atau pada jilid 6 halaman 176, bab Istihbab Tahnik al-Maulud menjelaskan secara gamblang tentang prilaku para Salaf Saleh dalam mengambil berkah Rasul untuk anak-anak mereka. Atas dasar itu, Ibnu Hajar dalam kitab al-Ishobah jilid 3 halaman 638 (detailnya pada: Huruf waw, bagian pertama, bab waw kaf, tarjamah Walid bin Uqbah, nomer 9147) menjelaskan: “Setiap bayi pada masa hidup Rasulullah dihukumi sebagai pribadi yang telah melihat Rasul. Hal itu karena syarat-syarat terlaksananya kaum Anshar dalam mendatangkan anak-anak mereka kepada Rasul agar dipeluk dan diberi berkah (tabarruk) telah terpenuhi”. Hingga dikatakan: “Sewaktu Makkah ditaklukkan (fath), para penghuni Makkah pun berdatangan kepada Nabi dengan membawa anak-anak mereka supaya dapat dibelai (diusap) kepalanya oleh beliau yang lantas beliau doakan”.

a- Tabarruk para sahabat untuk para bayi mereka:

1- Dari ummu Qais: “Suatu saat beliau mendatangi Rasululah dengan membawa serta anaknya yang masih kecil, yang masih belum memakan makanan. Lantas Rasulullah meletakkanya di pangkuannya. Tiba-tiba anak itu kencing di pakaian beliau. Kemudian beliau meminta air dan menyiramkannya (pada pakaian) dan tidak mencucinya”. (Lihat: Kitab Shohih al-Bukhari jilid 1 halaman 62 kitab al-Ghasl, Kitab Sunan an-Nasa’i jilid 1 halaman 93 bab Baul as-Shobi al-Ladhi lam Ya’kul at-Tho’am, Kitab as-Sunan at-Turmudzi jilid 1 halaman 104, Kitab as-Sunan Abu Dawud jilid 1 halaman 93 bab Baul as-Shobi Yushibus Tsaub dan Kitab as-Sunan Ibnu Majah jilid 1 halaman 174).

Ibnu Hajar berkata: “Dari hadis ini memberikan beberapa pengertian; Penekanan akan pergaulan secara baik, rendah diri (Tawadhu’), memeluk anak bayi dan pemberian berkah dari pribadi yang memiliki kemuliaan, dan membawa anak kecil pra dan pasca kelahiran” (Lihat Kitab Fathul-Bari jilid 1 halaman 326 kitab al-Wudhu’ bab Baul as-Shobi hadis ke-223).

2- Dari Ummul Mukminin Aisyah: “Dulu, Rasulullah selalu didatangkan bayi (kepadanya) yang kemudian beliau peluk mereka untuk diberi berkah“ (Lihat: Kitab Musnad Imam Ahmad bin Hanbal jilid 7 halaman 303 kitab al-Wudhu bab 59 bab Baul as-Shibyan hadis ke-223).

3- Dari Abdurrahman bin ‘Auf, beliau berkata: “Tiada seorang yang baru melahirkan kecuali bayi itu didatangkan kepada Rasul untuk didoakan” (Lihat: Kitab al-Mustadrak as-Shohihain karya al-Hafidz al-Hakim an-Naisaburi jilid 4 halaman 479 dan Kitab al-Ishobah karya Ibnu Hajar jilid 1 halaman 5 dalam Khutbah kitab, bagian kedua).

4- Dari Muhammad bin Abdurrahman pembantu (maula) Abi Thalhah yang berbicara tentang Muhammad bin Thalhah, beliau berkata: “Sewaktu Muhammad bin Thalhah lahir, aku membawanya kepada Rasulullah untuk dipeluk dan didoakannya. Hal itulah yang dilakukan Rasul kepada para bayi yang ada” (Lihat: Kitab al-Ishobah karya Ibnu Hajar jilid 5 halaman 5 pada Khutbah Kitab, bagian kedua).

b- Tabarruk sahabat dari tubuh Rasulullah saw:

“Sewaktu Rasulullah datang ke pasar, beliau melihat Zuhair berdiri untuk menjual barang. Tiba-tiba beliau datang dari arah punggungnya lantas memeluknya dari belakang hingga tangan beliau menyentuk dadanya. Kemudian Zuhair marasakan bahwa orang itu adalah Rasulullah. Lantas ia berkata: Aku lantas mengusapkan pungungku pada dadanya untuk mendapatkan berkah dari beliau” (Lihat: Kitab Musnad Imam Ahmad bin Hanbal jilid 3 halaman 938 hadis ke-12237, Kitab al-Bidayah wa an-Nihayah jilid 6 halaman 47 yang telah dinyatakan keshohihannya dengan menyatakan bahwa perawinya semuanya dapat dipercaya (tsiqoh) dan Kitab Sirah Dahlan jilid 2 halaman: 267).

c- Tabarruk sahabat dari rambut Rasulullah saw:

1- Dari Anas, beliau berkata: “Aku melihat Rasulullah sedang dipangkas rambutnya oleh tukang potong, sedang para sahabat mengerumuninya dan mereka tidak membiarkan sehelaipun rambut beliau jatuh melainkan di salah satu tangan mereka” (Lihat: Kitab Shahih Muslim dengan syarah Imam Nawawi jilid 15 halaman 83, Kitab Musnad Imam Ahmad bin Hanbal jilid 3 halaman 591, Kitab as-Sunan al-Kubra karya al-Baihaqi jilid 7 halaman 68, Kitab as-Sirah al-Halabiyah jilid 3 halaman 303, Kitab al-Bidayah wa an-Nihayah jilid 5 halaman 189 dan Kitab Musnadaat ibn Malik hadis ke-11955).

2- Dari Abdullah bin Zaid, beliau berkata: “…maka Rasulullah dipangkas rambutnya dengan mengenakan baju, lantas beliau memberikannya (rambut) kepada orang-orang (sahabat) untuk dibagi. Kemudian beliau memotong kuku yang kemudian diberikan kepada sahabatnya. Lantas ia (Abdulah bin Zaid) berkata: Kudapati hal itu diwarnai dengan pacar, yaitu; rambut beliau.” (Lihat: Kitab Musnad Imam Ahmad bin Hanbal jilid 4 halaman 630 hadis ke-16039, Kitab as-Sunan al-Kubra karya al-Baihaqi jilid 1 halaman 68 dan Kitab Majma’ az-Zawa’id jilid 4 halaman 19).

3- Dari Abu Bakar, beliau berkata: “Tiada Fath (penaklukan tanpa peperangan .red) terbesar yang dilakukan Islam melainkan Fath Hudaibiyah. Akan tetapi kala itu, orang-orang banyak yang kurang memahami hubungan antara Muhammad dengan Tuhannya…Suatu hari, ketika haji wada’, aku melihat Suhail bin Amr berdiri di tempat penyembelihan (binatang kurban) dekat dengan Rasulullah bersama ontanya yang saat itu beliau menyembelih onta dengan tangannya sendiri. Kemudian beliau memanggil tukang cukur untuk mencukur rambut kepalanya. Aku melihat Suhail memunguti rambut beliau yang berjatuhan. Aku melihatnya meletakkan (rambut tadi) di kelopak matanya. Aku mengingat keengganan beliau (untuk menghapus), sehingga beliau menetapkan pada hari Hudaibiyah untuk menulis kata Bismillahirrahmanirrahim” (Lihat: Kitab Kanzul Ummal karya Muttaqi al-Hindi al-Hanafi jilid 10 halaman 472 hadis-30136).

d- Tabarruk sahabat dari keringat Rasulullah saw:

1- Dari Anas bin Malik, beliau berkata: “Ummu Salamah selalu menghamparkan tikar kulit untuk Nabi, lantas beliau tidur di atas hamparan tersebut. Sewaktu beliau tertidur, lantas ia (Ummu Salamah .red) mengambil keringat dan rambut Nabi dan diletakkan ke dalam botol dan dikumpulkan dalam tempat minyak wangi” (Lihat: Kitab Shohih al-Bukhari jilid 7 halaman 14 kitab al-Isti’dzan).

Ibnu Hajar dalam mensyarahi riwayat ini mengatakan: “Dengan menyebutkan rambut dalam kisah ini sangatlah mengherankan sekali. Sebagian orang menyatakan bahwa rambut beliau tersebar (terurai) ketika berjalan. Kemudian ketika aku melihat riwayat Muhammad bin Sa’ad yang masih samar. Riwayat itu memiliki sanad (jalur) yang sahih dari Tsabit bin Anas, bahwa sewaktu Nabi saw mencukur rambutnya di Mina Abu Thalhah mengambil rambut beliau dan menyerahkannya kepada Ummu Salamah. Lantas ia meletakkannya ke dalam tempat minyak wangi. Ummu Salamah berkata: Beliau datang ke (rumah)-ku dan tidur di atas hamparan milikku sehingga keringat beliau mengalir (terkumpul)” (Lihat: Kitab Fathul Bari jilid 11 halaman 59 atau Kitab Thabaqot al-Kubra jilid 8 halaman 313).

e- Tabarruk sahabat dari air wudhu Rasulullah saw:

1- Dari Abu Juhfah, beliau berkata: “Aku mendatangi Nabi sewaktu beliau berada di Qubbah Hamra’ dari Adam. Kulihat Bilal (al-Habasyi) mengambil air wudhu Nabi. Lantas orang-orang bergegas untuk berwudhu juga. Barangsiapa yang mendapatkan sesuatu dari air wudhu tadi maka akan menggunakannya sebagai air basuhan. Namun bagi siapa yang tidak mendapatkannya maka ia akan mengambil dari basahan (sisa wudhu) yang berada di tangan temannya”.

Dalam lafad itu dikatakan: “Rasul pergi menuju Hajirah bersama kami, lantas beliau mengambil air wudhu. Kemudian orang-orang mengambili air bekas wudhu beliau untuk dijadikan bahan basuhan (dalam berwudhu)” (Lihat: Kitab Shahih al-Bukhari jilid 1 halaman 55 dalam kitab wudhu bab Isti’malu Fadhli Wudhu’in Nas, Kitab shohih al-Muslim jilid 1 halaman 360, Kitab Sunan an-Nasa’i jilid 1 halaman 87, Kitab Musnad Imam Ahmad bin Hanbal jilid 5 halaman 398 hadis ke-18269, Kitab as-Sunan al-Kubra karya al-Baihaqi jilid 1 halaman 395 dalam bab al-Iltiwa’ fi Hayya ‘ala as-Shalah dan Kitab ad-Dala’il an-Nubuwah karya al-Baihaqi jilid 1 halaman 183).

2- Dari Ibnu Shahab, beliau berkata: “Aku mendapat kabar dari Mahmud bin Rabi’, ia berkata: Dia adalah orang yang Rasul telah meludah pada wajahnya, saat itu ia adalah kanak-kanak di daerah mereka. Berkata Urwah, dari al-Masur dan selainnya –masing-masing saling mempercayai temannya-: Ketika Nabi melaksanakan wudhu, seakan mereka hendak saling bunuh-membunuh untuk mendapatkan air wudhu beliau” (Lihat: Kitab Shahih al-Bukhari jilid 1 halaman 55 dalam kitab wudhu bab Isti’malu Fadhli Wudhu’in Nas, Kitab Musnad Imam Ahmad bin Hanbal jilid 6 halaman 594 hadis ke-23109 dan Kitab Sunan Ibnu Majah jilid 1 halaman 246).

Ibnu Hajar dalam mensyarahi hadis tersebut menyatakan: “Apa yang dilakukan Nabi terhadap Mahmud, kalau tidak karena tujuan bersendau gurau, atau untuk memberi berkah kepadanya. Hal itu sebagaimana yang pernah beliau lakukan kepada anak-anak para Sahabat lainnya” (Lihat: Kitab Fathul Bari jilid 1 halaman 157 dalam bab Mata Yashihhu Sima’ as-Shoghir).

Sebagaimana banyak dari para perawi dan penghapal hadis yang meriwayatkan kisah kedatangan Urwah bin Mas’ud as-Tsaqofi kepada kaum Quraisy pra perjanjian damai (Suluh) di Hudaibiyah. Kala itu ia heran melihat prilaku sahabat terhadap Nabi, ia mengatakan –menjelaskan apa yang dilihatnya-; “Tiada beliau melakukan wudhu kecuali mereka (sahabat) bersegera (untuk mengambil berkah). Tiada beliau meludah kecuali merekapun bersegera (untuk mengambil berkah). Tiada salembar rambutpun yang rontok kecuali mereka memungutnya”. Dalam riwayat lain disebutkan; “Demi Allah, sewaktu Rasul mengeluarkan dahak dan dahak itu mengenai telapak tangan seseorang maka orang tadi akan mengusapkannya secara rata ke seluruh bagian muka dan kulitnya. Jika beliau memerintahkan sesuatu niscaya mereka bersegera (untuk melaksanakannya). Jika beliau mengambil air wudhu maka mereka bersegera seakan-akan hendak saling membunuh memperebutkan (bekas air) wudhu beliau”. (Lihat: Kitab Shohih al-Bukhari jilid 1 halaman 66 dalam kitab al-Wudhu’ dan jilid 3 halaman 180 dalam kitab al-Washoya, Kitab Musnad Imam Ahmad bin Hanbal jilid 5 halaman 423 dalam hadis panjang nomer-18431, Kitab as-Sunan al-Kubra karya al-Baihaqi jilid 9 halaman 219 bab al-Muhadanah ‘ala an-Nadhar Lilmuslimin, Kitab Sirah Ibnu Hisyam jilid 3 halaman 328, Kitab al-Maghozi karya al-Waqidi jilid 2 halaman 598 dan Kitab Tarikh al-Khamis jilid 2 halaman 19).

3- Dari Sa’ad, beliau berkata; Aku mendengar dari beberapa sahabat Rasul seperti Abu Usaid, Abu Humaid dan Abu Sahal ibn Sa’ad, mereka mengatakan: “Suatu saat, Rasulullah mendatangi sumur ‘Badho’ah’ kemudian beliau mengambil wudhu melalui ember lantas (sisanya) dikembalikan ke dalam sumur. Kemudian beliau mencuci mukanya kembali, dan meludah ke dalamnya (ember) dan meminum airnya (sumur). Dan jika terdapat orang sakit di zaman beliau maka beliau bersabda: “Mandikan dia dengan air sumur Bidho’ah”, maka ketika dimandikan, seakan simpul tali itu telah lepas (sembuh)” (Lihat: Kitab at-Thobaqoot al-Kubra jilid 1/2 halaman 184 dan Kitab Sirah Ibnu Dahlan jilid 2 halaman 225).

4- Dari Jabir bin Abdullah al-Anshari, beliau berkata: “Ketika aku sakit yang tak kunjung sembuh, Rasulullah menjengukku. Lantas Rasulullah mengambil air wudhu, kemudian beliau siramkan sisa air wudhu beliau, kemudian sembuhlah penyakitku” (Lihat: Kitab Shohih al-Bukhari jilid 1 halaman 60 / jilid 7 halaman 150 / jilid 8 halaman 185 dan jilid 9 halaman 123).

5- Dari Jabir bin Abdullah al-Anshari, beliau berkata: “Sewaktu Nabi berwudhu pada sebuah baskom, lantas (sisa air tadi) aku tuang ke dalam sumur milik kami” (Lihat: Kitab Kanzul Ummal jilid 12 halaman 422 hadis ke-35472).

6- Dari Abi Musa, beliau berkata: “Rasul mengambil air pada sebuah tempat. Lantas beliau membasuh kedua tangan dan wajahnya. Kemudian kembali memuntahkan air itu ke dalamnya. Lantas beliau bersabda: Minumlah kalian berdua dari (air) itu. Dan sisakanlah untuk muka dan leher kalian berdua” (Lihat: Kitab Shohih al-Bukhari jilid 1 halaman 55 kitab al-Wudhu bab Isti’mal Fadhli Wudhuin Naas).

Ibnu Hajar berkata: “Tujuan dari semua itu –memuntahkan kembali air- adalah untuk memberikan berkah kepadanya (air)” (Lihat: Kitab Fathul Bari jilid 1 halaman 55 kitab Wudhu bab Isti’mal Fadhli Wudhuin Nas, dan atau jilid 8 halaman 37 bab Ghozwah at-Tha’if).

7- Dalam sebuah riwayat disebutkan: “Aku telah meminum (air) sementara aku dalam keadaan puasa. Bersabda (Rasul): Kenapa kamu melakukan hal itu? Ia berkata: Demi untuk mendapat sisa minummu, karena aku tidak akan pernah menyia-nyiakannya sedikitpun. Aku tidak mampu untuk menyia-menyiakannya. Ketika aku mampu melakukannya maka aku akan meminumnya” (Lihat: Kitab Musnad Imam Ahmad bin Hanbal jilid 7 halaman 575 hadis ke-26838 dan Kitab at-Thabaqot al-Kubra jilid 8 halaman 109).

Semua riwayat di atas tadi membuktikan bahwa dalam sejarah telah terbukti bahwa para sahabat mulia Rasul telah melakukan tabarruk pada masa kehidupan beliau. Sebenarnya masih banyak riwayat-riwayat lain lagi yang bisa kita sebutkan di sini. Namun untuk mempersingkat, maka kami hanya menyebutkan riwayat-riwayat tadi saja, sebagai argumen pertama, Tabarruk para sahabat mulia Rasul pada masa kehidupan Nabi. Kami tidak tahu, apakah sampai sini kaum Salafy masih tetap memaksakan diri untuk mengatakan bahwa bertabarruk dari pribadi mulia dan pemilik keutamaan sedang ia masih hidup adalah sesuatu yang masuk kategori Syirik atau Bid’ah? Mungkinkah para Salaf Saleh (sahabat Rasul) semua tadi adalah pelaku syirik dan bid’ah? Mungkinkah Rasul membiarkan bahkan meridhoi para sahabatnya melakukan syirik dan bid’ah?

Pembahasan kita selanjutnya adalah menyebutkan beberapa riwayat yang membuktikan bahwa para Salaf Saleh telah bertabarruk terhadap peninggalan Rasul, pasca wafat beliau.


DEPAN

NEXT>

.

Tabarruk 4 ; Tabarruk Para Sahabat dari Peninggalan Nabi, Pasca Wafat Rasul

Jika rambut Rasul seperti rambut kebanyakan orang lantas kenapa para Salaf Saleh mengharapkannya, dan bahkan menghendaki rambut itu dikubur bersamanya sewaktu meninggal dunia? Apakah itu juga tergolong perbuatan syirik? Benarkah Salaf Saleh melakukan kesyirikan? Ini yang harus dijawab oleh kaum Wahabi.

——————————————

Mengambil Berkah (Tabarruk) Merupakan Perbuatan Bid’ah atau Syirik? (Bag IV)

    (Tabarruk Para Sahabat dari Peninggalan Nabi, Pasca Wafat Rasul)

Setelah kita sebutkan beberapa contoh hadis-hadis yang berkaitan dengan tabarruk para sahabat terhadap diri Rasul pada masa hidup beliau, kini kita akan memasuki sesi kedua yang membahas tentang;

II- Tabarruk para Sahabat (Salaf Saleh) terhadap peninggalan Rasul, pasca wafat beliau.

Imam al-Bukhari dalam kitab shahih beliau menuliskan satu bab khusus tentang “Tentang baju besi (untuk perang .red), tongkat, pedang, gelas dan cincin Nabi, serta apapun yang dilakukan para khalifah pasca (wafat) beliau dari barang-barang tersebut yang belum disebutkan; dari rambut, sandal dan nampan yang diambil berkahnya oleh para sahabat dan selainnya, pasca wafat beliau” (bab; Maa dzakara min Dir’un Nabi wa ‘Ashohu wa Saifihi wa Qodhihi wa Khotamihi wa Maa Ista’mala al-Khulafa’ Ba’dahu min Dzalika Mimma Lam Yudzkar Qisamatuhu, wa min Sya’rihi, wa Na’lihi wa Aaniyatihi mimma tabarraka Ashabuhu wa Ghairuhum ba’da Wafatihi). Hanya Imam Bukhari yang menyebutkan bab tersebut dalam kitab Shahih beliau, yang tidak dilakukan dalam kitab enam (Kutub as-Sittah) yang menjadi kitab standart Ahlusunah wal Jama’ah yang ada. (Lihat: Kitab Shohih al-Bukhari jilid 4 halaman 46 di bab yang sama)

Adapun mengenai hadis-hadis yang membuktikan bahwa para Sahabat yang -tergolong Salaf Saleh- telah melakukan tabarruk terhadap barang-barang peningalan Rasul pasca wafat beliau, seperti:

A- Tabarruk para Sahabat dari rambut Nabi:

1- Dari Abdullah bin Muhib, beliau berkata: “Istriku menyuruhku untuk pergi ke Ummu Salamah dengan membawa gelas berisikan air –dengan pegangan tangan Israil seukuran tiga jari- dan terdapat di dalamnya sepotong rambut Nabi. Jika terdapat seseorang yang terkena mata (penyakit ‘ain .red) ataupun sesuatu (yang lain) maka akan dikirim kepadanya alat pemacar (pewarna rambut .red). Kemudian kulihat dengan berjinjit, ternyata di situ kudapati terdapat rambut merah” (Lihat: Kitab Shohih al-Bukhari jilid 7 halaman 207).

2- Sewaktu Muawiyah akan mati, ia mewasiatkan agar dikuburkan dengan baju, sarung dan selendang juga sebagian rambut Nabi. (Lihat: Kitab al-Ishobah jilid 3 halaman 400, Kitab Tarikh Damsyiq jilid 59 halaman 229 dan Kitab as-Sirah al-halabiyah jilid 3 halaman 109)

3- Sewaktu Umar bin Abdul Aziz hendak meningal dunia, ia membawa rambut dan kuku Nabi seraya berkata: “Jika aku mati maka letakkan rambut dan kuku ini pada kafanku” (Lihat: Kitab at-Thobaqoot jilid 5 halaman 406 tentang (tarjamah) Umar bin Abdul Aziz).

4- Baluran mayat (Hanuth) jenazah Anas bin Malik terdapat sejumput misik dan selembar rambut Rasulullah. (Lihat: Kitab at-Thobaqoot jilid 7 halaman 25 tentang (tarjamah) Anas bin Malik)

5- Salah seorang putera Fadhl bin ar-Rabi’ telah memberikan tiga lembar rambut kepada Abu Abdillah (yaitu; Ahmad bin Hanbal) sewaktu beliau di penjara. Lantas beliau berkata: “Ini adalah bagian rambut Nabi”. Lantas Abu Abdillah mewasiatkan agar sewaktu beliau meninggal hendaknya masing-masing rambut tadi diletakkan pada kedua belah matanya, sedang satu sisanya diletakkan pada lidahnya. (Lihat: Kitab Shifat as-Shofwah jilid 2 halaman 357).

6- Dari Ibnu Syirin, beliau berkata: Aku berkata kepada Ubaidah: “Kami memiliki rambut Nabi. Kami mendapatkannya dari Anas ataupun dari keluarga Anas”. Lantas ia bekata: “Jika aku memiliki selembar rambut saja maka akan lebih kusukai daripada dunia beserta isinya” (Lihat: Kitab Shohih al-Bukhari jilid 1 halaman 51 kitab al-Wudhu, bab al-Maa’ al-Ladzi Yughsal Sya’rul Insan).

7- Al-Waqidi menjelaskan bahwa Ummul Mukminin Aisyah telah ditanya: “Darimana engkau mendapatkan rambut itu?”. Ia berkata: “Sesungguhnya sewaktu Rasul mencukur kepala beliau di haji maka orang-orang memisahkan rambutnya. Lantas kami mendapatkannya sebagaimana orang-orang pun mendapatkannya” (Lihat: Kitab al-Maghozi jilid 3 halaman 1109).

Jika rambut Rasul seperti rambut kebanyakan orang lantas kenapa para Salaf Saleh mengharapkannya, dan bahkan menghendaki rambut itu dikubur bersamanya sewaktu meninggal dunia? Apakah itu juga tergolong perbuatan syirik? Benarkah Salaf Saleh melakukan kesyirikan? Ini yang harus dijawab oleh kaum Wahabi.

B- Tabarruk para Sahabat dari gelas Nabi:

1- Dari Sahal bin Sa’ad pada sebuah hadis, beliau berkata: “Suatu hari aku mendapati Rasul duduk-duduk dengan para sahabat beliau di Saqifah Bani Saidah, lantas beliau bersabda: “Berilah kami minum, wahai Sahal!”. Kemudian aku keluarkan gelas ini dan kuberi minum mereka dengannya”. (Lantas perawi berkata) Kemudian Sahal mengeluarkan gelas tersebut dan memberi kami minum dengan menggunakan gelas tersebut. Dia berkata: “Kemudian Umar bin Abdul Aziz memintanya, dan iapun lantas memberikannya kepadanya”. (Lihat: Kitab Shohih al-Bikhari jilid 6 halaman 352 dalam kitab al-Asyrabah, Kitab Shohih al-Muslim jilid 6 halaman 103 dalam bab Ibahat an-Nabidz lam Yasytari wa lam Yashir Muskiran).

2- Dari Anas: “Sesungguhnya gelas Nabi telah pecah. Kemudian pecahan tadi diikat dengan rantai perak. Berkata ‘Ashim: Aku melihat gelas itu dan minum menggunakan gelas tersebut” (Lihat: Kitab Shohih al-Bukhari jilid 4 halaman 47 dalam bab Bad’ul Khalq).

3- Abu Burdah berkata: “Abdullah bin Salam berkata kepadaku: Engkau akan kuberi minum dengan menggunakan gelas yang pernah dipakai Nabi” (Lihat: Kitab Shohih al-Bukhari jilid 6 halaman 352 dalam kitab al-Asyribah).

4- Dari Shofiyah binti Buhrah, beliau berkata: “Pamanku Faras telah meminta kepada Nabi sebuah piring yang pernah dilihatnya dipakai makan oleh Nabi. Lantas beliau memberikannya kepadanya”.
Dia berkata: Dahulu, Umar jika datang kepada kami, ia akan mengatakan: “Keluarkan buatku piring Rasulullah. Lantas kukeluarkan piring tersebut, kemudian ia memenuhinya dengan air Zamzam, dan meminum sebagian darinya, lantas selebihnya, ia percikkan ke wajahnya” (Lihat: Kitab al-Ishobah jilid 3 halaman 202 dalam huruf Fa’ pada bagian pertama berkaitan dengan (tarjamah) Ibnu Faras nomer ke-6971, Kitab Usud al-Ghabah jilid 4 halaman 352 pada huruf Fa’, Faras ‘Amm (paman) Shofiyah nomer ke-4202, dan Kitab Kanzul Ummal jilid 14 halaman 264).

Apa beda antara gelas biasa yang tidak pernah dipakai oleh Rasul dengan gelas bekas bibir Rasul sehingga menyebabkan para sahabat mulia yang tergolong Salaf Saleh merebutkannya? Apakah perbatan ini tidak tergolong melebih-lebihkan Rasul yang menyebabkan orang terjerumus ke dalam kesyirikan? Apakah kaum Wahaby berani menyatakan bahwa perbuatan tercela (versi Wahabi) itu juga diajarkan oleh para sahabat yang tergolong Salaf Saleh? Mereka harus konsisten dengan ajaran Wahabismenya dengan menyatakan bahwa perbatan itu adalah syirik, yang meniscayakan bahwa para sahabat telah mengajarkan kesyirikan kepada kita.

C- Tabarruk para Sahabat dari tempat tangan dan bibir Nabi:

1- Dalam sebuah kisah yang berkaitan dengan kedatangan Nabi ke rumah Abu Ayyub al-Anshari sewaktu beliau baru berhijrah ke Madinah, Abu Ayyub berkata kepada Beliau: “Kami menyiapkan untuk beliau makan malam dan lantas mengirim (hidangan) baginya. Sehingga jika beliau mengembalikan sisa-sisa (makanan)nya maka aku dan Ummu Ayyub akan mengusap-usap bekas tangan beliau dan memakannya, untuk mengharap berkah. Hingga akhirnya suatu malam, kami mengirim buat beliau makanan yang terdapat bawang merah dan bawang putih di dalamnya. Lantas Rasul menolaknya, sehingga kami tidak mendapati bekas tangan beliau. Akhirnya kudatangi beliau dengan perasaan takut. Lantas kutanyakan: Wahai Rasulullah, demi ayahku, engkau dan ibuku, engkau telah menolak hidanganmu sehingga kami tidak mendapati bekas tanganmu? Lantas beliau menjawab: Aku mendapatkan bau pohon ini (bawang). Dikarenakan aku adalah lelaki yang selalu bermunajat (maka menjauhinya). Adapun kalian, makanlah darinya…”. (Lihat: Kitab al-Bidayah wa an-Niayah jilid 3 halaman 201, Kitab Sirah Ibnu Hisyam jilid 2 halaman 144 dan Kitab ad-Dala’il karya al-Baihaqi jilid 2 halaman 510)

2- Dari Anas: “Sewaktu Rasul memasuki rumah Ummu Sulaim, beliau mendapati di rumah tersebut terdapat Qirbah (tempat air dari kulit) yang tergantung dan di dalamnya terdapat air. Kemudian beliau mengambilnya dan meminum langsung dari bibir (Qirbah), dengan posisi berdiri. Lantas Ummu Sulaim mengambilnya dan memotong bibir Qirbah tadi yang kemudian disimpannya” (Lihat: Kitab Musnad Imam Ahmad bin Hanbal jilid 7 halaman 520 hadis ke-26574 dan atau Kitab at-Thobaqaat jilid 8 halaman 213)

3- Dari Ummu ‘Amir –nama aslinya Fakihah atau Asma’- binti Yazid bin as-Sakan, beliau berkata: “Aku melihat Rasulullah melaksanakan shalat maghrib di masjid kami. Lantas aku pergi ke rumahku dan membawakan daging dan roti. Lantas kukatakan: Makanlah!? Lantas beliau bersabda kepada para sahabatnya: Silahkan makan!? Akhirnya beliau bersama para sahabat beliau yang datang makan bersama…lantas kukatakan: ????” (Lihat: Kitab al-Ishobah jilid 4 halaman 471 pada huruf ‘Ain di bagian pertama, berkaitan dengan (tarjamah) Ummu ‘Amir pada nomer 1374 dan atau Kitab at-Thobaqaat jilid 8 halaman 234).

4- Dari Abdurrahman bin Abi Umrah yang diriwayatkan dari neneknya, Ummu Kultsum. Beliau berkata: “Sewaktu Rasul memasuki rumahku, beliau mendapati Qirbah tergantung yang berisi air. Lantas beliau meminum darinya. Kemudian kupotong bibir Qirbah dan lantas kuangkat, mengharap berkah dari bekas bibir Rasulullah” (Lihat: Kitab Sunan Ibnu Majah jilid 2 halaman 1132 dan atau Kitab Usud al-Ghabah jilid 5 halaman 539 dalam huruf Kaf mengenai (tarjamah) Kultsum pada nomer 7243)

Pertanyaan yang sama juga bisa dilontarkan dan harus dijawab oleh kaum Wahaby, bahwa apakah perbuatan semacam itu (tabarruk dari peninggalan Rasul) tergolong Syirik? Apakah hal itu meniscayakan bahwa para Sahabat yang tergolong Salaf Saleh telah mengajarkan kepada kita kesyirikan? Beranikah kaum Wahabi menvonis para sahabat di atas tadi telah melakukan kesyirikan? Mana bukti bahwa ajaran Salafy (yang pada hakekatnya Wahaby itu) hendak menumbuhkan dan menyebarkan ajaran Salaf Saleh? Salaf Saleh yang mana yang hendak mereka hidupkan ajarannya, padahal segenap Salaf Saleh membolehkan tabarruk –yang dinyatakan syirik oleh kaum Wahaby- itu? [Sastro H]

Bersambung….


DEPAN

NEXT>

.

Tabarruk 5 ; Tabarruk Para Sahabat dari Peninggalan dan Tempat Shalat Nabi

Masjid dan Makam Suci Nabi

Jika apa yang dimiliki Rasul sama dengan milik kebanyakan orang, lantas kenapa dia meminta kain Rasul untuk mendapat ketentraman (isti’nas)? Dan buat apa air bekas siraman kepala Rasul itu disimpan dan bahkan dijadikan sarana permohonan kesembuhan? Jika itu semua masuk ketegori syirik, maka dari sekarang, selayaknya kaum Salafy tidak lagi mengaku sebagai penghidup ajaran dan manhaj Salaf Saleh, tetapi penghidup ajaran Khalaf Thaleh (lawan Salaf Saleh).
———————————

    Mengambil Berkah (Tabarruk) Merupakan Perbuatan Bid’ah atau Syirik? (Bag V)

    (Tabarruk Para Sahabat dari Peninggalan dan Tempat Shalat Nabi)

Untuk lebih menguatkan akan argumentasi diperbolehkannya tabarruk dalam syariat Nabi Muhammad saw, maka di sini akan kita lanjutkan kajian kita pada telaah hadis-hadis yang menyebutkan bahwa para Salaf Saleh telah bertabarruk kepada peninggalan Rasul, pasca wafat beliau. Dimana semua itu selama ini dianggap sebagai bentuk kesyirikan oleh kaum yang mengaku-ngaku sebagai penghidup ajaran dan manhaj Salaf Saleh. Mari kita sama-sama perhatikan secara teliti uraian hadis-hadis di bawah ini:

D- Tabarruk para Sahabat dari tongkat, baju, sandal, cincin dan mimbar Nabi:

1- Diriwayatkan dari Muhammad bin Jabir, berkata: Aku mendengar ayahku berkisah tentang kakekku, bahwa beliau adalah delegasi pertama Nabi dari Bani hanafiyah. Suatu saat kudapati dia menyiram kepalanya dan berkata: “Duduklah wahai saudara penghuni Yamamah, siramlah kepalamu!”. Lantas kusiram kepalaku dengan air bekas siraman Rasulullah…maka aku berkata: “Wahai Rasulullah, berilah aku potongan dari pakaianmu agar aku dapat merasakan ketentraman. Lantas beliau memberikannya kepadaku. Lantas berkata Muhammad bin Jabir: Ayahku berkata bahwa kami biasa menyiramkannya buat orang sakit untuk memohon kesembuhan”. (Lihat: Al-Ishabah 2/102 huruf Sin bagian pertama, tarjamah Sayawis Thalq al-Yamani nomer 3626)
Jika apa yang dimiliki Rasul sama dengan milik kebanyakan orang, lantas kenapa dia meminta kain Rasul untuk mendapat ketentraman (isti’nas)? Dan buat apa air bekas siraman kepala Rasul itu disimpan dan bahkan dijadikan sarana permohonan kesembuhan? Jika itu semua masuk ketegori syirik, maka dari sekarang, selayaknya kaum Salafy tidak lagi mengaku sebagai penghidup ajaran dan manhaj Salaf Saleh, tetapi penghidup ajaran Khalaf Thaleh (lawan Salaf Saleh).

2- Diriwayatkan dari Isa bin Thahman, berkata: Anas menyuruh untuk mengeluarkan sepasang sandal yang memiliki dua tali, sedang kala itu aku berada di samping Anas. Lantas kudengar Tsabit al-Banani berkata: “Itu adalah sandal Rasul”. (Lihat: Shohih Bukhari 7/199, 4/101, al-Bidayah wa an-Nihayah 6/6 dan Thabaqoot karya Ibnu Sa’ad 1/478)
Jika sandal Rasul sama dengan sandal-sandal manusia lain yang tidak layak disimpan dan ditabarruki, lantas buat apa sahabat menyimpannya? Apakah sahabat kurang pekerjaan sehingga menyimpan sandal yang sudah tidak dipakai, atau bahkan sudah rusak? Tentu ada hikmah dibalik penyimpanan tersebut, salah satunya adalah untuk mengambil berkah dari Rasul, melalui sandal beliau.

3- Dalam sebuah riwayat, Rasul bersabda: “Barangsiapa yang bersumpah di atas mimbarku dan dia berbohong walaupun terhadap selainnya maka selayaknya ia bersiap-siap mendapat tempat di neraka” (Lihat: Musnad Ahmad bin Hambal 4/357 hadis ke-14606 dan Fathul Bari 5/210).
Ini semua membuktikan bahwa betapa sakralnya mimbar Rasul, menurut lisan Rasul sendiri, dan para sahabatpun meyakini hal itu. Terbukti bahwa Zaid bin Tsabit takut untuk bersumpah di mimbar Rasul ketika menghukumi Marwan. (Lihat: Kanzul Ummal karya al-Muttaqi al-Hindi al-Hanafi 16/697 hadis ke-46389). Bukan hanya itu, dalam sebuah riwayat yang disampaikan oleh Yazid bin Abdullah bin Qoshith menjelaskan bahwa; “Aku melihat para sahabat Nabi sewaktu hendak meninggalkan masjid lantas mereka menyentuh pucuk mimbar yang menonjol yang (lantas dikemudian hari terletak) di sisi kanan kubur kemudian mereka menghadap kiblat dan berdoa” (Lihat: at-Thabaqot al-Kubra 1/254 tentang mimbar Rasul). Bahkan dalam riwayat Ibrahim bin Abdurrahman bin Abdul Qori menyebutkan bahwa; beliau melihat Umar meletakkan tangannya ke tempat duduk Nabi di atas mimbar, lantas mengusapkannya ke mukanya. (Lihat: at-Thabaqot al-Kubra 1/254 tentang mimbar Rasul dan ats-Tsuqoot karya Ibnu Habban halaman 9). Jika kaum Wahaby (Salafy gadungan) selalu menyatakan syirik buat pengambil berkah –dari para penziarah yang datang ke Masjid Nabawi di kota Madinah- dari mimbar Rasul, maka apakah layak kelompok yang berpegangan teguh kepada ‘ajaran aneh sang pengkhianat’, Muhammad bin Abdul Wahhab, untuk mengaku sebagai “penghidup Sunah menurut ajaran Salaf Saleh”? Ataukah mereka lebih layak disebut sebagai “penghidup bid’ah menurut ajaran Khalaf Thaleh (seperti Muhammad bin Abdul Wahab, Albani, Bin Baz, Utsaimin, Aali Syeikh dsb)”?

Guna mempersingkat tulisan maka kami hanya menyebutkan beberapa hadis saja. Namun, di sini akan kita singgung beberapa riwayat beserta rujukannya dengan harapan para pembaca yang budiman dapat merujuk kembali ke teks aslinya.

Dalam beberapa riwayat dan hadis lain disebutkan bahwa, ada beberapa hadis seperti yang membahasa tentang Anas bin Malik yang dikubur dengan tongkat Rasul (Lihat: al-Bidayah wa an-Nihayah 6/6), para sahabat mengambil berkah dari cincin Rasul dengan meniru bentuknya (Lihat: Shahih Bukhari 7/55, Shohih Muslim 3/1656, an-Nasa’i 8/196, Musnad Ahmad bin Hanbal 2/96 hadis ke-472), para sahabat yang mengambil berkah dari sarung Rasul dengan memakainya secara bergilir dan dijadikannya kafan (Lihat: Shahih Bukhari 7/189, 2/98, 3/80, 8/16, Sunan Ibnu Majah 2/1177 dan Musnad Ahmad bin Hambal 6/456 hadis ke-22318, Fathul Bari 3/144 tentang hadis 1277), Muawiyah bin Abi Sufyan yang bersikeras membeli selendang Rasul untuk dibawa mati dan menjadi kafannya (Lihat: Tarikh Islam karya adz-Dzahabi 2/412, as-Sirah al-Halabiyah 3/242 dan Tarikh Khulafa’ karya as-Suyuthi hal:19), hadis Ummu Athiyah tentang kehadiran Rasul ketika anak putrinya meninggal dan mengambil berkah dari sarungnya (Lihat: Shohih Bukhari 2/74 kitab Jana’iz bab pemberian Kafur, Shohih Muslim 2/647, Musnad Ahmad 7/556 hadis ke-26752, Sunan an-Nasa’i 4/31 dan as-Sunan al-Kubra 3/547 bab 34 hadis ke-6634 dan atau 4/6 bab 72 halaman 6764), dan masih banyak lagi yang akan bisa kita dapati pada edisi lengkap tulisan ini. Nantikan.

E- Tabarruk para Sahabat dari Tempat Shalat Nabi:

1- Dari Musa bin Uqbah, beliau berkata: “Aku melihat Salim bin Abdullah bingung memilih tempat di jalanan untuk melaksanakan shalat. Dikatakan bahwa dahulu ayahnya pernah melaksanakan shalat di tempat itu. Dan ia pernah melihat bahwa Rasul juga pernah melaksanakan shalat di tempat itu”. Nafi’ berkata bahwa Ibnu Umar menjelaskan bahwa Rasulullah pernah melaksanakan shalat di tempat-tempat itu. Lantas kutanya kepada Salim karena aku tak pernah melihat Salim kecuali dia mengikuti Nafi’ dalam (memanfaatkan) semua tempat-tempat yang ada, kecuali mereka berdua berbeda dalam pada tempat sujud (masjid) sebagaimana kemuliaan alat putar penggiling (riha’). (Lihat: Shohih Bukhari 1/130, Al-ishobah 2/349 pada huruf ‘Ain’ pada bagian pertama, tarjamah Abdullah bin Umar, nomer 4834, Al-Bidayah wa an-Nihayah 5/149 dan Kanzul Ummal karya Muttaqi al-Hindi al-Hanafi 6/247)
Dari hadis di atas itulah akhirnya Ibnu Hajar dalam mensyarahinya mengatakan; “Dari Shoni’ bin Umar dapat diambil pelajaran tentang disunahkannya mengikuti peninggalan dan kesan Nabi untuk bertabarruk padanya”. (Lihat: Fathul Bari 1/469, dan menurut as-Shorim: 108 dinyatakan bahwa Imam Malik menfatwakan; “Sunnah melakukan shalat di tempat-tempat yang pernah dibuat shalat oleh Nabi. Pernyataan yang sama juga dapat di kitab al-Isti’ab yang sebagai catatan kaki dari Al-Ishabah tentang Abullah bin Umar)
Tetapi pada kenyataannya, kenapa para muthawwi’ (rohaniawan Wahaby) berusaha menghalang-halangi para jamaah haji yang ingin bertabarruk dan melakukan shalat di Gua Hira’ tempat menyendiri Rasul yang beliau pakai untuk beribadah, termasuk shalat di sana, dengan alasan Rasul dan Salaf Saleh tidak pernah memberi contoh hal tersebut?

2- Ibnu Atsir berkata bahwa, Ibnu Umar adalah pribadi yang seringnya selalu mengikuti kesan dan peninggalan Rasulullah saw. Sehingga nampak beliau berdiam di tempat (Rasul pernah berdiam di situ), dan melakukan shalat di tempat yang Rasul pernah melakukan shalat di situ, dan sampai pohon yang pernah disinggahi oleh Nabi (untuk berteduh) pun disinggahinya, bahkan beliau (Ibnu Umar) selalu menyiraminya agar tidak mati kekeringan. (Lihat: Usud al-Ghabah 3/340, tarjamah Abdullah bin Umar, nomer 3080. Dan hal serupa –dengan sedikit perbedaan redaksi- juga dapat dilihat dalam kitab Musnad Imam Ahmad bin Hambal 2/269 hadis ke-5968, Shohih Bukhari 3/140, Shohih Muslim 2/1981)
Apakah tabarruk Ibnu Umar tersebut tergolong syirik dan berlebih-lebihan (kultus) terhadap Rasul? Apakah mungkin pribadi mulia nan agung seperti Ibnu Umar melakukan perbuatan syirik yang dicela oleh Rasul? Jika ya, lantas kenapa para Salaf Saleh tidak pernah menegurnya, bukankah diamnya mereka berarti meridhoi hal yang sesat? Beranikah kaum Wahaby menyatakan bahwa itu adalah Syirik? Ataukah mereka terpaksa melegalkan perbuatan yang mereka anggap syirik itu?

3- Suatu saat, datang Atban bin Malik -salah seorang sahabat Rasul dari Anshar yang mengikuti perang Badr bersama Rasul- kepada Rasul seraya berkata: “Wahai Rasulullah, telah lemah penglihatanku maka aku melakukan shalat bersama kaumku. Jika hujan turun dan menggenangi lembah yang membentang antara tempatku denga tempat mereka sehingga aku tak dapat melakukan shalat bersama mereka di masjid mereka. Wahai Rasul, aku mengharap engkau datang mengunjungiku dan melaksanakan shalat di rumahku.” Lantas Rasululah saw bersabda kepadanya: “Aku akan melaksanakannya, insya-Allah.” Atban berkata: “Keesokan harinya, di waktu siang, datanglah Rasul besama Abu Bakar. Kemudian Rasul meminta izin kepadaku dan akupun memberikannya izin. Beliau tidak duduk ketika memasuki rumah dan langsung bersabda; “Di bagian manakah engkau ingin aku mengerjakan shalat di rumahmu?”. Lantas aku tunjuk satu sudut yang berada di rumahku. Lantas Rasulullah berdiri dan bertakbir. Kamipun turut berdiri dan mengambil saf untuk melakukan shalat dua rakaat dan membaca salam”. (Lihat: Shohih Bukhari 1/115, 170 dan 175. Shohih Muslim 1/445, 61 dan 62)

Anehnya, dalam menetapkan pelarangan bertabarruk pada tempat-tempat dan benda-benda yang dianggap sakral (muqaddas), al-Ulyani dalam kitab “at-Tabarruk al-Masyru’ hal: 68-69” berargumen dengan hadis Atban bin Malik yang disinyalir dalam kitab shohih Bukhari dan Shohih Muslim di atas (hadis ketiga) untuk menetapkan ‘pengharaman tabarruk pada tempat dan benda’. Dia dalam kitab itu menyatakan: “Hal itu (sebagaimana yang diceritakan dalam hadis di atas) bukan berarti menunjukkan bahwa Atban hendak bertabarruk (mencari berkah) dari tempat yang pernah dibuat shalat oleh Rasul. Akan tetapi ia hanya ingin menetapkan (iqrar) kepada Rasul untuk shalat berjamaah di rumahnya ketika dia tidak mampu untuk melakukan shalat jamaah, sewaktu terjadi genangan di lembah itu. Maka di saat itu ia hendak meresmika masjid di rumahnya dengan mengundang Rasul. Atas dasar itu akhirnya Bukhari memberikan judul dalam kumpulan hadis semacam ini dengan sebutan: “Bab Masjid-Masjid di Rumah” (Babul Masajid fil Bayt). Dan sebagaimana yang dilakukan oleh al-Barra’ bin ‘Azib yang melakukan shalat di masjid yang berada di rumahnya –ini adalah ajaran fikihnya- dimana yang dimaksudkan adalah, Rasul telah mensunahkan untuk melakukan shalat berjamaah di rumah ketika sewaktu terdapat hajat. Sebagaimana yang dilakukan oleh sahabat lain yang bernama al-Barra’ bin ‘Azib yang melaksanakan shalat jamaah di rumahnya sedang (Rasul) tidak menkritisinya. Padahal dia hidup di zaman hidupnya Rasul (tasyri’). Boleh jadi maksud Atban tadi adalah ingin menetapkan arah kiblat yang benar, karena Rasul tidak akan menetapkan kesalahan jika ia melaksanakan shalat menghadap bukan ke arah kiblat”. Ini adalah kemungkinan interpretasi yang diberikan al-Ulyani dari hadis di atas tadi. untuk mengkritisinya maka marilah kita perhatikan poin-poin di bawah ini:

1- Tidak diragukan lagi bahwa sahabat Atban menginginkan untuk melaksankan shalat berjamaah di rumahnya. Ini adalah salah satu sebab dari kemunculan hadis tersebut. Akan tetapi bukan sebab satu-satunya, sebab keinginannya untuk bertabarruk kepada Rasulpun secara jelas nampak dalam teks hadis tersebut. Dan Nabi pun memahami apa yang diinginkan oleh Atban. Oleh karenanya beliau lantas menanyakan kepada Atban tentang tempat dalam rumahnya yang diinginkannya untuk dilakukan shalat oleh Rasul. Jika apa yang dinyatakan oleh al-Ulyani benar maka seharusnya Rasul langsung melakukan shalat di rumahnya, tanpa menanyakan dengan redaksi dan model pertanyaan semacam itu.

2- Kalaupun apa yang dinyatakan al-Ulyani benar bahwa tujuan sahabat ‘Atban tadi adalah ingin memastikan kebenaran arah kiblat karena ia tidak dapat melihat dengan baik, dengan cara mendatangkan Rasul ke rumahnya, maka hal inipun sulit diterima. Dikarenakan untuk memperoleh arah kiblat yang benar oleh ‘Atban yang penglihatannya lemah, bisa saja ia meminta tolong anggota keluarga, sanak-famili ataupun melibatkan sahabat Rasul lain untuk memberikan arahan yang sesuai arah kiblat yang benar, bukan dengan memangil Rasul, apalagi lantas dilanjutkan dengan pelaksanaan dua rakaat shalat oleh Rasul. Dan dikarenakan Rasul hanya shalat dua rakaat (diwaktu siang sebagaimana teks hadis) maka ini membuktikan bahwa shalat yang dilakukan Rasul adalah shalat sunah, bukan shalat wajib. Oleh karenanya, jika Rasul hanya berfungsi sebagai penunjuk arah kiblat yang benar saja lantas buat apa beliau melakukan shalat sunah, cukup memberitahu dengan lisan dan tunjuk saja.

3- Kami tidak yakin intelektual orang seperti al-Ulyani lebih bagus dari pribadi seperti al-Allamah Ibnu Hajar al-Asqolani, termasuk dalam memahami hadis di atas tadi. dan kita tahu bahwa Ibnu Hajar menyatakan dalam syarah Shohih Bukharinya yang berjudul “Fathul Bari” dengan pernyataannya sebagai berikut:

A- “Sewaktu Nabi diundang dan diminta untuk melakukan shalat, hal itu tiada lain adalah agar pemilik rumah dapat mengambil berkah (tabarruk) dari tempat shalat tadi. Maka dari itu beliau bertanya tentang tempat yang memang dikhususkan untuk itu…”. (Lihat: Fathul Bari 1/433)

B- “Dalam hadis ‘Atban yang meminta Nabi melaksanakan shalat di rumahnya dan Nabipun memenuhi keinginan tersebut adalah bukti pembolehan (hujjah) akan tabarruk atas kesan dan peninggalan para manusia shaleh”. (Lihat: Fathul Bari 1/469)

Hadis-hadis semacam itu (Hadis ‘Atban) banyak akan kita dapati dalam kitab-kitab terkemuka lain. Untuk mempersingkat, kita akan sebutkan kitab, jilid dan halaman saja untuk dirujuk oleh para pembaca yang budiman.

Jika kita memberi sedikit toleransi terhadap pernyataan al-Ulyani berkaitan dengan hadis ‘Atban, dan memberi secuil kemungkinan kebenaran pada perkiraannya karena belas kasihan kita, maka bagaimana pendapat al-Ulyani dengan hadis-hadis lain yang secara jelas menyatakan keinginan para sahabat untuk bertabarruk kepada Rasul? Sebagai contoh, seperti hadis Ummu Sulaim dan beberapa sahabat lain yang dapat kita temui hadis tersebut dalam kitab; Sunan an-Nasa’i 1/268, kitab al-Masajid, bab 43 shalat ‘alal hashir hadis ke-816, atau dalam kitab Sunan Ibnu Majah 1/249 kitab al-Masajid, bab alMasajid fid Daur hadis ke-756, atau kitab Musnad Imam Ahmad bin Hanbal 3/586 hadis ke 11920 cetakan Muassasah at-Tarikh al-Arabi dan dalam Musnad Imam Ahmad 3/130 terdapat dua sanad yang berbeda, atau lihat kitab Musnad Anas bin Malik hadis ke-11920. dengan jelas hadis Ummu Sulaim tadi menyatakan bahwa ia ingin bertabarruk dari Rasulullah saw, tidak seperti hadis ‘Atban yang masih mungkin disalahpahami oleh al-‘Ulyani.

Sebagian Wahaby berargumen bahwa tidak ada perbedaan antara masjid Nabawi dengan masjid-masjid yang lain. Ini pernyataan yang cukup aneh yang keluar dari makhluk yang mengaku sebagai umat Muhammad. Betapa tidak, walaupun masjid Nabi di kota Madinah telah terjadi perluasan dan perombakan, namun wilayah bangunan asli masjid Nabawi masih terjaga dan dapat dikenali oleh banyak orang. Di bilangan bangunan asli itulah, dahulu Nabi beserta para sahabat mulai beliau melakukan shalat dan ibadah ritual lainnya. Bagaimana masjid Nabawi dinyatakan sama dengan masjid-masjid biasa lainnya sedang tempat bekas shalat Nabi yang bukan masjid saja dicari oleh para sahabat untuk pengambilan berkah dengan turut melakukan shalat di tempat berkah tersebut? Dan di kitab-kitab standart Ahlusunah wal jamaah dapat kita jumpai berbagai riwayat yang menjelaskan tentang keutamaan masjid Nabawi dibanding masjid-masjid lainnya, selain masjidil Haram tentunya. [Sastro H]

Bersambung…


DEPAN

NEXT>

.

Tabarruk 6 ; Mengambil Berkah dari Pusara (Kuburan) Rasul

Apakah kaum Wahaby memiliki keberanian untuk menyatakan bahwa para sahabat mulia Rasul yang telah bertabarruk (mencari berkah) terhadap kuburan Rasul lantas menjuluki mereka sebagai “para penyembah kubur” (Kuburiyuun), sebagaimana istilah ini sering diberikan kepada kaum muslimin yang suka mengambil berkah dari kubur Nabi dan para manusia kekasih Allah (Waliyullah) lainnya? Kalaulah secara esensial pengambilan berkah dari kubur adalah perbuatan syirik maka setiap pelakunya harus diberi titel musyrik, tidak peduli sahabat Rasul ataupun orang awam biasa. Jika tidak, ini sebagai bukti bahwa mereka (Wahaby) tidak konsekuen dan konsisten dengan doktrin ajaran sektenya yang masih sarat dengan kerancuan itu. Mana konsistensi mereka terhadap ajaran mereka (Wahabisme) yang mengharamkan pengambilan berkah terhadap kubur, jika mereka merasa benar sendiri? Buktikanlah wahai pengikut sekte yang mengaku paling monoteis (muwahhid)!!!

————————–

    Mengambil Berkah (Tabarruk) Merupakan Perbuatan Bid’ah atau Syirik? (Bag-6)

    (Mengambil Berkah dari Pusara (Kuburan) Rasul)

Pada kajian lalu telah kita sebutkan beberapa hadis yang menjelaskan bahwa para Salaf Saleh telah melakukan pengambilan berkah dari peninggalan-peninggalan Rasul seperti sandal, tongkat, baju, bahkan mereka selalu mengusap-usap mimbar Rasul dan lantas mengusapkannya ke mukanya, dimana semua itu, kini, jelas-jelas dilarang oleh para rohaniawan Wahaby terhadap para jama’ah haji yang ingin melakukannya terhadap mimbar Rasul.

Kajian dan telaah kita sekarang berkaitan dengan diperbolehkannya pengambilan berkah (tabarruk) -dalam syariat Rasulullah SAW- yang pernah dicontohkan oleh para sahabat mulia Rasul. Kali ini, lebih akan kita konsentrasikan pada pembahasan; ‘Tabarruk terhadap Kubur’ yang jelas-jelas dilarang oleh kaum Wahabi, pengikut ajaran Muhammad bin Abdul Wahhab yang selama ini mengaku-ngaku penghidup ajaran Salaf Saleh (Salafy) dan bersikeras untuk diaku sebagai pengikut Ahlusunah wal Jamaah. Padahal ajaran mereka banyak yang bertentangan dengan ajaran Salaf Saleh dan prinsip dasar Ahlusunah wal Jamaah, termasuk masalah pembolehan tabarruk terhadap kubur Rasulullah saw. Kaum muslim yang pernah berziarah ke makam suci Rasulullah akan dengan jelas mengetahui bagaimana perlakuan para rohaniawan Wahaby ketika mereka hendak menyentuh –apalagi mengusap-usap- dinding yang mengitari makam Rasulullah, untuk mencari berkahnya.

F- Tabarruk Para Sahabat dari Kuburan Nabi:

Pada kesempatan kali ini, kita akan sebutkan beberapa teks hadis yang jelas-jelas dengan tegas menjelaskan bahwa para sahabat mulia Rasul yang tergolong Salaf Saleh telah melakukan tabarruk terhadap kubur (makam) mulia Rasulullah. Sebagai contoh seperti yang di bawah ini:

1- Dawud bin Abi Shaleh mengatakan: “Suatu saat Marwan bin Hakam datang ke Masjid (Nabawi). Dia melihat seorang lelaki telah meletakkan wajahnya di atas makam Rasul. Kemudian Marwan menarik leher dan mengatakan: “sadarkah apa yang telah engkau lakukan?”. Kemudian lelaki itu menengok ke arah Marwan (ternyata lelaki itu adalah Abu Ayyub al-Anshari) dan mengatakan: “Ya, aku bukan datang untuk seonggok batu, aku datang di sisi Rasul. Aku pernah mendengar Rasul bersabda: Sewaktu agama dipegang oleh pakarnya (ahli) maka janganlah menagis untuk agama tersebut. Namun ketika agama dipegang oleh yang bukan ahlinya maka tangisilah”.” (Lihat: Mustadrak ala as-Shohihain karya al-Hakim an-Naisaburi Jilid: 4 Halaman: 560 Hadis ke-8571 atau Wafa’ al-Wafa’ karya Samhudi Jilid: 4 Halaman 1404)
Hadis di atas (dari Hakim an-Naisaburi) telah dinyatakan kesasihahannya oleh adz-Dzahabi. Sehingga tidak ada seorang ahli hadis lain yang meragukannya.

Atas dasar hadis di atas maka, as-Samhudi dalam kitab Wafa’ al-Wafa’ jilid: 4 halaman: 1404 menyatakan bahwa; “jika sanad hadisnya dinyatakan baik (benar) maka menyentuh tembok kuburan (makam) tidak bisa dinyatakan makruh”. Jika hukum makruh saja tidak bisa ditetapkan apalagi hukum haram, sebagai perwujudan dari perbuatan syirik sebagaimana yang ‘dihayalkan’ oleh kaum Wahaby.

Lantas, jika apa yang dilakukan Abu Ayyub al-Anshari -seorang sahabat besar Rasul- itu tergolong perbuatan syirik (yang dinyatakan oleh kaum Wahaby) maka; mungkinkah seorang sahabat besar semacam beliau melakukan perbuatan syirik? Apakah beliau tidak mengetahui bahwa apa yang telah diperbuatnya tersebut (tabarruk dari kubur) tergolong syirik? Beranikah kaum Wahaby menyatakan bahwa Abu Ayyub al-Anshari pelaku syirik karena tergolong penyembah kubur (quburiyuun)? Mana bukti bahwa Wahaby membenarkan dan mengikuti metode (manhaj) dan sepak terjang Salaf Saleh?

2- Abu Darda’ dalam sebuah riwayat menyebutkan: “Suatu saat, Bilal (al-Habsyi) bermimpi bertemu dengan Rasul. Beliau bersabda kepada Bilal: “Wahai Bilal, ada apa gerangan dengan ketidakperhatianmu (jafa’)? Apakah belum datang saatnya engkau menziarahiku?”. Selepas itu, dengan perasaan sedih, Bilal segera terbangun dari tidurnya dan bergegas mengendarai tunggangannya menuju Madinah. Lalu Bilal mendatangi kubur Nabi sambil menangis lantas meletakkan wajahnya di atas pusara Rasul. Selang beberapa lama, Hasan dan Husein (cucu Rasul) datang. Lantas Bilal mendekap dan mencium keduanya”. (Lihat: Tarikh Damsyiq jilid 7 Halaman: 137, Usud al-Ghabah karya Ibnu Hajar Jilid: 1 Halaman: 208, Tahdzibul Kamal jilid: 4 Halaman: 289, dan Siar A’lam an-Nubala’ karya Adz-Dzahabi Jilid: 1 Halaman 358)

Lantas apakah kaum Wahaby lupa siapa Bilal al-Habsyi? Apakah Bilal bukan sahabat mulia Rasul yang tergolong Salaf Saleh yang harus diikuti? Apakah mungkin Bilal lupa atau tidak tahu bahwa menangis di atas pusara, apalagi sambil meletakkan muka di atasnya tergolong syirik atau bid’ah (versi Wahabisme)? Entah siapa yang harus diikuti, fatwa Muhammad bin Abdul Wahhab (pendiri Wahabisme) seorang khalaf (lawan Salaf) yang melarang perbuatan itu, ataukah kita harus mencontoh apa yang dilakukan Bilal dan Abu Ayyub al-Anshari yang keduanya tergolong sahabat mulia Rasul?

3- Ibnu Hamlah menyatakan: “Abdullah bin Umar meletakkan tangan kanannya di atas pusara Rasul dan Bilal pun meletakkan pipinya di atas pusara itu”. (Lihat: Wafa’ al-Wafa’ Jilid: 4 Halaman: 1405)

Lantas apa maksud Ibnu Umar dan Bilal meletakkan tangan di pusara Rasul? Kenapa sekarang jika kita menziarahi Rasul dilarang keras oleh ulama Wahaby untuk berdiri di hadapan pusara Rasul, apalagi berusaha memegang terali besi penutup pusara Rasul beserta kedua sahabatnya itu. Pasti akan langsung divonis pelaku syirik oleh para rohaniawan sekte Wahabi yang berkeliling menjaga kuburan Rasul dengan disertai tentara itu?

4- Diriwayatkan dari Ali bin Abi Thalib bahwa; sewaktu Rasulullah dikebumikan, Fatimah –puteri Rasul satu-satunya- bersimpuh di sisi kuburan Rasul dan mengambil sedikit tanah makam Rasul kemudian diletakkan dimukanya dan sambil menangis iapun membaca beberapa bait syair…. (Lihat: al-Fatawa al-Fiqhiyah karya Ibnu Hajar Jilid: 2 Halaman: 18, as-Sirah an-Nabawiyah jilid: 2 Halaman: 340, Irsyad as-Sari jilid: 3 Halaman: 352, dsb)

Lantas jika apa yang dilakukan Fatimah tersebut adalah Syirik atau Bid’ah maka kenapa ia melakukannya? Apakah dia tidak pernah mengetahui apa yang telah diajarkan oleh ayahnya (Rasulullah)? Apakah mungkin Ali bin Abi Thalib membiarkan istrinya terjerumus ke dalam kesyirikan dan Bid’ah yang dilarang oleh Rasul (versi Wahabisme)? Bukankah keduanya adalah keluarga dan sahabat Rasul yang tergolong Salaf Saleh, yang konon akan diikuti oleh kelompok Wahaby?

5- Seorang Tabi’in bernama Ibnu al-Munkadir pun pernah melakukannya (bertabarruk kepada kubur Rasul). Suatu ketika, di saat beliau duduk bersama para sahabatnya, seketika lidahnya kelu dan tidak dapat berbicara. Lantas beiau langsung bangkit dan menuju pusara Rasul dan meletakkan dagunya di atas pusara Rasul kemudian kembali. Melihat hal itu, seseorang mempertanyakan perbuatannya. Lantas beliau menjawab: “Setiap saat aku mendapat kesulitan, aku selalu mendatangi kuburan Nabi”. (Lihat: Wafa’ al-Wafa’ Jilid: 2 Halaman: 444)

Atas dasar hadis-hadis tadi akhirnya as-Samhudi menyatakan dalam kitab Wafa’ al-Wafa’-nya (Jilid: 1 Halaman: 544) bahwa; “Mereka (para sahabat) dan selainnya (Tabi’in dan Tabi’ Tabi’in) sering mengambil tanah dari pusara Rasul. Lantas Aisyah (ummul mukminin) membangunnya dan menutup pusara itu dengan terali. Dikatakan: Ditutup olehnya (Aisyah) karena menghindari habisnya tanah pusara dan kerusakan bangunan di atasnya”.

Lantas masihkah kaum Wahaby yang mengatasnamakan diri sebagai pengikut dan penghidup ajaran Salaf Saleh (Salafy) itu hendak menuduh kaum muslimin yang bertabarruk terhadap peninggalan Nabi sebagai pelaku syirik dan bid’ah? Kalaulah secara esensial pengambilan berkah dari kubur adalah syirik maka setiap pelakunya harus diberi titel musyrik, tidak peduli sahabat Rasul ataupun orang awam biasa. Beranikah mereka mengatakan bahwa para Sahabat telah melakukan syirik karena terbukti mereka telah melakukan tabarruk? Apakah kaum Wahaby memiliki keberanian untuk menyatakan bahwa para sahabat mulia Rasul yang telah bertabarruk terhadap kuburan Rasul lantas menjuluki mereka sebagai “para penyembah kubur” (Kuburiyuun), sebagaimana istilah ini sering diberikan kepada kaum muslimin yang suka mengambil berkah dari kubur Nabi dan para manusia kekasih Allah (Waliyullah) lainnya? Jika tidak, ini sebagai bukti bahwa mereka (Wahaby) tidak konsekuen dan konsisten dengan doktrin ajaran sektenya yang masih sarat dengan kerancuan itu. Mana konsistensi mereka terhadap ajaran mereka (Wahabisme) yang mengharamkan pengambilan berkah terhadap kubur, jika mereka merasa benar sendiri? Buktikanlah wahai pengikut sekte yang mengaku paling monoteis (muwahhid)!!!

Trus, bagaimana dengan kuburan para ulama dan manusia-manusia saleh yang dipercaya sebagai kekasih Ilahi? Bagaimana fatwa para tokoh ulama Ahlusunah wal Jamaah (non Wahaby) tentang masalah ini? Nantikan kelanjutannya…di up-loadan selanjutnya

[Sastro H]

Bersambung…


DEPAN

NEXT>

.

Tabarruk 7 ; Antar Para Sahabat (satu dengan yang lainnya) pun Saling Bertabarruk

Dan dari nukilan riwayat-riwayat tadi dapat diambil kesimpulan bahwa, hanya orang-orang yang saleh dan bertakwa saja yang dapat diambil berkahnya. Baik tabarruk dari diri orang Saleh dan Takwa tersebut, ataupun doanya, maupun peninggalan-peninggalannya. Adapun orang yang tidak saleh dan takwa, apalagi obyek-obyek yang tidak memiliki kesakralan Ilahi (karena dinisbahkan kepada manusia saleh dan bertakwa, kekasih Ilahi) maka jelas sekali bahwa semua itu diluar dari obyek kajian kita. Seperti obyek-obyek yang dianggap sakral oleh orang-orang kejawen yang ‘konon’ beragama Islam (Islam KTP). Dan teks-teks agama Islam pun akan berlepastangan dari obyek-obyek semacam itu.

——————————————————————————

    Mengambil Berkah (Tabarruk) Merupakan Perbuatan Bid’ah atau Syirik? (Bag-7)

    (Antar Para Sahabat (satu dengan yang lainnya) pun Saling Bertabarruk)

Jika pada kajian sebelumnya telah kita pahami bahwa para sahabat telah mengambil berkah dari diri Rasul beserta semua peninggalan beliau dari baju, sandal, piring, gelas, cincin, tongkat hingga mimbar dan kubur Rasul pasca wafat beliau, kini kita akan melihat apakah hanya Nabi saja yang boleh ditabarruki ataukah mencakup para sahabat dan para manusia saleh lain pun boleh diambil berkahnya?

Pertama-tama, kita akan melihat beberapa teks tentang; apakah diperbolehkan mengambil berkah dari selain Nabi, seperti para Sahabat, Tabi’in, Tabi’ Tabi’in dan para manusia saleh dan bertakwa pasca masa mereka?

Kita di sini akan melihat beberapa teks yang membuktikan bahwa para sahabat satu dengan yang lain dan diantara mereka telah saling mengambil berkah. Sedang kita tahu bahwa, menurut Ahlusunah wal Jamaah, semua sahabat adalah Salaf Saleh yang layak ditiru dan diikuti.

1- Imam an-Nawawi dalam kitab “al-Majmu’ Syarh al-Muhadzab” (Jilid: 5 Halaman: 68) dalam Kitabus-Shalat dan dalam Babus-Shalatul-Istisqo’ yang menukil riwayat bahwa Umar bin Khatab telah meminta doa hujan melalui Abbas (paman Rasul) dengan menyatakan: “Ya Allah, Dahulu jika kami tidak mendapat hujan maka kami bertawassul kepada-Mu melalui Nabi kami, lantas engkau menganugerahkan hujan kepada kami. Dan kini, kami bertawassul kepada-Mu melalui paman Nabi-Mu, maka tutunkan hujan bagi kami. Kemudian turunlah hujan”. (Ibnu Hajar juga menyatakan bahwa; Abu Zar’ah ad-Damsyiqi juga telah menyebutkan kisah ini dalam kitab sejarahnya dengan sanad yang sahih).

2- Dalam kitab yang sama (seperti pada poin no 1 di atas) disebutkan bahwa Muawiyah telah meminta hujan melalui Yazid bin al-Aswad dengan mengucapkan: “Ya Allah, kami telah meminta hujan melalui pribadi yang paling baik dan utama di antara kami (sahabat, red). Ya Allah, kami meminta hujan melalui diri Yazid bin al-Aswad. Wahai Yazid, angkatlah kedua tanganmu kepada Allah. Lantas ia mengangkat kedua tangannya diikuti oleh segenap orang (yang berada disekitanya). Maka mereka dianugerahi hujan sebelum orang-orang kembali ke rumah masing-masing”.

3- Ibnu Hajar dalam kitab “Fathul Bari” (Syarah kitab Shohih al-Bukhari) pada jilid:2 halaman: 399 dalam menjelaskan peristiwa permintaan hujan oleh Umar bin Khatab melalui Abbas, menyatakan: “Dapat diambil suatu pelajaran dari kisah Abbas ini yaitu, dimustahabkan (sunah) untuk meminta hujan melalui pemilik keutamaan dan kebajikan, juga ahlul bait Nabi”.

4- Ibnu Atsir dalam kitab “Usud al-Ghabah” (Jilid: 3 Halaman: 167) dalam menjelaskan tentang pribadi (tarjamah) Abbas bin Abdul Mutthalib pada nomor ke-2797 menyatakan: “Sewaktu orang-orang dianugerahi hujan, mereka berebut untuk menyentuhi Abbas dan mengatakan: “Selamat atasmu wahai penurun hujan untuk Haramain”. Saat itu para sahabat mengetahui, betapa keutamaan yang dimiliki oleh Abbas sehingga mereka mengutamakannya dan menjadikannya sebagai rujukan dalam bermusyawarah”.

5- Sewaktu Umar bin Khatab melamar Ummu Kultsum (putri Ali bin Abi Thalib), ia mengatakan: “Aku ingin masuk menjadi bagian dari Rasul”.

6- As-Samhudi dalam kitab “Wafa’ al-Wafa’” (Jilid: 2 Halaman: 448) menyatakan bahwa; “”Dahulu, Ali bin Abi Thalib selalu duduk di depan serambi yang berhadapan dengan kubur (Rasul, red). Di situ terdapat pintu Rasul yang didepannya terdapat jalan yang dipakai Nabi keluar dari rumah Aisyah untuk menuju Masjid (Raudhah). Di tempat itulah terdapat tiang (pilar) tempat shalat penguasa (amir) Madinah. Ia (Ali bi Abi Thalib) duduk sambil menyandari tiang itu. Oleh karena itu, Al-Aqsyhary mengatakan: “Tiang tempat shalat Ali itu hingga kini sangat disembunyikan dari para pengunjung tempat suci (Haram) agar para penguasa dapat (leluasa) duduk dan shalat di tempat itu, hingga hari ini”. Disebutkan bahwa tempat itu disebut dengan “Tempat para Pemimpin” (Majlis al-Qodaat) karena kemuliaan orang yang pernah duduk di situ (yaitu Ali bin Abi Thalib, red)”.

7- Dalam kitab yang sama (seperti pada poin 6 di atas), as-Samhudi (pada Jilid: 2 Halaman: 450) menukil dari Muslim bin Abi Maryam dan pribadi-pribadi lain yang menyatakan: “Pintu rumah Fatimah binti Nabi terletak di ruangan segi empat yang berada di sisi kubur. Sulaiman berkata: Muslim telah berkata kepadaku: Jangan engkau lupa untuk mengerjakan shalat di tempat itu. Itu adalah pintu rumah Fatimah dimana Ali bin Abi Thalib selalu melewatinya”.

8- Ibn Sa’ad dalam kitab “at-Thabaqoot al-Kubra” (jilid: 5 Halaman: 107) menukil riwayat yang menyatakan: “Sewaktu Husein bin Ali bin Thalib meninggalkan Madinah untuk menuju Makkah, ia bertemu dengan Ibn Muthi’ yang sedang menggali sumur. Lantas ia berkata kepada Husein: “Aku telah menggali sumur ini tetapi tidak kudapati air dalam ember sedikitpun. Jika engkau berkenan untuk mendoakan kami kepada Allah dengan berkah”. Lantas Husein berkata: “Berikan sedikit air yang kau punya!”. Kemudian diberikan kepadanya air lantas ia meminumnya sebagian dan berkumur-kumur dengan air tadi lantas mengembalikannya ke dalam sumur. Seketika itu sumur menjadi memancarkan air dengan melimpah” .

9- Ibnu Hajar dalam kitab “as-Showa’iq al-Muhriqoh” (Halaman: 310 pasal ke-3 tentang hadis-hadis yang berkaitan dengan ahlul bait) menyebutkan: “Ketika ar-Ridho (salah seorang keturunan Rasul, red) sampai di kota Naisabur, orang-orang berkumpul disekitar kereta tunggangannya. Lantas ia mengeluarkan kepalanya dari jendela kereta sehingga dapat dilihat oleh khalayak. Kemudian (sambil memandanginya) mereka berteriak-teriak, menangis, menyobek-nyobek baju dan melumuri dengan tanah, juga menciumi tanah bekas jelannya kendaraannya…”. (Hal ini juga dinukil oleh as-Sablanji dalam kitab “Nur al-Abshar” Halaman: 168, pasal Manaqib Sayid Ali ar-Ridho bin Musa al-Kadzim)

Di atas tadi adalah sebagian contoh bahwa para sahabat pun telah bertabarruk dari pribadi-pribadi yang dianggap lebih mumpuni dari sisi kebaikan dan ketaatan dibanding yang lain. Ini sebagai bukti bahwa mengambil berkah dari orang-orang saleh dan dan dianggap lebih bertakwa memiliki legalitas dalam ajaran Islam, karena para Salaf Saleh (sahabat) telah melakukannya.

Dari kisah di atas juga dapat dipahami bahwa, tidak semua sahabat memiliki kemuliaan yang sama, terdapat perbedaan derajat ketakwaan dan keutamaan di antara mereka. Dan dari nukilan riwayat-riwayat tadi dapat diambil kesimpulan bahwa, hanya orang-orang yang Saleh dan bertakwa saja yang dapat diambil berkahnya, baik diri orang Salah dan Takwa, ataupun doanya, maupun peninggalan-peninggalannya. Adapun orang yang tidak saleh dan takwa, apalagi obyek-obyek yang tidak memiliki kesakralan Ilahi (karena dinisbahkan kepada manusia saleh dan bertakwa, kekasih Ilahi) maka jelas sekali bahwa semua itu diluar dari obyek kajian kita. Seperti obyek-obyek yang dianggap sakral oleh orang-orang kejawen yang ‘konon’ beragama Islam (Islam KTP). Dan teks-teks agama Islam pun akan berlepastangan dari obyek-obyek semacam itu.

Dari riwayat-riwayat juga dapat kita ambil pelajaran untuk menjawab anggapan orang-orang seperti al-Jadi’ -dalam kitabnya yang berjudul “At-Tabarruk; ‘Anwa’uhu wa Ahkamuhu” (Halaman: 261)- dan as-Syatibi -dalam karyanya yang berjudul “al-“I’tisham” (Jilid: 2 Halaman: 9)- dimana keduanya sepakat bahwa; “Tabarruk hanya diperbolehkan kepada diri dan peninggalan Rasul saja”. Hal itu karena mereka beralasan bahwa Rasul tidak pernah memerintahkannya. Selain itu, alasan lainnya adalah; “Tidak ada riwayat yang menjelaskan legalitas prilaku semacam ini (tabarruk kepada pribadi selain Nabi)”. Bahkan as-Syatibi menyatakan bahwa; “Barangsiapa yang melakukan hal itu maka tergolong bid’ah, sebagaimana tidak diperbolehkannya mengawini perempuan lebih dari empat”.

Tentu, riwayat-riwayat di atas membuktikan bahwa para Sahabat telah mengambil berkah kepada sesama sahabat yang dianggap lebih utama dari sisi ketakwaan. Entahlah kenapa al-Jadi’ dan as-Syatibi tidak pernah menemukan riwayat-riwayat semacam itu. Lagi pula, jika bertabarruk kepada sahabat adalah bid’ah, lantas kenapa sahabat Umar telah bertabarruk kepada Abbas? Apakah Umar telah melakukan Bid’ah, karena melakukan satu perbuatan yang Rasul tidak pernah memerintahkan dan mencontohkannya? Beranikah orang semacam as-Syatibi dan al-Jadi’ menvonis sahabat seperti Umar bin Khatab (khalifah kedua) sebagai ahli Bid’ah?

Sekarang yang menjadi masalah adalah, jika tadi telah ditetapkan bahwa selain peninggalan Nabi, peninggalan para Sahabat Nabi pun boleh untuk diambil berkahnya sewaktu masa hidup mereka, lantas bagaimana dengan perkara tadi pasca kematian mereka? Dan yang menjadi pertanyaan kita selanjutnya adalah; bolehkah kita (kaum muslimin) mengambil berkah dari orang biasa (bukan Nabi dan juga bukan Sahabat Nabi) namun dia tergolong orang Saleh dan bertakwa? Apakah pengambilan berkah dari mereka hanya sebatas sewaktu mereka masih hidup ataukah juga diperbolehkan untuk mengambil berkah dari jenazah (jasad orang yang telah mati) dan kuburan mereka? Untuk menjawab syubhat ini –selain telah kita singgung pada artikel kami pada Tabarruk 6 tentang bahwa para sahabat telah mengambil berkah dari kubur Rasul- dalam postingan selanjutnya akan kita jelaskan akan diperbolehkannya tabarruk semacam ini, dan tabarruk tidak hanya dibatasi pada orang Saleh yang masih hidup saja, bahkan pasca kematiannya pun masih bisa (legal) untuk ditabarruki, tidak seperti sangkaan kaum Wahaby yang dengan tegas menyatakannya sebagai syirik.

[Sastro H]

Bersambung…


DEPAN

NEXT>

.

Tabarruk 8 ; Fatwa-Fatwa Ulama Ahlusunah tentang Legalitas Tabarruk

Yang lebih aneh lagi, kenapa sewaktu Ibnu Taimiyah dikala mendengar bahwa Imam Ahmad berfatwa dalam membolehkan tabarruk terhadap kuburan Rasul dan bahkan beliau sendiri bertabarruk dari perasan cucian baju Imam Syafi’i, ia hanya mengatakan: “Aku heran dengan Ahmad yang sangat mulia disisiku, begini ungkapannya atau kandungan ungkapannya”? Kenapa ia tidak mengatakan: “Imam Ahmad telah melakukan bid’ah atau syirik. Ia adalah ahli bid’ah dan musyrik yang ajarannya harus dijauhi bahkan diperangi dan darah serta hartanya halal!”.

——————————————————-

    Mengambil Berkah (Tabarruk) Merupakan Perbuatan Bid’ah atau Syirik? (Bag-8)

    (Fatwa-Fatwa Ulama Ahlusunah tentang Legalitas Tabarruk)

Setelah kita melihat berbagai dalil, dari al-Quran dan riwayat-riwayat yang ada tentang legalitas tabarruk (mengambil berkah), baik yang berkaitan dengan tabarruk dari pribadi kekasih Allah (dari para nabi, syuhada dan orang-orang saleh) maka pada kesempatan kali ini kita akan khususkan kajian kita berkaitan dengan fatwa para ulama Ahlussunnah berkaitan dengan legalitas tabarruk.

Kita akan melihat beberapa fatwa ulama Ahlusunnah dari empat mazhab besar Ahlusunnah. Tentu, Ijma’ (konsensus) mereka ini berdasarkan pada ajaran al-Quran dan kesepakatan (ijma’) para sahabat mulia Rasul. Walaupun tidak pernah Rasul secara jelas memerintahkannya namun diamnya Rasul ketika melihat para sahabat melakukan tabarruk merupakan bukti akan legalitas perbuatan tersebut. Karena diamnya Rasul (sukuut a’lal ‘amal) berarti persetujuan (taqrir) Rasul. Bukankah kita (kaum muslimin) meyakini bahwa Rasul –sebagaimana nabi-nabi sebelumnya- diutus oleh Allah untuk mengajarkan tauhid dan memerangi segala bentuk syirik, dan mengikuti syariat Allah yang diturunkan melalui para nabi dengan menjauhi segala macam bid’ah? Jika bertabarruk merupakan perbuatan yang tidak diajarkan oleh syariat Islam (baca: Bid’ah) ataupun tergolong syirik kepada Allah niscaya Rasul-lah pertama orang yang akan menegur para sahabatnya dan melarang mereka melakukan hal tersebut. Atas dasar inilah, para ulama muslim Ahlusunnah berijma’ akan legalitas tabarruk dalam syariat Rasulullah. Hanya sekte Wahaby (Salafy gadungan) saja yang mengingkarinya, seakan syariatnya berbeda dengan syariat yang dibawa oleh Rasul dan bertentangan dengan apa yang disepakati oleh para sahabat (salaf saleh) yang konon ajarannya hendak mereka hidupkan. Entah Salaf Saleh mana yang mereka maksud.

Kita akan menukil beberapa contoh fatwa ulama Ahlusunnah sesuai dengan urutan berdirinya mazhab tadi dari sisi zaman dimana fatwa-fatwa mereka dapat mewakili mazhab mereka;

I- Fatwa Ulama Mazhab Hanafi (Pengikut Imam Abu Hanifah)

- Syeikh Syihabuddin al-Khoffaji al-Hanafi menyatakan berkaitan dengan ungkapan yang mengatakan: “Dimakruhkan menyentuh, mencium dan menempelkan dada”. Beliau menjawab dengan menfatwakan: “Hal ini (hukum makruh) tidak ada kesepakatan padanya. Atas dasar itulah Ahmad dan Thabari mengatakan bahwa; tidak mengapa mencium dan menyentuhnya” (Lihat: Syarh as-Syifa’ Jilid: 3 Halaman: 171 dan atau sebagaimana yang dinukil oleh Syamhudi dalam Wafa’ al-Wafa’ Jilid: 4 Halaman: 1404)

II- Fatwa Ulama Mazhab Maliki (Pengikut Imam Malik bin Anas)

- Syeikh Az-Zarqoni al-Maliki menfatwakan: “Mencium kuburan hukumnya makruh, kecuali jika bertujuan untuk tabarruk maka tidak makruh” (Lihat: Syarh al-Mawahib Jilid: 8 Halaman: 315).

- Syeikh al-Adwi al-Hamzawi al-Maliki menfatwakan: “Tiada kerguan lagi bahwa mencium kuburan mulia (Rasul) tidak akan dilakukan kecuali untuk bertabarruk. Hal itu lebih utama dalam pembolehannya dibanding dengan tabarruk untuk kuburan para kekasih Allah (awliya’)” (Lihat: Kanzul Matholib Halaman: 20 dan Masyariq al-Anwar Jilid: 1 Halaman: 140).

III- Fatwa Ulama Mazhab Syafi’i (Pengikut Imam Ibn Idris)

- Syeikh Ibnu Hajar berfatwa: “Sebagian menggali dasar hukum dari legalitas mencium Hajar Aswad dengan diperbolehkannya mencim segala yang memiliki potensi untuk diagungkan dari manusia ataupun selainnya (benda, red)” (Lihat: al-Wafa’ al-Wafa’ Jilid 4 Halaman: 1405)

- Syeikh Ibrahim al-Bajuri berfatwa: “Dimakruhkan mencium kuburan dan menyentuhnya kecuali untuk bertabarruk maka tidak makruh” (Lihat: Syarh al-Fiqh as-Syafi’i Jilid:1 Halaman: 276)

- Syeikh Muhibbuddin at-Thabari berfatwa: “Diperbolehkan mencium dan menyentuh kuburan. Itu merupakan perbuatan para ulama dan orang-orang saleh” (Lihat: Asna al-Matholib Jilid: 1 Halaman: 331 atau sebagaimana yang dinukil dalam kitab Wafa’ al-Wafa’ Jilid: 4 Halaman: 1407)

- Syeikh ar-Ramli as-Syafi’i berfatwa: “Jika kuburan Nabi, wali atau seorang alim disentuh ataupun dicium untuk tujuan tabarruk maka tidak mengapa” (Lihat: Kanzul Matholib karya al-Hamzawi Halaman: 219)

- Syeikh al-‘Azami dalam menaggapi ungkapan Ibnu Taimiyah yang mengatakan; “Barangsiapa yang mengelilingi (thawaf) kuburan orang-orang saleh maka ia telah melakukan salah satu dosa besar”, beliau menjawab dengan fatwanya: “Ia (Ibnu Taimiyah) telah mengatakan ungkapan yang ambigu. Terkadang ia menyatakan bahwa hal itu adalah termasuk dosa besar, terkadang tergolong syirik atau semisalnya. Padahal banyak ulama peneliti dan para pakar fikih yang sangat detal (dalam berargumen) telah melakukan pembahasan sebelum ia lahir beberapa ratus tahun sebelumnya. Ia enggan untuk mengikuti mereka kecuali hanya mengingkari mereka. Terkadang ia mengaku adanya kesepakatan (ijma’/konsensus) atas apa yang dinyatakannya. Padahal seringnya, kesepakatan telah terjadi sebelum dia lahir dan kesepakatan itu bertentangan dengan apa yang dikemukakannya. Hal ini akan bisa dipahami oleh orang-orang yang meneliti semua ungkapannya dan dibandingkan dengan ungkapan orang-orang sebelumnya juga orang-orang setelahnya yang tergolong orang-orang yang memiliki pemahaman yang lurus dan pemilik jiwa kritisi yang sehat. Sebagai contoh: mengusap kuburan ataupun mengelilinginya yang dilakukan oleh banyak orang muslim dimana orang-orang alim dalam hal ini terdapat tiga golongan pendapat; (1) Diperbolehkan secara mutlak, (2) pelarangan secara mutlak namun pada tahap memakruhkannya secara keras namun belum sampai derajat haram, dan (3) mendetailkan hukum dengan membedakan antara orang yang memiliki perasaan rindu yang sangat terhadap yang diziarahinya dimana hal ini tidak dimakruhkan dengan orang yang tidak (memiliki perasaan rindu) dimana hal itu lebih baik ditinggalkan. Dan jika anda merenungkan perkara-perkara yang dijadikan obyek pengkafiran kaum muslimin…kembali kepada dua premis (mukaddimatain) dimana mayor (kubro) dari keduanya dapat diterima yaitu; Semua peribadatan kepada selain Allah adalah syirik…dan minor (sughro) dari keduanya terdapat kebohongan yaitu; Semua seruan (panggilan) untuk mayit, atau yang tiada (ghaib), atau mengelilingi kuburan, atau mengusap-usapnya, ataupun menyembelih dan bernazar untuk penghuni kubur tergolong penyembahan selain Allah (syirik)” (Lihat: Furqon al-Quran Halaman: 133)

IV- Fatwa Ulama Mazhab Hambali (Pengikut Imam Ahmad bin Hambal)

- Dinukil dari Ibnu Jamaah (as-Syafi’i) yang menyatakan; Abdullah bin Ahmad bin Hambal pernah menceritakan perihal ayahnya. Ia (Abdullah) meriwayatkan: Aku pernah bertanya kepada ayahku tentang seseorang yang menyentuh mimbar Rasul dan bertabarruk dengan mengusap-usap juga menciumnya. Dan melakukan kuburan sebagaimana hal tadi (mengusap dan mencium) dengan tujuan mengharap pahala Allah. Beliau menjawab: “Tidak mengapa” (Lihat: Wafa’ al-Wafa’ Jilid: 4 Halaman: 1414).

- Dinukil dari Syeikh al-Allamah Ahmad bin Muhamad al-Maqri (al-Maliki) –wafat tahun 1041 H- dalam kitab “Fathu al-Muta’al bi Shifat an-Ni’al”. Dinukil dari Waliyuddin al-Iraqi yang menyatakan: al-Hafidh Abu Sa’id bin al-‘Ala menyatakan: Aku melihat ungkapan Ahmad bin Hambal pada cetakan/bagian lama (juz’ qodim) dimana terdapat tulisan tangan Khath bin Nashir (Keterangan: beliau adalah al-Hafidh Muhammad bin Nashir Abul Fadhl al-Baghdadi wafat tahun 505 H dimana Ibnu Jauzi dalam kitab al-Muntadham Jilid: 18 Halaman: 103 Nomer: 4201 menjelaskan bahwa beliau adalah hafidz (penghapal/penjaga) yang kuat dan dapat dipercaya) dan dari beberapa al-Hafidz lainnya yang menyatakan bahwa; Sesungguhnya Imam Ahmad (bin Hambal) pernah ditanya tentang mencium kubur Nabi dan mencium mimbarnya. Lantas beliau berfatwa: “Hal itu tidak mengapa”. Ia (al-Hafidh Abu Sa’id bin al-‘Ala) berkata: Lantas kutunjukkan hal itu kepada at-Taqi Ibnu Taimiyah kemudian dia terkejut dengan hal itu dengan menyatakan: “Aku heran dengan Ahmad yang sangat mulia disisiku, begini ungkapannya atau kandungan ungkapannya”. Lantas (al-Hafidh Abu Sa’id bin al-‘Ala) berkata lagi: “Adakah keanehan dari hal itu sedang kita telah mengisahkan berkaitan dengan Ahmad bahwa ia telah mencuci baju as-Syafi’i (Ibn Idris) dan lantas meminum air bekas cucian tadi” (Lihat: Manaqib Ahmad karya Ibnu Jauzi Halaman: 609, atau Al-Bidayah wa an-Nihayah karya Ibnu Katsir Jilid: 1 Halaman: 365 pada kejadian tahun 241 H).

Ini adalah contoh-contoh dari fatwa para ulama Ahlusunnah yang jauh bertentangan dengan fatwa para ulama Wahabisme yang mengambil fatwanya dari Muhammad bin Abdul Wahhab dimana iapun mengadopsi fatwa-fatwa Ibnu Taimiyah. Yang lebih aneh lagi, kenapa sewaktu Ibnu Taimiyah dikala mendengar bahwa Imam Ahmad berfatwa dalam membolehkan tabarruk terhadap kuburan Rasul dan bahkan beliau sendiri bertabarruk dari perasan cucian baju Imam Syafi’i, ia hanya mengatakan: “Aku heran dengan Ahmad yang sangat mulia disisiku, begini ungkapannya atau kandungan ungkapannya”? Kenapa ia tidak mengatakan: “Imam Ahmad telah melakukan bid’ah atau syirik. Ia adalah ahli bid’ah dan musyrik yang ajarannya harus dijauhi bahkan diperangi dan darah serta hartanya halal!”. Ini bukti tidak konsistensian dan ketidakkonsekuenan Ibnu Taimiyah yang hingga saat ini diteruskan oleh orang-orang yang taklid buta kepadanya yang terhimpun dalam sekte Wahabisme. Semoga kita dijauhkan oleh Allah dari kerancuan berpikir dan bertindak seperti mereka.

[Sastro H]

Bersambung….


DEPAN

NEXT>

.

Tabarruk 9 ; Jenazah dan Kubur Ulama yang Diambil Berkah

Lebih kasihan lagi Ibnu Taimiyah, betapa tidak, pengantar jenazahnya terdiri dari orang-orang musyrik dan ahli bid’ah (versi Wahabisme). Lantas mana kaum muslim monoteis (muwahhid) yang mengantar jenazah syeikh yang konon adalah pengikut salaf saleh, penyebar tauhid, anti bid’ah dan syirik yang ajarannya kemudian dilanjutkan oleh Muhammad bin Abdul Wahhab itu? Ataukah fatwa sesat bertabarruk itu hanya berlaku bagi selain pengikut Ibnu Taimiyah saja, sehingga bertabarruk dari jenazahnya –yang kata para ulama Wahabisme yang lantas ditaklidi oleh para pengikut awam sekte Wahabisme, “tidak memberikan manfaat ataupun madharat”- diperbolehkan, bahkan dianjurkan? Kembali pertanyaan ini dapat dimunculkan; mana konsistensi para pengikut sekte Wahabisme terhadap akidahnya?

——————————————————-

    Mengambil Berkah (Tabarruk) Merupakan Perbuatan Bid’ah atau Syirik? (Bag-9)

    (Jenazah dan Kubur Ulama yang Diambil Berkah)

Setelah kita mengetahui pendapat (baca: fatwa) para ulama Ahlussunnah dari berbagai mazhab perihal legalitas mengambil berkah (tabarruk) dari berbagai peninggalan Rasul pasca wafat beliau -terkhusus kuburan suci dan mulia beliau- dan dari para manusia saleh lainnya, kini kita akan melihat bagaimana kaum muslimin pun melanjutkan dan menerapkan syiar Islam ini kepada kuburan para sahabat Rasul dan ulama mereka.

1- Kuburan Bilal al-Habsyi –seorang sahabat besar dan muadzin Rasul - yang berada di Damaskus (Syiria) adalah salah satu dari manusia mulia kekasih Allah dan Rasul-Nya yang selalu diziarahi dan diambil berkah oleh banyak dari kaum muslimin. Bukan hanya kaum muslim awam saja yang mencari berkah darinya, namun para Waliyullah pun turut berdoa dan mengambil berkah darinya. (Lihat: Rihlah bin Jubair Halaman: 251)

2- Kuburan Abu Ayyub al-Anshari juga termasuk yang diambil berkahnya. Al-Hakim an-Naisaburi menjelaskan: “Mereka bertekad, menziarahi dan mencari berkah hujan jika ditimpa kekeringan.” (Lihat: al-Mustadrak ‘ala as-Shohihain Jilid: 3 Halaman: 518 atau Ibnu al-Jauzi dalam Shofwah al-Shofwah Jilid: 1 Halaman: 407)

3- Makam sahabat besar Suhaib ar-Rumi juga termasuk yang dicari berkahnya. Bahkan as-Samhudi sendiri pernah mencoba tanah kuburannya untuk mengobati demam. Begitu juga dengan kuburan Hamzah bin Abdul Mutthalib –paman Nabi dan penghulu para syahid- dimana as-Samhudi menukil ucapan az-Zarkasyi yang menyatakan: “Tanah makam Hamzah diambili oleh orang-orang untuk pengobatan”. (Lihat: Wafa’ al-Wafa’ Jilid: 1 Halaman: 69)

4- Salah seorang sahabat Rasul yang bernama Abu ‘Amr Sa’ad bin Muadz al-Anshari -yang dalam kitab Siar A’lam an-Nubala Jilid: 1 Halaman: 279 disebutkan bahwa kematiannya menyebabkan ‘Arsy goncang- kuburannya menjadi salah satu tempat pengambilan berkah. Disebutkan bahwa salah seorang telah mengambil tanah pekuburannya kemudian membawanya pergi. Setelah lama ternyata berubah menjadi misik. (Lihat: Wafa’ al-Wafa’ karya as-Samhudi Jilid: 1 Halaman: 115)

5- Makam Umar bin Abdul Aziz salah seorang khalifah dari Bani Umayyah (wafat tahun 101 H) juga menjadi sasaran pencari berkah. Hal ini sebagaimana yang diceritakan oleh adz-Dzahabi. (Lihat: Tadzkirah al-Huffadz Jilid: 1 Halaman: 339)

6- Pusara salah seorang cucu Rasulullah yang bernama Ali bin Musa ar-Ridho yang kuburannya berada di Thus juga menjadi obyek zizrah dan pencarian berkah. Abu Bakar Muhammad bin Muammal mengatakan: “Ketika kami keluar bersama Imam Ahli Hadis Abu Bakar bin Khuzaimah beserta ‘Adilah Abi Ali ats-Tsaqofi yang disertai dengan beberapa orang syeikh kita yang ingin menziarahi Ali bin Musa ar-Ridho di kota Thus”. Beliau mengatakan: “Aku melihat betapa penghormatan, kerendahan dan perendahan dirinya –yaitu Ibnu Khuzaimah- terhadap kuburan itu hingga kami heran dibuatnya”. (Lihat: Tahdzib at-Tahdzib karya Ibnu Hajar al-Asqolani Jilid: 7 Halaman: 339)

7- Abdullah bin al-Haddani yang terbunuh (syahid) pada “hari Tarwiyah” di tahun 183 H juga merupakan salah seorang yang kuburannya menjadi obyek pencarian berkah kaum muslimin. Mereka mengambil tanah pekuburannya. Tanah itu ibarat misik yang kemudian mereka taburkan di baju mereka. (Lihat: Hilliyatul Auliya karya Abu Na’im al-Isbahani Jilid: 2 Halaman: 258 atau kitab Tahdzib at-Tahdzib karya Ibnu Hajar al-Asqoilani Jilid: 5 Halaman: 310)

8- Kuburan Ma’ruf al-Karakhi pun termasuk yang dicari berkahnya oleh kaum muslimin. Ibnu al-Jauzi dalam hal ini menyatakan: “Kuburannya terletak di Baghdad nampak menonjol dan diambil berkahnya”. Ibrahim al-Harbi mengatakan: “Kuburan Ma’ruf adalah obat yang mujarab” (Lihat: Shofwah al-Shofwah Jilid: 2 Halaman: 324)

9- Kuburan al-Khidr bin Nashr al-arbali (wafat tahun 567 H) seorang ahli fikih dari mazhab Syafi’i pun kuburannya dijadikan tempat pencarian berkah. Ibnu Katsir dalam menukil ungkapan Ibnu Khalkan mengatakan: “Kuburannya diziarahi, dan aku telah menziarahinya lebih dari sekali. Kulihat orang-orang mengerumuni kuburannya dan mencari berkah darinya”. (Lihat: al-Bidayah wa an-Nihayah karya Ibnu Katsir Jilid: 12 Halaman: 353)

10- Kuburan Nuruddin Mahmud bin Zanki (wafat tahun 569 H) –beliau adalah pejuang dan penguasa negeri Syam (Lihat: al-Bidayah wa an-Nihayah Jilid: 12 Halaman: 306)- juga termasuk yang dicari berkahnya. Ibnu Katsir dalam hal ini menyatakan: “Kuburannya berada di Damaskus yang selalu diziarahi, digelayuti jendelanya, diberi minyak wangir dan dicari berkahnya setiap saat” (Lihat: al-Bidayah wa an-Nihayah Jilid: 12 Halaman: 353)

11- Kuburan Imam al-Bukhari (pemilik kitab Shohih) pun tidak luput dari pencari berkah dari kaum muslimin. As-Subki dalam menjelaskan wafat beliau, menyatakan: “Adapun tentang tanah (kuburan), mereka telah meninggikan tanah kuburannya sehingga nampak menonjol. Sampai-sampai para penjaga tidak mampu menjaga kuburan tersebut. Kami telah melupakan diri kami sendiri. lantas kami menyerbu kuburan tersebut bersama-sama. Hingga sulit bagi kami untuk sampai ke kuburan tersebut.” (Lihat: Thobaqoot as-Syafi’iyah Jilid: 2 Halaman: 233 atau kitab Siar A’lam an-Nubala karya adz-Dzahabi Jilid: 12 Halaman: 467)

Dan masih banyak lagi kuburan-kuburan lain yang menjadi pusat ziarah maupun pencarian berkah yang terdapat di berbagai negara seperti; Irak, Syiria, Mesir, Yordania, Yaman, Iran dan negara-negara lainnya, termasuk Indonesia sendiri. Kuburan-kuburan itu adalah pusara-pusara para kekasih Ilahi yang diperbolehkan bagi setiap muslim untuk menziarahinya ataupun mencari berkah darinya, berdasarkan syariat Islam yang diajarkan oleh Rasul melalui sahabat-sahabat mulia beliau yang menjadi sandaran kesepakatan ulama Ahlusunnah dalam memberikan fatwa legalitas bertabarruk. Jika hal tersebut tetap dinyatakan –oleh pengikut sekte Wahhaby- sebagai perbuatan syirik maka apa kata mereka ketika melihat bahwa kuburan dan jenazah Ahmad bin Hambal yang diaku sebagai Imam Hadis mereka dan Jenazah Ibnu Taimiyah diperlakukan sama semacam itu oleh kelompok dari mereka sendiri?

Kini kita lihat apa yang terjadi dengan Imam Ahmad bin Hambal dan jenazah Ibnu Taimiyah:

- Ibnu Hambal: Kuburan Imam Ahmad bin Hambal (wafat tahun 241 H) nampak menonjol dan masyhur menjadi tujuan ziarah para penziarah dan tempat pencarian berkah. (Lihat: Mukhtashar Thabaqoot al-Hanabilah Halaman: 14)

- Ibnu Taimiyah: Ibnu Katsir mengisahkan: “Dalam menghantar (tasyi’) jenazahnya orang-orang berbondong-bondong hingga iringan jenazahnya memenuhi jalanan. Semua orang menyerbunya dari segala penjuru sehingga kerumunan kian bertambah ramai. Mereka melempar sapu tangan dan sorban mereka di atas eranda guna mengambil berkah (tabarruk). Kayu-kayu keranda jenazah banyak yang putus akibat terlampau banyak orang yang bergelayutan. Mereka juga meminum air bekas memandikan jenazahnya untuk mencari keutamaan (tayammun)….mereka bersedia membeli sisa-sisa kayu bidara (sidir, untuk memandikan jenazah) dan membagi-baginya diantara mereka…dan bahkan dikatakan bahwa; Benang yang diberi air raksa (zibaq) yang diletakkan pada jasadnya untuk menghalau kutu-kutu pun mereka beli dengan harga seratus lima puluh dirham”. (Lihat: al-Bidayah wa an-nihayah Jilid: 14 Halaman: 136 dan atau juga bisa didapat pada kitab al-Kuna wa al-Alqob Jilid: 1 Halaman: 237)

Jika pencari berkah dari kuburan dan dari jenazah (orang mati) adalah syirik atau bid’ah maka kasihan sekali Imam Ahmad bin Hambal yang selalu diziarahi oleh para ahli bid’ah dan kaum musyrik. Lebih kasihan lagi Ibnu Taimiyah, betapa tidak, pengantar jenazahnya terdiri dari ‘orang-orang musyrik’ dan ‘ahli bid’ah’ (versi Wahabisme). Lantas mana kaum muslim monoteis (muwahhid) yang mengantar jenazah syeikh yang konon adalah pengikut salaf saleh, penyebar tauhid, anti bid’ah dan syirik yang ajarannya kemudian dilanjutkan oleh Muhammad bin Abdul Wahhab itu? Ataukah fatwa sesat bertabarruk itu hanya berlaku bagi selain pengikut Ibnu Taimiyah saja, sehingga bertabarruk dari jenazahnya –yang kata para ulama Wahabi yang lantas ditaklidi oleh para pengikut awam sekte Wahabisme, “tidak memberikan manfaat ataupun madharat”- diperbolehkan, bahkan dianjurkan? Kembali pertanyaan ini dapat dimunculkan; mana konsistensi para pengikut sekte Wahabisme terhadap akidahnya? Ini bukti lain dari begitu banyak kerancuan berpikir dan bertindak para pengikut Salafy gadungan yang pada hakekatnya Wahhaby itu.

[Sastro H]
Bersambung….


DEPAN

NEXT>

.

Tawassul _ Istighatsah (1); Sebuah Pengantar

Kita nanti akan memasuki kajian legalitas “Tawassul / Istighatsah” yang sesuai dengan ajaran syariat Islam agar kita tidak terjerumus dalam penentuan obyek Tawassul/Istighatsah secara ‘liar’ sehingga menyebabkan kita terjerumus ke dalam jurang bid’ah dan kesesatan, seperti yang dapat kita temukan dalam masyarakat kejawen di Indonesia. Ataupun terjerumus ke dalam jurang ke-jumud-an dalam menentukan obyek Tawassul / Istighatsah, sebagaimana yang dilakukan oleh kelompok sekte Wahabisme, imbas dari kerancuan metodologi memahami teks. Baik kelompok ‘Kejawen’ maupun ‘Wahabi’ keduanya telah terjerumus ke dalam jurang ekstrimitas (ekstrim kiri dan ekstrim kanan) yang mengakibatkan kerancuan dalam bersikap berkaitan dengan konsep Tawassul/Istighatsah. Tentu kedua bentuk ekstrimitas tidak sesuai dengan apa yang diinginkan oleh Islam.

————————————————————————————

    Tawassul / Istighatsah (1); Sebuah Pengantar

Hakekat “Tawassul” merupakan hal yang telah menjadikan kejelasan dalam Islam. Al-Quran sebagai sumber utama agama Islam dalam sebuah ayatnya menyatakan: “Hai orang-orang yang beriman, bertakwalah kepada Allah dan carilah jalan (wasilah) yang mendekatkan diri kepada-Nya, dan berjihadlah pada jalan-Nya, supaya kamu mendapat keberuntungan” (QS Al-Maidah: 35). Dalam ayat tadi Allah SWT menjelaskan bahwa ketakwaan dan jihad merupakan sarana legal untuk menyampaikan manusia kepada Allah SWT.

Yang menjadi pertanyaan adalah; adakah sarana-sarana lain yang legal menurut syariat Islam yang mampu menghantarkan manusia menuju Allah SWT, ataukah dalam penentuan sarana-sarana tadi telah sepenuhnya diserahkan kepada manusia? Untuk menjawab secara ringkas maka dapat kita katakana bahwa; jelas sekali bahwa penentuan sarana pendekatan diri kepada Allah SWT tidak terdapat campur tangan manusia sehingga dengan ijtihad pribadinya dapat menentukan sarana-sarana apapun untuk mendekatkan diri kepada Allah SWT. Hanya sarana-sarana yang telah ditentukan oleh syariat Islam –yang bersumber dari al-Quran dan as-Sunnah as-Sohihah Rasulullah SAW- saja yang dapat menjadi penghantar manusia menuju Allah SWT. Sehingga dari sini dapat kita simpulkan bahwa, semua sarana yang tidak mendapat legalitas syariat –baik dengan dalil umum maupun khusus- maka tergolong bid’ah dan kesesatan yang nyata. Dalam kesempatan kali ini, kita akan memasuki kajian legalitas “Tawassul/Istighatsah” sesuai dengan ajaran syariat Islam, baik dari apa yang telah dijelaskan oleh al-Quran, Sunnah Rasulullah maupun prilaku para Salaf Saleh dan Ulama Salaf Ahlusunnah wal Jamaah. Sehingga kita tidak terjerumus dalam penentuan obyek tawassul/Istighatsah secara ‘liar’ sehingga menyebabkan kita terjerumus ke dalam jurang bid’ah dan kesesatan, seperti yang dapat kita temukan dalam masyarakat kejawen di Indonesia. Ataupun terjerumus ke dalam jurang kejumudan dalam menentukan obyek Tawassul/Istighatsah, sebagaimana yang dilakukan oleh kelompok sekte Wahabisme, imbas dari kerancuan metodologi memahami teks. Baik kelompok ‘Kejawen’ maupun ‘Wahabi’ keduanya telah terjerumus ke dalam jurang ekstrimitas (ekstrim kiri dan ekstrim kanan) yang mengakibatkan kerancuan dalam bersikap berkaitan dengan konsep Tawassul/Istighatsah. Tentu kedua bentuk ekstrimitas itu tidak sesuai dengan apa yang diinginkan oleh Islam.

Jika kita melihat beberapa kamus bahasa Arab yang sering dijadikan rujukan dalam menentukan asal dan makna kata maka akan kita dapati bahwa, kata “Tawassul” mempunyai arti dari ‘darajah’ (kedudukan), atau ‘Qurbah’ (kedekatan), atau ‘washlah’ (penyampai/penghubung). Sehingga sewaktu dikatakan bahwa ‘wasala fulan ilallah wasilatan idza ‘amala ‘amalan taqarraba bihi ilaihi’ berarti ‘seseorang telah menjadikan sarana penghubung kepada Allah melalui suatu pebuatan sewaktu melakukan pebuatan yang dapat mendekatkan diri kepada-Nya’. (Lihat: Kitab Lisan al-‘Arab karya Ibn Mandzur jilid 11 asal kata wa-sa-la). Begitu juga berkaitan dengan asal kata ‘ghatsa’ yang berarti ‘menolong’ yang dengan memakai bentuk (wazan) ‘istaf’ala’ yang kemudian menjadi ‘istighatsah’ yang berarti ‘mencari/meminta pertolongan’. Pengertian-pengertian semacam ini pun akan kita dapati dalam berbagai kamus-kamus bahasa Arab terkemuka lainnya.

Berkaitan dengan konsep Tawassul dan Istighatsah ini, terdapat perbedaan pendapat di kalangan beberapa kelompok. Letak perbedaannya dalam masalah penentuan obyek-obyek tawassul dan istighatsah yang dilegalkan oleh syariat Islam. Dikarenakan terjadi perbedaan pendapat dalam penentuan obyek maka terjadi ikhtilah juga dalam menghukuminya. Dari perbedaan hukum tadilah akhirnya muncul ‘penyesatan’ dari kelompok yang belum dewasa dalam menerima perbedaan, merasa benar sendiri, tidak menganggap pendapat kelompok lain, bahkan menganggap kelompok lain tadi telah berbuat yang dilarang oleh Islam, bid’ah atau syirik.

Di sini, kita akan mengkalasifikasikan pendapat-pendapat tersebut menjadi tiga bagian;
A- Pertama: Pendapat Sekte Wahabisme
Dalam hal ini, kita akan menukilkan pendapat Muhammad bin Abdul Wahhab an-Najdi (pelopor dan pendiri sekte Wahabisme) yang dalam kita “Kasyfus Syubuhaat” menyatakan: “Jika ada sebagian orang musyrik (muslim non-Wahaby .red) mengatakan kepadamu; “Ingatlah, Sesungguhnya wali-wali Allah itu, tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati (QS Yunus: 62)”, atau mengatakan bahwa syafa’at adalah benar, atau mengatakan bahwa para nabi memiliki edudukan di sisi Allah, atau mengungkapkan perkataan Nabi untuk berargumen menetapkan kebatilannya (seperti Syafa’at, Tawassul/Istighatsah, Tabarruk…dst. Red) sedang kalian tidak memahaminya (tidak bisa menjawabnya) maka katakanlah: Sesungguhnya Allah dalam al-Quran menjelaskan bahwa orang-orang yang menyimpang adalah orang yang meninggalkan ayat-ayat yang jelas (muhkam) dan mengikuti yang samar (mutasyabih)”. (Lihat: Kitab Kasyfus Syubuhaat halaman 60). Di sini jelas sekali bahwa Muhammad bin Abdul Wahhab menyatakan ‘sesat’ (bahkan menuduh musyrik) orang-orang yang meyakini adanya syafaat, kedudukan tinggi para nabi di sisi Allah sehingga dimintai istighatsah/tawassul…dst. Bahkan di sini, Muhammad bin Abdul Wahhab mengajarkan kepada para pengikutnya “trik melarikan diri” dari diskusi tentang doktrinan sektenya dengan kelompok lain dengan cara melarikannya kepada pembagian tasyabuh dan muhkam ayat-ayat al-Quran. Termasuk trik mengajak para pengkritisi ajaran Wahabisme untuk bertobat ‘tanpa terbukti’ kesalahannya. Ternyata, akhirnya ‘trik-trik licik’ ini pun yang sering dipakai banyak para pengikut sekte Wahaby ketika terpepet dalam berargumentasi ketika membela keyakinan wahabismenya, bahkan menjadi ‘kebiasaan buruk’ mayoritas para pengikut sekte tersebut.

Contoh lain. Nashiruddin al-Bani -yang konon- adalah seorang ahli hadis dari kalangan Wahaby pun pernah menyatakan dalam salah satu karyanya yang berjudul “at-Tawassul; Ahkaamuhu wa Anwa’uhu” (Tawassul; hukum-hukum dan jenis-jenisnya) begitu juga dalam mukaddimahnya atas kitab “Syarh at-Thawiyah” (Lihat: di halaman 60 dari kitab Syarh Thahawiyah) dia mentakan bahwa; “Sesungguhnya masalah tawassul bukanlah tergolong masalah akidah”.

Dan contoh lainnya adalah apa yang dinyatakan oleh Abdullah bin Baz seorang mufti Wahaby: “Barangsiapa yang meminta (istighatsah/tawassul) kepada Nabi dan meminta syafaat darinya maka ia telah merusak keislamannya” (Lihat: Kitab Al-‘Aqidah as-Shohihah wa Nawaqidh al-Islam).

B- Kedua: Pendapat Ahlusunnah wal Jamaah (bahkan Islam secara keseluruhan).
Terlampau banyak contoh fatwa ulama Ahlusunnah dalam menjelaskan legalitas Tawassul/Istighatsah ini. Insya-Allah pada kesempatan selanjutnya akan lebih kita perjelas mengenai ungkapan-ungkapan mereka. Namu di sini kita akan memberikan contoh beberapa tokoh dari mereka saja;
1- Imam Ibn Idris as-Syafi’i sendiri permnah menyatakan: “Sesungguhnya aku telah bertabarruk dari Abu Hanifah (pendiri mazhab Hanafi .red) dan mendatangi kuburannya setiap hari. Jika aku memiliki hajat maka aku melakukan shalat dua rakaat dan lantas endatangi kuburannya dan meminta kepada Allah untuk mengabulkan doaku di sisi (kuburan)-nya. Maka tidak lama kemudian akan dikabulkan” (Lihat: Kitab Tarikh Baghdad jilid 1 halaman 123 dalam bab mengenai kuburan-kuburan yang berada di Baghdad)
2- As-Samhudi yang bermazhab Syafi’i menyatakan; “Terkadang orang bertawassul kepadanya (Nabi SAW .red) dengan meminta pertolongan berkaitan suatu perkara. Hal itu memberikan arti bahwa Rasul memiliki kemampuan untuk memenuhi permintaan dan memberikan syafaatnya kepada Tuhannya. Maka hal itu kembali kepada permohonan doanya. Walaupun terdapat perbedaan dari segi pengibaratannya. Kadangkala seseorang meminta; aku memohon kepadamu (wahai Rasul .red) untuk dapat menemanimu di sorga…tiada yang dikehendakinya malainkan bahwa Nabi SAW menjadi sebab dan pemberi syafaat” (Lihat: Kitab Wafa’ al-Wafa’ bi Akhbar Daarul Mustafa karya as-Samhudi Jilid 2 halaman 1374)
3- As-Syaukani az-Zaidi pernah menyatakan akan legalitas tawassul dalam kitab karyanya yang berjudul “Tuhfatudz Dzakiriin” dengan mengatakan: “Dan bertawassul kepada Allah melalui para nabi dan manusia saleh”. (Lihat: Kitab Tuhfatudz Dzakiriin halaman 37)
4- Abu Ali al-Khalal salah seorang tokoh mazhab Hambali pernah menyatakan: “Tiada perkara yang membuatku gunda kecuali aku pergi ke kuburan Musa bin Jakfar (salah seorang cucu Rasulullah yang dianggap salah seorang Imam oleh Syiah .Red) dan aku bertawasul kepadanya melainkan Allah akan memudahkannya bagiku sebagaimana yang kukehendaki” (Lihat: Kitab Tarikh Baghdad jilid 1 halaman 120 dalam bab kuburan-kuburan yang berada di Baghdad).

C- Ketiga: Pendapat Ibnu Taimiyah al-Harrani
Jika kita telaah beberapa karya Ibnu Taimiyah maka akan kita dapati bahwa ia telah mengalami kebingungan dalam menentukan masalah ini. Kita akan dapati bahwa terkadang ia mengingkarinya, terjadang membolehkannya, dan terkadang menjawabnya dengan membagi-baginya. Untuk lebih jelasnya, mari kita lihat apa yang telah ditulisnya dalam salah satu kitab yang berjudul “At-Tawassul wal Wasilah” dimana ia membagi Tawassul menadi tiga kategori, ia mengatakan:
1- Tawassul dengan ketaatan Nabi dan keimanan kepadanya. Ini tergolong asal muasal Iman dan Islam. barangsiapa yang mengingkarinya berarti telah mengingkarinya (kufur) terhadap hal yang umum dan yang khusus.
2- Tawassul dengan doa dan syafa’at Nabi -dalam arti bahwa Nabi secara langsung dapat memberi syafaat dan mendengar doa- semasa hidupnya dan sehingga di akherat kelak mereka akan bertawassul kepadanya untuk mendapat syafaatnya. Barangsiapa yang mengingkari hal tersebut maka dia tergolong kafir murtad dan harus dimintai tobatnya. Jika tidak tobat maka ia harus dibunuh karena kemurtadannya.
3- Tawassul untuk mendapat syafaatnya pasca kematiannya. Sungguh ini merupakan bid’ah yang dibuat-buat. (Lihat; Kitab At-Tawassul wal Wasilah karya Ibnu Taimiyah halaman 13/20/50)
Jadi jelaslah bahwa Ibnu Taimiyahpun tergolong orang yang tidak mengingkari legalitas tawassul, walaupun dalam beberapa hal ia nampak rancu dalam menentukan sikapnya. Dari penjelasan di atas tadi membuktikan bahwa, pengkategorian bid’ah dalam tawassul versi Ibnu Taimiyah terletak pada hidup dan matinya obyek yang ditawassuli. Benarkah demikian? Kita akan buktikan -nanti- bahwa pernyataan Ibnu Taimiyah itu tidak sesuai dengan ajaran Islam itu sendiri.

Yang perlu saya perjelas dari ungkapan saya di atas berkaitan dengan pendapat kedua “Islam secara keseluruhan” melegalkan konsep dan praktik Tawassul/Istighatsah kepada Nabi dan orang-orang saleh adalah, bukan hanya Ahlusunnah wal Jamaah saja (termasuk ahli tasawwuf), bahkan kelompok Syiah pun meyakininya. Jadi Sufi dan Syiah kedua kelompok yang paling dibenci oleh kaum Wahhaby pun memiliki kesamaan –juga dalam banyak hal yang dituduhkan Wahaby terhadap Ahlusunnah- dengan kelompok Ahlusunnah. Jadi dalam masalah ini –terkhusus masalah Tawassul/Istighatsah, juga masalah-masalah lain yang dinyatakan syirik dan bid’ah oleh sekte Wahaby- ternyata kelompok Salafy gadungan itu (Wahaby) sendirian, selain karena mereka juga tidak memiliki dalil yang kuat baik bersandarkan dari al-Quran, sunnah Rasul, dan perilaku Salaf Saleh. Dengan kata yang lebih singkat dan mengena; “Dalam masalah ini Wahabisme akan berhadapan dengan Islam”. Kita akan buktikan pada pertemuan selanjutnya.

Bersambung…


DEPAN

NEXT>

.

Tawassul _ Istighatsah (2); Ayat-Ayat al-Quran tentang Legalitas Tawassul _ Istighotsah

Sekarang yang menjadi pertanyaan kita untuk kaum pengikut sekte Wahhaby adalah; Jikalau istighotsah adalah syirik, lantas apakah mungkin para nabi-nabi Allah tadi membiarkan umat mereka melakukan syirik padahal mereka di utus untuk menumpas segala macam bentuk syirik? Jikalau istighotsah dan tawassul syirik, apakah mungkin mereka mengiyakan permintaan kaum musyrik yang justru akan menyebabkan mereka berlebihan dalam melakukan kesyirikan, berarti para nabi itu telah melakukan tolong menolong terhadap dosa dan permusuhan (ta’awun ‘alal istmi wal ‘udwan)? Naudzubillah min dzalik. Jika istighotsah dan tawassul adalah perbuatan sia-sia maka, apakah mungkin para nabi membiarkan –bahkan meridhoi dan mengajarkan- umat mereka melakukan perbuatan sia-sia dimana kita tahu bahwa pebuatan sia-sia adalah perbuatan yang tercela bagi makhluk yang berakal? Apakah para nabi tidak tahu bahwa Allah Maha mendengar dan lagi Maha mengetahui sehingga membiarkan, meridhoi dan bahkan mengajarkan umatnya ajaran tawassul dan istighotsah?

———————————————————————

    Tawassul / Istighatsah (2); Ayat-Ayat al-Quran tentang Legalitas Tawassul / Istighotsah

Setelah kita melihat secara ringkas pembagian pendapat beberapa kelompok berkaitan dengan legalitas Tawassul / istighotsah, pada kesempatan kali ini kita akan mengkaji secara global ayat-ayat al-Quran -yang menjadi pedoman utama kaum muslimin- yang menjelaskan tentang konsep tersebut.

Dalam pandangan al-Quran akan kita dapati bahwa hakekat Istighotsah / Tawassul adalah merupakan salah satu pewujudan dari peribadatan yang legal dalam syariat Allah SWT. Ini merupakan hal yang jelas dalam ajaran al-Quran sehingga tidak mungkin dapat dipungkiri oleh muslim manapun, hatta kalompok Wahhaby, jika mereka masih mempercayai kebenaran al-Quran. Dalam al-Quran akan kita dapati beberapa contoh dari permohonan pertolongan (istighotsah) dan pengambilan sarana (tawassul) para pengikut setia para nabi dan kekasih Ilahi yang berguna untuk mendekatkan diri kepada Allah SWT. Hal itu agar supaya Allah SWT mengabulkan doa dan hajatnya dengan segera. Di sini kita akan memberi beberapa contoh yang ada:

1- Dalam surat Aali Imran ayat 49, Allah SWT berfirman: “Dan (sebagai) Rasul kepada Bani Israil (yang Berkata kepada mereka): “Sesungguhnya Aku Telah datang kepadamu dengan membawa sesuatu tanda (mukjizat) dari Tuhanmu, yaitu Aku membuat untuk kamu dari tanah berbentuk burung; Kemudian Aku meniupnya, Maka ia menjadi seekor burung dengan seizin Allah; dan Aku menyembuhkan orang yang buta sejak dari lahirnya dan orang yang berpenyakit sopak; dan Aku menghidupkan orang mati dengan seizin Allah; dan Aku kabarkan kepadamu apa yang kamu makan dan apa yang kamu simpan di rumahmu. Sesungguhnya pada yang demikian itu adalah suatu tanda (kebenaran kerasulanku) bagimu, jika kamu sungguh-sungguh beriman”.
Dalam ayat di atas disebutkan bahwa para pengkut Isa al-Masih bertawassul kepadanya untuk memenuhi hajat mereka, termasuk menghidupkan orang mati, menyembuhkan yang berpenyakit sopak dan buta. Tentu, mereka bertawassul kepada nabi Allah tadi bukan karena mereka meyakini bahwa Isa al-Masih memiliki kekuatan dan kemampuan secara independent dari kekuatan dan kemampuan Maha Sempurna Allah SWT, sehingga tanpa bantuan Allah-pun Isa mampu melakukan semua hal tadi. Mereka meyakini bahwa Isa al-Masih dapat melakukan semua itu (memenuhi berbagai hajat mereka) karena Isa memiliki ‘kedudukan khusus’ (jah / wajih) di sisi Allah, sebagai kekasih Allah, sehingga apa yang diinginkan olehnya niscaya akan dikabulkan oleh Allah SWT. Ini bukanlah tergolong syirik, karena syirik adalah; “meyakini kekuatan dan kemampuan Isa al-Masih (makhluk Allah) secara independent dari kekuatan dan kemampuan Allah”. Dan tentu, muslimin sejati tidak akan meyakini hal tersebut. Namun aneh jika kelompok Wahhaby langsung menvonis musyrik bagi pelaku istighotsah kepada para kekasih Ilahi semacam itu.

2- Dalam surat Yusuf ayat 97, Allah SWT berfirman: “Mereka berkata: “Wahai ayah kami, mohonkanlah ampun bagi kami terhadap dosa-dosa kami, Sesungguhnya kami adalah orang-orang yang bersalah (berdosa)””.
Jika kita teliti dari ayat di atas maka akan dapat diambil pelajaran bahwa, para anak-anak Yakqub mereka tidak meminta pengampunan dari Yakqub sendiri secara independent tanpa melihat kemampuan dan otoritas mutlak Ilahi dalam hal pengampunan dosa. Namun mereka jadikan ayah mereka yang tergolong kekasih Ilahi (nabi) yang memiliki kedudukan khusus di mata Allah sebagai wasilah (sarana penghubung) permohonan pengampunan dosa dari Allah SWT. Dan ternyata, nabi Yakqub pun tidak menyatakan hal itu sebagai perbuatan syirik, atau memerintahkan anak-anaknya agar langsung memohon kepada Allah SWT karena Allah Maha mendengarkan segala permohonan dan doa, malahan Yakqub menjawab permohonan anak-anaknya tadi dengan ungkapan: “Ya’qub berkata: “Aku akan memohonkan ampun bagimu kepada Tuhanku. Sesungguhnya Dia-lah yang Maha Pengampun lagi Maha penyayang””(QS Yusuf: 98).

3- Dalam surat an-Nisa’ ayat 64, Allah SWT berfirman: “Dan kami tidak mengutus seseorang Rasul melainkan untuk ditaati dengan seizin Allah. Sesungguhnya Jikalau mereka ketika menganiaya dirinya datang kepadamu, lalu memohon ampun kepada Allah, dan rasulpun memohonkan ampun untuk mereka, tentulah mereka mendapati Allah Maha Penerima Taubat lagi Maha Penyayang”.
Dari ayat di atas juga dapat diambil pelajaran yang esensial yaitu bahwa, Rasululah SAW sebagai makhluk Allah yang terkasih dan memiliki kedudukan (jah / maqom / wajih) yang sangat tinggi di sisi Allah sehingga diberi otoritas oleh Allah untuk menjadi perantara (wasilah) dan tempat meminta pertolongan (istighotsah) kepada Allah SWT. Dan terbukti (nanti kita akan perjelas dalam kajian mendatang) bahwa banyak dari para sahabat mulia Rasul yang tergolong Salaf Saleh menggunakan kesempatan emas tersebut untuk memohon ampun kepada Allah SWT melalui perantara Rasulullah SAW. Hal ini yang menjadi kajian para penulis Ahlusunnah wal Jamaah dalam mengkritisi ajaran Wahhabisme, termasuk orang seperti Umar Abdus Salam dalam karyanya “Mukhalafatul Wahhabiyah” (Lihat: halaman 22).

Sekarang yang menjadi pertanyaan kita untuk kaum pengikut sekte Wahhaby adalah; Jikalau istighotsah adalah syirik, lantas apakah mungkin para nabi-nabi Allah tadi membiarkan umat mereka melakukan syirik padahal mereka di utus untuk menumpas segala macam bentuk syirik? Jikalau istighotsah dan tawassul syirik, apakah mungkin mereka mengiyakan permintaan kaum musyrik yang justru akan menyebabkan mereka berlebihan dalam melakukan kesyirikan, berarti para nabi itu telah melakukan tolong menolong terhadap dosa dan permusuhan (ta’awun ‘alal istmi wal ‘udwan)? Naudzubillah min dzalik. Jika istighotsah dan tawassul adalah perbuatan sia-sia maka, apakah mungkin para nabi membiarkan –bahkan meridhoi dan mengajarkan- umat mereka melakukan perbuatan sia-sia dimana kita tahu bahwa pebuatan sia-sia adalah perbuatan yang tercela bagi makhluk yang berakal? Apakah para nabi tidak tahu bahwa Allah Maha mendengar dan lagi Maha mengetahui sehingga membiarkan, meridhoi dan bahkan mengajarkan umatnya ajaran tawassul dan istighotsah?

Jikalau benar bahwa ajaran Istighotsah / tawassul adalah perbuatan syirik, bid’ah, sia-sia, khurafat, akibat tidak mengenal Allah yang Maha mendengar doa, dst….maka Oh betapa bodohnya –naudzuillah min dzalik- para nabi Allah itu tentang konsep ajaran Allah…dan Oh betapa cardasnya –naudzubillah min dzalik- Muhammad bin Abdul Wahhab an-Najdi beserta para pengikut sektenya terhadap ajaran murni Ilahi….

Oleh karena itu wahai saudara-saudaraku muslimin, marilah kita simak kebodohan-kebodohan Wahhaby tentang berbagai ajaran Ilahi berdasarkan ayat-ayat al-Quran, as-Sunnah Rasulillah, prilaku Salaf Saleh dan fatwa para pemuka mazhab Ahlusunnah, walaupun para pengikut Wahhaby tetap merasa benar sendiri dengan bekal kecongkakan dan kebodohannya.

Bersambung….


DEPAN

NEXT>

.

Tawassul _ Istighatsah (3); Ayat-Ayat al-Quran tentang Obyek Tawassul _ Istighotsah

Jika ada kelompok muslim yang membolehkan menjadikan ‘doa’ manusia saleh sebagai sarana (wasilah) menuju ridho Allah maka menjadikan sarana (wasilah) kepribadian (dzat / syakhsyiyah) dan kedudukan (jah / maqom / manzilah / karamah / fadhilah) manusia saleh tadi pun lebih utama untuk diperbolehkan. Karena antara ‘sarana pengkabulan doa’ dan ‘sarana kedudukan/kepribadian agung manusia saleh’ terdapat relasi erat dan menjadio konsekuensi logis, riil dan legal (syar’i). Memisahkan antara keduanya sama halnya memisahkan dua hal yang memiliki relasi erat, bahkan sampai pada derajat hubungan sebab-akibat. Karena, pengkabulan doa manusia saleh oleh Allah disebabkan karena kepribadiannya yang luhur, dan kepribadian luhur itulah yang menyebabkan kedudukan mereka diangkat oleh Allah SWT.

———————————————————————————

    Tawassul / Istighatsah (3); Ayat-Ayat al-Quran tentang Obyek Tawassul / Istighotsah

Dalam al-Quran, Allah SWT telah menekankan kepada umat Muhammad SAW untuk melaksanakan tawassul, dan Ia telah mengizinkan mereka untuk melakukan tawassul dengan berbagai jenis dan bentuknya. Ini semua menjadi bukti bahwa tawassul sama sekali tidak bertentangan dengan konsep kesempurnaan Ilahi, termasuk dengan ke-Maha Mendengar-an dan ke-Maha Mengetahui-an Allah terhadap doa hamba-hamba-Nya, apalagi dengan kesia-siaan perbuatan tawassul. Di sini, kita akan sebutkan secara ringkas beberapa bentuk tawassul yang dilegalkan menurut al-Quran;

1- Tawassul dengan Nama-Nama Agung Allah
Allah SWT berfirman: “Hanya milik Allah asmaa-ul husna, Maka bermohonlah kepada-Nya dengan menyebut asmaa-ul husna itu dan tinggalkanlah orang-orang yang menyimpang dari kebenaran dalam (menyebut) nama-nama-Nya. nanti mereka akan mendapat balasan terhadap apa yang Telah mereka kerjakan.” (QS al-A’raf: 180)
Ayat di atas dalam rangka menjelaskan tentang kebaikan nama-nama Allah tanpa ada perbedaan dari nama-nama itu. Dan melalui nama-nama penuh berkah itulah kita diperkenankan untuk berdoa kepada Allah. Tentu nama Allah bukan Dzat Allah sendiri. Akan tetapi melalui nama-nama Allah yang memiliki kandungan sifat keindahan, rahmat, ampunan dan keagungan itulah kita disuruh memohon kepada Dzat Allah SWT, obyek utama doa, untuk pengkabulan segala hajat dan pengampunan dosa.

2- Tawassul melalui Amal Saleh
Amal saleh merupakan salah satu jenis sarana (wasilah) yang dilegalkan oleh Allah SWT. Amal saleh juga bukan Dzat Allah itu sendiri, namun Allah membolehkan kita mengambil sarana darinya untuk memohon sesuatu kepada Dzat Allah SWT. Melalui sarana tersebut seorang hamba akan didengar semua keinginannya oleh Allah. Ketika tawassul berarti; “Mempersembahkan (menyodorkan) sesuatu kepada Allah demi untuk mendapat Ridho-Nya” maka tanpa diragukan lagi bahwa amal saleh adalah salah satu dari sekian sarana yang baik untuk mendapat ridho Ilahi. Hal ini sebagaimana yang dilakukan oleh Nabi Ibrahim AS ketika pertama kali membangun Ka’bah. Allah dalam al-Quran berfirman: “Dan (ingatlah), ketika Ibrahim meninggikan (membina) dasar-dasar Baitullah bersama Ismail (seraya berdoa): “Ya Tuhan kami terimalah daripada kami (amalan kami), Sesungguhnya Engkaulah yang Maha mendengar lagi Maha Mengetahui”. Ya Tuhan kami, jadikanlah kami berdua orang yang tunduk patuh kepada Engkau dan (jadikanlah) diantara anak cucu kami umat yang tunduk patuh kepada Engkau dan tunjukkanlah kepada kami cara-cara dan tempat-tempat ibadat haji kami, dan terimalah Taubat kami. Sesungguhnya Engkaulah yang Maha Penerima Taubat lagi Maha Penyayang” (QS al-Baqarah 127-128)
Ayat di atas menjelaskan bagaimana hubungan antara Amal Saleh (pembangunan Ka’bah) dengan keinginan Ibrahim al-Khalil agar Allah menjadikan dirinya, anak-cucunya sebagai muslim sejati dan agar Allah menerima taubatnya.

3- Tawassul melalui Doa Rasul
Allah SWT dalam al-Quran (dalam banyak ayat) menyebutkan betapa agung kedudukan para Nabi dan Rasul di sisi-Nya. Allah SWT juga menekankan bahwa mereka adalah manusia-manusia khusus yang berbeda secara kualitas maupun kuantatitas bobot penciptaan yang mereka miliki dibanding manusia biasa, apalagi berkaitan dengan pribadi agung Muhammad bin Abdillah SAW sebagai penghulu para Nabi dan Rasul. Atas dasar itu, jika kita lihat, dalam masalah seruan (panggilan) saja –yang nampaknya remeh- para manusia diperintah untuk menyamakannya dengan seruan terhadap manusia biasa lainnya. Allah SWT berfirman: “Janganlah kamu jadikan panggilan Rasul diantara kamu seperti panggilan sebahagian kamu kepada sebahagian (yang lain). Sesungguhnya Allah Telah mengetahui orang-orang yang berangsur- angsur pergi di antara kamu dengan berlindung (kepada kawannya), Maka hendaklah orang-orang yang menyalahi perintah-Nya takut akan ditimpa cobaan atau ditimpa azab yang pedih” (QS an-Nur: 63)

Bahkan dalam kesempatan lain Allah SWT juga menjelaskan, betapa manusia agung pemilik kedudukan (jah) tinggi di sisi Allah SWT itu telah mampu menjadi pengaman bagi penghuni bumi ini dari berbagai bencana. Allah SWT berfirman: “Dan Allah sekali-kali tidak akan mengazab mereka, sedang kamu berada di antara mereka. dan tidaklah (pula) Allah akan mengazab mereka, sedang mereka meminta ampun” (QS al-Anfal: 33).

Bahkan dalam banyak kesempatan (ayat), Allah SWT menyandingkan nama-Nya dengan nama Rasulullah SAW dan menyatakan bahwa perbuatan keduanya dinyatakan sebagai berasal dari sumber yang satu. Ini sebagai bukti, betapa tinngi, agung dan mulianya sosok Nabi Muhammad SAW di mata Allah SWT. Sebagai contoh, apa yang dinyatakan Allah SWT dalam al-Quran yang berbunyi: “Mereka (orang-orang munafik) mengemukakan ‘uzurnya kepadamu, apabila kamu Telah kembali kepada mereka (dari medan perang). Katakanlah: “Janganlah kamu mengemukakan ‘uzur; kami tidak percaya lagi kepadamu, (karena) Sesungguhnya Allah Telah memberitahukan kepada kami beritamu yang sebenarnya. dan Allah serta rasul-Nya akan melihat pekerjaanmu, Kemudian kamu dikembalikan kepada yang mengetahui yang ghaib dan yang nyata, lalu dia memberitahukan kepadamu apa yang Telah kamu kerjakan” (QS at-Taubah: 94). Atau ayat yang berbunyi: “Mereka (orang-orang munafik itu) bersumpah dengan (nama) Allah, bahwa mereka tidak mengatakan (sesuatu yang menyakitimu). Sesungguhnya mereka Telah mengucapkan perkataan kekafiran, dan Telah menjadi kafir sesudah Islam dan mengingini apa yang mereka tidak dapat mencapainya, dan mereka tidak mencela (Allah dan Rasul-Nya), kecuali Karena Allah dan rasul-Nya Telah melimpahkan karunia-Nya kepada mereka. Maka jika mereka bertaubat, itu adalah lebih baik bagi mereka, dan jika mereka berpaling, niscaya Allah akan mengazab mereka dengan azab yang pedih di dunia dan akhirat; dan mereka sekali-kali tidaklah mempunyai pelindung dan tidak (pula) penolong di muka bumi” (QS at-Taubah: 74) dan masih banyak ayat lainnya yang menjadi bukti bahwa Rasulullah SAW adalah makhluk termulia dan memiliki kedudukan khusus di sisi Khaliknya. Jika kita telah mengetahui kedudukan tinggi Rasul semacam ini maka kita akan mendapat kepastian (tentu dengan berdasar dalil) bahwa permohonan doa –tentu doa yang baik- dengan menjadikan Rasul sebagai sarana (wasilah) niscaya Allah SWT akan enggan menolak permintaan kita dengan membawa nama kekasih-Nya tersebut. Dengan menyebut nama Rasulullah Muhammad bin Abdullah SAW maka kita telah menyeru Allah SWT dengan berpegangan terhadap tonggak yang sangat kokoh yang tidak akan tergoyahkan. Atas dasar itu, Allah SWT memerintahkan kepada para pelaku dosa dari kaum muslimin untuk berpegangan dengan tonngak yang tak tergoyahkan tersebut (hakekat Muhammad Rasulullah SAW) dan meminta pengampunan di setiap majlis mereka, baik untuk dirinya maupun untuk orang lain. Karena melalui permohonan ampun melalui hakekat pribadi Muhammad SAW adalah kunci dari penyebab turunnya rahmat, pengampunan dan ridho Allah SWT. Dalam hal ini Allah SWT berfirman: “Dan kami tidak mengutus seseorang Rasul melainkan untuk ditaati dengan seizin Allah. Sesungguhnya Jikalau mereka ketika menganiaya dirinya datang kepadamu, lalu memohon ampun kepada Allah, dan rasulpun memohonkan ampun untuk mereka, tentulah mereka mendapati Allah Maha Penerima Taubat lagi Maha Penyayang” (QS an-Nisa’: 64). Ayat tadi dikuatkan dengan ayat lainnya, seperti firman Allah SWT: “Dan apabila dikatakan kepada mereka: marilah (beriman), agar Rasulullah memintakan ampunan bagimu, mereka membuang muka mereka dan kamu lihat mereka berpaling sedang mereka menyombongkan diri” (QS al-Munafiqqun: 5). Semua itu sebagai sedikit bukti bahwa Rasulullah SAW memiliki kedudukan, kemualiaan dan keagungan di mata Allah SWT, Pencipta dan Penguasa alam semesta.
Hakekat tersembunyi dari pribadi agung Muhammad semacam ini hanya akan bisa dipahami dan diyakini dengan baik oleh pribadi-pribadi yang mengenal betul siapakah gerangan Muhammad bin Abdillah SAW tadi. Bagi orang yang belum mengenal diri baginda Rasul niscaya ia akan meragukannya, karena masih mengaggap Rasul sebagai manusia biasa, selayaknya manusia biasa lainnya. Anggapan kerdil semacam inilah yang menyebabkan beberapa pengikut sekte Wahaby terjerumus ke lembah penyesatan kelompok lain yang mengetahui rahasia keagungan Rasul sewaktu mereka memuji Rasulullah SAW dengan pujian-pujian yang bersumber dari al-Quran dan Hadis sahih, baik pujian yang terjelma dalam kitab-kitab maulid maupun kitab-kitab ratib. Rahasia hakekat Muhammad –dan nabi-nabi lain- ini pulalah yang akan kita jadikan dalil “Legalitas Tawassul kepada Pribadi Agung yang secara Zahir telah Meninggal”, pada kesempatan mendatang.

4- Tawassul melalui Doa Saudara Mukmin
Salah satu sarana lain yang disinggung oleh Allah SWT dalam al-Quran adalah, doa saudara mukmin. Dalam al-Quran, Allah SWT berfirman: “Dan orang-orang yang datang sesudah mereka (Muhajirin dan Anshor), mereka berdoa: “Ya Rabb kami, beri ampunlah kami dan Saudara-saudara kami yang Telah beriman lebih dulu dari kami, dan janganlah Engkau membiarkan kedengkian dalam hati kami terhadap orang-orang yang beriman; Ya Rabb kami, Sesungguhnya Engkau Maha Penyantun lagi Maha Penyayang.”” (QS al-Hasyr: 10). Ayat di atas menjelaskan bahwa kaum mukmin yang datang terakhir telah mendoakan untuk mendapat pengampunan bagi kaum mukmin yang terdahulu. Ayat ini selain membuktikan bahwa doa kepada orang terdahulu sangat ditekankan oleh Islam, juga bisa menjadi bukti global bahwa memberi hadiah doa kepada yang telah mati –walau bukan anak serta famili (kerabat)- akan dapat sampai dan bermanfaat buat sang mayit di alam sana.

5- Tawassul melalui Diri Para Nabi dan Hamba Saleh
Bagian dari tawassul ini berbeda dengan bagian sebelumnya (lihat no 3). Jika pada kesempatan yang lalu disebutkan mengenai tawassul melalui doa Nabi maka pada kesempatan kali ini kita diberitahukan tentang tawassul kepada diri dan pribadi Nabi agar menjadi sarana pengkabulan doa, karena mereka memiliki kedudukan (jah) di sisi Allah SWT. Sebagai contoh apa yang dilakukan nabi Ayyub dengan baju bekas dipakai (melekat di badan) oleh Yusuf sebagai sarana (wasilah) kesembuhannya dari kebutaan, berkat izin Allah SWT. Jelas sekali perbedaan antara tawassul melalui doa Nabi, dengan tawassul melalui diri Nabi.

Jadi, di sini kita diberitahukan tentang legalitas tawassul kepada Allah melalui keutamaan (fadhilah), kedudukan (jah), kemuliaan (karamah) dan keagungan (adzamah) pribadi Nabi/Rasul di sisi Allah SWT. Ini merupakan bentuk anugerah khusus (‘inayah khasshah) yang Allah berikan kepada para nabi dan rasul, juga para kekasih-Nya yang lain. Jadi sarana (wasilah) yang dijanjikan Allah SWT itu diletakkan kepada pribadi para hamba Allah yang telah dimuliakan, diagungkan dan diangkat derajatnya oleh Allah SWT. Hal itu sebagaimana Allah telah mengangkatnya ke pangkuan-Nya. Allah SWT berfirman: “Dan kami tinggikan bagimu sebutan (nama)mu” (QS al-Insyirah: 4). Orang-orang semacam itu (manusia Saleh pengikut sejati Rasul), mereka adalah para pemiliki kedudukan tinggi di sisi Allah, maka Allah SWT memerintahkan kepada segenap kaum muslimin lainnya untuk memuliakan dan menghormati mereka. Allah SWT berfirman: “(yaitu) orang-orang yang mengikut rasul, nabi yang ummi yang (namanya) mereka dapati tertulis di dalam Taurat dan Injil yang ada di sisi mereka, yang menyuruh mereka mengerjakan yang ma’ruf dan melarang mereka dari mengerjakan yang mungkar dan menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk dan membuang dari mereka beban-beban dan belenggu-belenggu yang ada pada mereka. Maka orang-orang yang beriman kepadanya. memuliakannya, menolongnya dan mengikuti cahaya yang terang yang diturunkan kepadanya (Al Quran), mereka Itulah orang-orang yang beruntung” (QS al-A’raf: 157).

Jika kunci terkabulnya doa terdapat pada kepribadian dan kedudukan luhur di sisi Allah SWT yang dimiliki oleh setiap manusia Saleh tadi maka sudah menjadi hal yang utama jika mereka dijadikan sebagai sarana (wasilah) oleh segenap manusia muslim biasa untuk mendapat keridhoaan Allah. Sebagaimana doa mereka pun selalu didengar dan dikabulkan oleh Allah SWT. Jika ada kelompok muslim yang membolehkan menjadikan ‘doa’ manusia saleh sebagai sarana (wasilah) menuju ridho Allah maka menjadikan sarana (wasilah) kepribadian (dzat / syakhsyiyah) dan kedudukan (jah / maqom / manzilah / karamah / fadhilah) manusia saleh tadi pun lebih utama untuk diperbolehkan. Karena antara ‘sarana pengkabulan doa’ dan ‘sarana kedudukan/kepribadian agung manusia saleh’ terdapat relasi erat dan menjadio konsekuensi logis, riil dan legal (syar’i). Memisahkan antara keduanya sama halnya memisahkan dua hal yang memiliki relasi erat, bahkan sampai pada derajat hubungan sebab-akibat. Karena, pengkabulan doa manusia saleh oleh Allah disebabkan karena kepribadiannya yang luhur, dan kepribadian luhur itulah yang menyebabkan kedudukan mereka diangkat oleh Allah SWT.

Tawassul jenis ini juga memiliki sandaran hadis yang diriwayatkan oleh para imam perawi hadis dari Ahlusunnah melalui jalur yang sahih. Untuk menyingkat waktu, bagi yang ingin menelaah lebih lanjut hadis-hadis tersebut, silahkan merujuknya dalam kitab-kitab hadis seperti;
a- Musnad Imam Ahmad bin Hambal; jilid: 4 halaman: 138 hadis ke-16789
b- Sunan Ibnu Majah; jilid: 1 halaman: 441 hadis ke-1385
c- Sunan at-Turmudzi; jilid: 5 halaman: 531 dalam kitab ad-Da’awaat, bab 119 hadis ke-3578

6- Tawassul melalui Kedudukan dan Keagungan Hamba Saleh
Disamping yang telah kita singgung pada bagian sebelumnya (no 5), jika kita telaah dari sejarah hidup para pendahulu dari kaum muslimin niscaya akan kita dapati bahwa mereka melegalkan tawassul dengan jalan ini, sesuai pemahaman mereka tentang syariat yang dibawa oleh Rasulullah SAW. Mereka bertawassul melalui kedudukan dan kehormatan para manusia Saleh, dimana diyakini bahwa para manusia saleh tadi pun memiliki kedudukan tinggi di sisi Allah SWT. Manusia saleh yang dimaksud di sini adalah sebagaimana apa yang dikemukakan oleh Rasul kepada Muadz bin Jabal ini, Rasul bersabda: “Wahai Muadz, apakah engkau mengetahui apakah hak Allah kepada hamba-Nya?”. Muadz menjawab: “Allah dan Rasul-Nya lebih mengetahui”. Lantas Rasul bersabda: “Sesunguhnya hak Allah kepada Hamba-Nya adalah hendaknya hamba-hamba-Nya itu menyembah-Nya dan tidak menyekutukan-Nya terhadap apapun”. Agak beberapa lama, kembali Rasul bersabda: “Wahai Muadz!”, aku (Muadz) menjawab: “Ya wahai Rasul!?”. Rasul bertanya: “Adakah engkau tahu, apakah hak seorang hamba ketika telah melakukan hal tadi?”. aku (Muadz) menjawab: “Allah dan Rasul-Nya lebih mengetahui”. Rasul bersabda: “Ia tiada akan mengazabnya”. (Lihat: Sohih Muslim dengan syarh dari an-Nawawi jilid: 1 halaman: 230-232). Dari hadis tadi jelas bahwa maksud dari Saleh adalah setiap orang yang melakukan penghambaan penuh (ibadah) kepada Allah dan tidak melakukan penyekutuan terhadap Allah SWT. Dan dikarenakan tawassul (mengambil wasilah) bukanlah tergolong penyekutuan Allah –karena dilegalkan oleh Allah SWT- maka para pelaku tawassul pun bisa masuk kategori orang Saleh pula, jika ia melakukan peribadatan yang tulus dan tidak melakukan kesyirikan (penyekutuan Allah). Orang-orang saleh semacam itulah yang dinyatakan dalam al-Quran sebagai pemancar cahaya Ilahi yang dengannya mereka hidup di tengah-tengah manusia. Allah SWT berfirman: “Dan apakah orang yang sudah mati Kemudian dia kami hidupkan dan kami berikan kepadanya cahaya yang terang, yang dengan cahaya itu dia dapat berjalan di tengah-tengah masyarakat manusia, serupa dengan orang yang keadaannya berada dalam gelap gulita yang sekali-kali tidak dapat keluar dari padanya? Demikianlah kami jadikan orang yang kafir itu memandang baik apa yang Telah mereka kerjakan” (QS al-An’am: 122). Atau sebagaimana dalam firmah Allah SWT lainya; “Hai orang-orang yang beriman (kepada para rasul), bertakwalah kepada Allah dan berimanlah kepada Rasul-Nya, niscaya Allah memberikan rahmat-Nya kepadamu dua bagian, dan menjadikan untukmu cahaya yang dengan cahaya itu kamu dapat berjalan dan dia mengampuni kamu. dan Allah Maha Pengampun lagi Maha Penyayang.” (QS al-Hadid: 28). Sebagaimana kita semua mengetahui bahwa, fungsi dan kekhususan cahaya adalah; “ia sendiri terang dan mampu menerangi obyek lain”. Begitu juga dengan manusia saleh yang mendapat otoritas pembawa pancaran Ilahi.

Dari sini jelas sekali bahwa al-Quran telah menun jukan kepada kita bahwa, para nabi dan manusia saleh dari hamba-hamba Allah –seperti peristiwa umat Isa al-Masih atau saudara-saudara Yusuf (anak-anak Yakqub)- telah melakukan tawassul. Dan al-Quran pun telah dengan jelas memberikan penjelasan tentang beberapa obyek tawassul. Tawassul tersebut bukan hanya sebatas berkaitan dengan doa para manusia kekasih Ilahi itu saja, bahkan pada pribadi para manusia kekasih Ilahi itu juga. Hal itu karena antara pribadi para kekasih Ilahi dengan bacaan doa mereka tidak dapat dipisahkan dan terjadi relasi (konsekuensi) yang sangat erat. Hal ini akan semakin jelas ketika kita memasuki kajian selanjutnya.

Bersambung…


DEPAN

NEXT>

.

Tawassul _ Istighatsah (4); Hadis-Hadis tentang Legalitas Tawassul _ Istighotsah

Kejelasan-kejelasan semacam inilah yang tidak dapat dipungkiri oleh kaum muslimin manapun, terkhusus para pengikut sekte Wahabisme. Atas dasar itu, Ibnu Taimiyah sendiri dalam kitabnya “at-Tawassul wa al-Wasilah” dengan mengutip pendapat para ulama Ahlusunah seperti; Ibnu Abi ad-Dunya, al-Baihaqi, at-Thabrani, dan sebagainya telah melegalkan tawassul sesuai dengan hadis-hadis yang ada.

————————————————————————

    Tawassul / Istighatsah (4); Hadis-Hadis tentang Legalitas Tawassul / Istighotsah

Pada kesempatan kali ini, kita akan mengkaji beberapa contoh hadis yang menjadi landasan legalitas tawassul/istighotsah. Dalam beberapa kitab standart Ahlusunah wal Jamaah akan dapat kita temui beberapa hadis yang menjelaskan tentang legalitas hal tawassul dan istighotsah terhadap Rasul dan para hamba Allah yang saleh. Sebagai contoh apa yang disebutkan dalam hadis-hadis di bawah ini:

1- Dari Ustman bin Hanif yang mengatakan: Sesungguhnya telah datang seorang lelaki yang tertimpa musibah (penyakit) kepada Nabi SAW. Lantas lelaki itu mengatakan kepada Rasul; “Berdoalah kepada Allah untukku agar Ia menyembuhkanku!”. Lantas Rasul bersabda: “Jika engkau menghendaki maka aku akan menundanya untukmu, dan itu lebih baik. Namun jika engkau menghendaki maka aku akan berdoa (untukmu)”. Lantas dia (lelaki tadi) berkata: “Memohonlah kepada-Nya (untukku)!”. Lantas Rasul memerintahkannya untuk mengambil air wudhu, kemudian ia berwudhu dengan baik lantas melakukan shalat dua rakaat. Kemudian ia membaca doa tersebut:
اللهم إني أسئلك و أتوجه إليك بمحمد نبي الرحمة يا محمد إني قد توجهت بك إلي ربي في حاجتي هذه لتُقضي اللهم فشفعه فيٍَ
(Ya Allah, sesungguhnya aku memohon kepada-Mu, dan aku datang menghampiri-Mu, demi Muhammad sebagai Nabi yang penuh rahmat. Ya Muhammad, sesungguhnya aku telah datang menghampiri-mu untuk menjumpai Tuhan-ku dan meminta hajat-ku ini agar terkabulkan. Ya Allah, maka berilah pertolongan kepadanya untukku)

Yang dimaksud dengan Abu Jakfar dalam hadis tadi adalah, Abu Jakfar al-Khathmi yang dinyatakan kepercayaannya oleh banyak ahli rijal hadis, termasuk ar-Rifa’i dalam kitab “At-Tawasshul ila Haqiqat at-Tawassul” halaman 158.

Hadis di atas juga diriwayatkan oleh para Imam hadis terkemuka Ahlusunnah, seperti: Imam at-Turmudzi dalam “Sunan at-Turmudzi” 5/531 hadis ke-3578, Imam an-Nasa’i dalam kitab “as-Sunan al-Kubra” 6/169 hadis ke-10495, Imam Ibnu Majah dalam “Sunan Ibnu Majah” 1/441 hadis ke-1385, Imam Ahmad dalam “Musnad Imam Ahmad” 4/138 hadis ke-16789, al-Hakim an-Naisaburi dalam “Mustadrak as-Shohihain” 1/313, as-Suyuthi dalam kitab “al-Jami’ as-Shoghir” halaman 59, dsb. Sehingga dari situ, Ibnu Taimiyah pun menyatakan kesahihannya pula .

Anehnya, sebagian Wahhaby menyatakan bahwa tawassul/istighotsah semacam itu perbuatan sia-sia dan bertentangan dengan ke-Maha mendengar dan mengetahui-an Allah dengan menyatakan; “Kenapa kita harus berdoa melalui orang dengan alasan ia lebih dekat kedudukannya di sisi Allah dan doanya lebih didengar oleh-Nya? Bukankah Allah Maha mendengar lagi Maha mengetahui atas doa para hamba-Nya?”.

Justru pertanyaan selanjutnya yang harus dijawab oleh orang Wahhaby yang berpikiran semacam itu adalah; kenapa Rasul menjawab permintaan orang tadi dengan mengatakan “…Namun jika engkau menghendaki maka aku akan berdoa (untukmu)”, apakah Nabi –yang makhluk erkasih Ilahi itu- tidak mengetahui apa yang ada di otak kepala Wahhaby tadi? Apakah mereka lebih pintar dari Nabi?

Dari hadis di atas juga dapat kita ambil pelajaran bahwa, bagaimana Nabi mengajarkan cara bertawassul kepada lelaki terkena bencana tersebut. Dan juga dapat kita ambil pelajaran bahwa, bersumpah atas nama pribadi Nabi (بمحمد) adalah hal yang diperbolehkan (legal menurut syariat Islam), begitu juga dengan kedudukan (jah) Muhammad yang tertera dalam kata “نبي الرحمة”. Jika tidak maka sejak semula Nabi akan menegur lelaki tersebut. Jadi tawassul lelaki tersebut melalui pribadi Muhammad –bukan hanya doa Nabi- yang sekaligus atas nama sebagai Nabi pembawa Rahmat yang merupakan kedudukan (jah) tinggi anugerah Ilahi merupakan hal legal menurut syariat Muhammad bin Abdillah SAW.

2- Diriwayatkan oleh ‘Aufa al-‘Aufa dari Abi Said al-Khudri, bahwa Rasul SAW pernah menyatakan: “Barangsiapa yang keluar dari rumahnya untuk melakukan shalat (di masjid) maka hendaknya mengatakan:
“اللهم إني أسئلك بحق السائلين عليك ”و أسئلك بحق ممشاي هذا فإني لم أخرج أشرا و لا بطرا و لا ريائا و لا سمعة خرجت اتقاء سختك و ابتغاء مرضاتك فأسئلك أن تعيذني من النار و أن تغفرلي ذنوبي إنه لا يغفر الذنوب إلا أنت”

(Ya Allah, sesungguhnya aku memohon kepada-mu, demi para pemohon kepada-Mu. Dan aku memohon kepada-Mu, demi langkah kakiku ini. Sesungguhnya aku tidak keluar untuk berbuat aniaya, sewenang-wenang, ingin pujian dan berbangga diri. Aku keluar untuk menjauhi murka-Mu dan mengharap ridho-Mu. Maka aku memohon kepada-Mu agar Kau jauhkan diriku dari api neraka. Dan hendaknya Engkau ampuni dosaku, karena tiada dzat yang dapat menghapus dosa melainkan diri-Mu), niscaya Allah akan menyambutnya dengan wajah-Nya kepadanya dan memberinya balasan sebanyak tujuh puluh ribu malaikat”. (Lihat: Kitab “Sunan Ibnu Majah”, 1/256 hadis ke-778 bab berjalan untuk melakukan shalat)

Dari hadis di atas dapat diambil pelajaran bahwa, Rasul SAW mengajarkan kepada kita bagaimana kita berdoa untuk menghapus dosa kita dengan menyebut (bersumpah dengan kata ‘demi’) diri (dzat) para peminta doa dari para manusia saleh dengan ungkapan “بحق السائلين عليك”. Rasulullah di situ tidak menggunakan kata “بحق دعاء السائلين عليك” (demi doa para pemohon kepada-Mu), tetapi langsung menggunakan ‘diri pelaku perbuatan’ (menggunakan isim fa’il). Dengan begitu berarti Rasul SAW membenarkan –bahkan mengajarkan- bagaimana kita bertawassul kepada diri dan kedudukan para manusia saleh kekasih Ilahi (wali Allah) -yang selalu memohon kepada Allah SWT- untuk menjadikan mereka sebagai sarana penghubung antara kita dengan Allah dalam masalah permintaan syafa’at, permohonan ampun, meminta hajat, dsb.

3- Diriwayatkan dari Anas bin Malik, ia mengatakan; ketika Fathimah binti Asad meninggal dunia, Rasulullah SAW datang dan duduk di sisi kepalanya sembari bersabda: “رحمك الله يا أمي بعد أمي” (Allah merahmatimu wahai ibuku pasca ibu (kandung)-ku). Lantas beliau (Rasul) menyebutkan pujian terhadapnya, lantas mengkafaninya dengan jubah beliau. Kemudian Rasul memanggil Usamah bin Zaid, Abu Ayyub al-Anshari, Umar bin Khattab dan seorang budak hitam untuk menggali kuburnya. Lantas mereka menggali liang kuburnya. Sesampai di liang lahat, Rasul sendiri yang menggalinya dan mengeluarkan tanah lahat dengan menggunakan tangan beliau. Setelah selesai (menggali lahat), kemudian Rasul berbaring di situ sembari berkata:
“ا

  • لله الذي يحي و يميت و هو حي لا يموت اغفر لأمي فاطمة بنت أسد و وسع عليها مدخلها بحق نبيك و الأنبياء الذين من قبلي”

    (Allah Yang menghidupkan dan mematikan. Dan Dia Yang selalu hidup, tiada pernah mati. Ampunilah ibuku Fathimah binti Asad. Perluaskanlah jalan masuknya, demi Nabi-Mu dan para nabi sebelumku). (Lihat: Kitab al-Wafa’ al-Wafa’)

    Hadis di atas jelas sekali bagaimana Rasulullah bersumpah demi kedudukan (jah) yang beliau miliki, yaitu kenabian, dan kenabian para pendahulunya yang telah mati, untuk dijadikan sarana (wasilah) pengampunan kesalahan ibu (angkat) beliau, Fathimah binti Asad. Dan dari hadis di atas juga dapat kita ambil pelajaran, bagaimana Rasul memberi ‘berkah’ (tabarruk) liang lahat itu untuk ibu angkatnya dengan merebahkan diri di sana, plus mengkafani ibunya tersebut dengan jubah beliau.

    Sebagai penutup dari contoh hadis-hadis tentang legalitas tawassul dalam syariat Islam, kita akan melihat satu ‘pujian’ yang diberikan salah satu sahabat Rasul kepada diri Rasulullah SAW yang memiliki muatan Tawassul.

    4- Diriwayatkan bahwa Sawad bin Qoorib melantunkan pujiannya terhadap Rasul dimana dalam pujian tersebut juga terdapat muatan permohonan tawassul kepada Rasulullah SAW. Ia mengatakan:

    و أشهد أن الله لا رب غيره …. * …. و أنك مأمون علي كل غائب
    و أنك أدني المرسلين وسيلة …. * …. الي الله يان الأكرمين الأطائب
    فمرنا بما يأتيك يا خير مرسل …. * …. و إن كان فيما فيه شيب الذوائب
    و كن لي شفيعا يوم لا ذو شفاعة *…. …. سواك بمغن عن سواد بن قارب

    (Lihat: Kitab Fathul Bari 7/137, atau kitab at-Tawasshul fi Haqiqat at-Tawassul karya ar-Rifa’i halaman 300)

    Kejelasan-kejelasan semacam inilah yang tidak dapat dipungkiri oleh kaum muslimin manapun, terkhusus para pengikut sekte Wahabisme. Atas dasar itu, Ibnu Taimiyah sendiri dalam kitabnya “at-Tawassul wa al-Wasilah” dengan mengutip pendapat para ulama Ahlusunah seperti; Ibnu Abi ad-Dunya, al-Baihaqi, at-Thabrani, dan sebagainya telah melegalkan tawassul sesuai dengan hadis-hadis yang ada. (Lihat: Kitab “at-Tawassul wal Wasilah” karya Ibnu Taimiyah halaman 144-145)

    Walaupun beberapa hadis di atas secara tersirat telah membuktikan legalitas tawassul terhadap para nabi terdahulu dan para manusia saleh yang telah mati, namun mungkin masih menjadi pertanyaan di benak kaum muslimin, adakah dalil yang dengan jelas memperbolehkan tawassul/istighotsah terhadap orang yang zahirnya telah mati? Marilah kita ikuti kajian selanjutnya.

    Bersambung….

            •


DEPAN

NEXT>

.

Tawassul _ Istighatsah (5); Prilaku Salaf Saleh Penguat Legalitas Tawassul _ Istighotsah

Jika riwayat sebelumnya berkaitan dengan ‘diam’-nya Ali terhadap orang yang bertawassul kepada yang telah meninggal. Padahal kita tahu bahwa Ali adalah sahabat dan menantu mulia Rasul. Kini berkaitan dengan ‘saran’ istri Rasulullah. Jika bertawassul/istighotsah terhadap orang yang telah mati adalah bid’ah atau syirik, maka apakah mungkin istri Rasul -seperti Ummulmukminin Aisyah- tidak mengetahui hal itu, padahal ia selalu hidup bersama Rasul yang selayaknya Rasul sebelum mendidik orang lain terlebih dahulu mendidik istri dan anaknya terlebih dahulu. Jika istighotsah terhadap orang yang zahirnya telah mati adalah bid’ah dan syirik –yang dibenci dalam Islam- lantas, apakah mungkin Rasul tidak megindahkan perintah Allah untuk; “Jagalah dirimu dan keluargamu dari api neraka!”? Apakah kaum pengikut sekte Wahhaby jauh lebih paham Islam daripada Ali bin Abi Thalib dan Ummulmukminin Aisyah? Silahkan direnungkan dengan hati dan kepala yang dingin!

—————————————————————————–

    Tawassul / Istighatsah (5); Prilaku Salaf Saleh Penguat Legalitas Tawassul / Istighotsah

Kita semua mengetahui bahwa para sahabat, tabiin dan tabiut at-tabiin adalah termasuk dalam golongan salaf soleh dimana mereka hidup sangat dekat denga zaman penurunan risalah Islam. Terkhusus para sahabat yang mendapat pengajaran langung dari Rasulullah SAW dimana setiap perkara yang tidak mereka pahami langsung mereka tanyakan dan langsung mendapat jawabannya dari baginda Rasul. Salah satu dari sekian perkara yang menjadi bahan kajian kita kali ini adalah, bagaimana pemahaman para sahabat berkaitan dengan konsep istighotsah / tawassul yang sesuai dengan petunjuk Rasulullah SAW.

Untuk mempersingkat waktu, di sini kita akan menunjukkan beberapa riwayat yang menjelaskan pemahaman Salaf Saleh –yang dalam hal ini mencakup para sahabat mulia Rasul- berkaitan dengan konsep tersebut, dan parktik mereka dalam kehidupan sehari-hari. Oleh karenanya, kita akan memberikan beberapa contoh seperti di bawah ini:

1- Dahulu Rasulullah mengajarkan seseorang tentang tata cara memohon kepada Allah dengan lantas menyeru Nabi untuk bertawassul kepadanya, dan meminta kepada Allah agar mengabulkan syafaatnya (Nabi) dengan mengatakan:

    “يا محمد يا رسول الله إني أتوسل بك إلي ربي في حاجتي لتُقضي لي اللهم فشفعه فيٍ”َ.

(Wahai Muhammad, Wahai Rasulullah! Sesungguhnya aku bertawassul denganmu kepada Tuhanku dalam memenuhi hajatku agar dikabulkan untukku. Ya Allah, terimalah bantuannya padaku). (Lihat: Kitab “Majmu’atur Rasa’il wal Masa’il” karya Ibnu Taimiyah 1/18)

Jelas sekali bahwa yang dimaksud dengan lelaki di atas adalah lelaki muslim yang sezaman dan pernah hidup bersama Rasul, serta pernah belajar dari beliau, yang semua itu adalah memenuhi kriteria sahabat menurut ajaran Ahlusunnah wal Jamaah. Mari kita teliti dan renungkan kata demi kata dari ajaran Rasul terhadap salah seorang sahabat itu sewaktu beliau mengajarinya tata cara bertawassul melalui ‘diri’ Muhammad sebagai Rasulullah, satu ‘kedudukan’ (jah) tinggi di sisi Allah. Sengaja kita ambil rujukan dari Ibnu Taimiyah agar pengikut sekte Wahhaby memahami dengan baik apa sinyal dibalik tujuan kami menukil dari kitab syeikh mereka itu, agar mereka berpikir.

2- Khalifah Umar bin Khattab pernah meminta hujan kepada Allah melalui paman Rasul, Abbas bin Abdul Mutthalib. Dalam bertawassul, khalifah Umar mengatakan:
“ا

    للهم كنا نتوسل إليك بنبينا فتسقينا و إنا نتوسل إليك بعم نبينا فاسقنا. قال: فيسقون”

(Ya Allah, dahulu kami bertawassul kepada-Mu melalui Nabi kami lantas Engkau beri kami hujan. Sekarang kami bertawassul kepada-Mu melalui paman Nabi kami maka beri kami hujan. Dan (perawi) berkata: maka mereka diberi hujan). (Lihat: Kitab “Shohih Bukhari” 2/32 hadis ke-947 dalam Bab Shalat Istisqo’)

Riwayat di atas memberikan pelajaran kepada kita bagaimana Khalifah Umar –sahabat Rasul- melakukan hal yang pernah diajarkan Rasul kepada para sahabat mulia beliau. Walaupun riwayat di atas menunjukkan bahwa Umar bin Khattab bertawassul kepada manusia yang masih hidup, akan tetapi hal itu tidak berarti secara otomatis riwayat di atas dapat menjadi bukti bahwa bertawassul kepada yang telah mati adalah ‘haram’ (entah karena alasan syirik atau bid’ah), karena tidak ada konsekuensi di situ. Di tambah lagi nanti terdapat riwayat lain yang menjelaskan bahwa sebagian sahabat –sesuai dengan pemahaman mereka dari apa yang diajarkan Rasul- juga melakukan tawassul kepada seseorang yang secara zahir telah mati. Yang jelas, riwayat di atas dengan tegas menjelaskan akan legalitas tawassul / istighitsah dan menyangkal pendapat sebagian Wahhaby yang mengatakan bahwa bertawassul adalah perbuatan sis-sia dan bertentangan dengan ke-Mahamendengar dan Mahamengetahui-an Allah SWT. Juga sekaligus menjelaskan legalitas tawassul melalui diri (Abbas bin Abdul Mutthalib) dan kedudukan (sebagai paman manusia termulia) di hadapan Allah SWT.

3- Berkata al-Hafidz Abu Abdillah Muhammad bin Musa an-Nukmani dalam karyanya yang berjudul “Mishbah adz-Dzolam”; Sesungguhnya al-Hafidz Abu Said as-Sam’ani menyebutkan satu riwayat yang pernah kami nukil darinya yang bermula dari Khalifah Ali bin Abi Thalib yang pernah mengisahkan: “Telah datang kepada kami seorang badui setelah tiga hari kita mengebumikan Rasulullah. Kemudian ia menjatuhkan dirinya ke pusara Rasul dan membalurkan tanah (kuburan) di atas kepalanya seraya berkata: Wahai Rasulullah, engkau telah menyeru dan kami telah mendengar seruanmu. Engkau telah mengingat Allah dan kami telah mengingatmu. Dan telah turun ayat; “Sesungguhnya Jikalau mereka ketika menganiaya dirinya datang kepadamu, lalu memohon ampun kepada Allah, dan rasulpun memohonkan ampun untuk mereka, tentulah mereka mendapati Allah Maha Penerima Taubat lagi Maha Penyayang” (QS an-Nisa: 64) dan aku telah menzalimi diriku sendiri. Dan aku mendatangimu agar engkau memintakan ampun untukku. Lantas terdengar seruan dari dalam kubur: Sesungguhnya Dia (Allah) telah mengampunimu”. (Lihat: Kitab “Wafa’ al-Wafa’” karya as-Samhudi 2/1361)

Dari riwayat di atas menjelaskan bahwa; bertawassul kepada Rasulullah pasca wafat beliau adalah hal yang legal dan tidak tergolong syirik atau bid’ah. Bagaimana tidak? Sewaktu prilaku dan ungkapan tawassul / istighotsah itu disampaikan oleh si Badui di pusara Rasul -dengan memeluk dan melumuri kepalanya dengan tanah pusara- yang di tujukan kepada Rasul yang sudah dikebumikan, hal itu berlangsung di hadapan Amirul mukminin Ali bin Abi Thalib. Dan khalifah Ali sama sekali tidak menegurnya, padahal beliau adalah salah satu sahabat terkemuka Rasulullah yang memiliki keilmuan yang sangat tinggi dimana Rasulullah pernah bersabda berkaitan dengan Ali bin Abi Thalib KW:

- “Ali bersama kebenaran dan kebenaran bersama Ali” (Lihat: Kitab “Tarikh Baghdad” karya Khatib al-Baghdadi 14/321, dan dengan kandungan yang sama bisa dilihat dalam kitab “Shohih at-Turmudzi” 2/298)

- “Ali bersama al-Quran dan al-Quran bersama Ali, keduanya tidak akan pernah terpisah hingga hari kebangkitan” (Lihat: Kitab “Mustadrak as-Shohihain” karya al-Hakim an-Naisaburi 3/124)

- “Aku (Rasul) adalah kota ilmu dan Ali adalah pintu gerbangnya. Barangsiapa menghendaki (masuk) kota maka hendaknya melalui pintu gerbangnya” (Lihat: Kitab “Mustadrak as-Shohihain” 3/126)

- “Engkau (Ali) adalah penjelas kepada umatku tentang apa-apa yang mereka selisihkan setelah (kematian)-ku” (Lihat: Kitab Mustadrak as-Shohihain” 3/122)

Jika tawassul / istighotsah terhadap orang yang telah mati adalah syirik atau bid’ah –sebagaimana yang diiskukan oleh kelompok sekte Wahhaby- dan pada riwayat di atas disebutkan bahwa Ali bin Abi Thalib –pemilik pujian-pujian Rasul yang tertera dalam kitab-kitab Ahlusunnah tadi- yang menjadi saksi perbuatan si Badui muslim tadi -yang bertawassul di pusara Rasul- lantas diam padahal beliau mampu untuk melarangnya jika itu tidak legal (ghair syar’i) maka ada dua kemungkinan;

1- Ali adalah sahabat yang tidak tahu apa-apa (bodoh) tentang hukum Islam, terkhusus masalah larangan bertawassul kepada orang yang telah meninggal. Dimana dari ungkapan pada poin ini juga meniscayakan bahwa, Rasul telah berbohong kepada kita (umatnya), bahwa ternyata Ali bukan pemilik keutamaan-keutamaan seperti hadis-hadis di atas. Bagaimana mungkin orang yang tidak memiliki kemuliaan semacam itu lantas direkomendasikan oleh Rasul yang al-Amin itu?

2- Hadis-hadis pujian Rasul terhadap pribadi Ali itu benar. Dan diamnya Ali atas perbuatan si Badui tadi membuktikan bahwa bertawassul/istighotsah terhadap orang yang zahirnya telah mati itu adalah legal menurut syariat Islam, paling tidak yang dipahami Ali sebagai pintu gerbang ilmu Rasul, yang selalu bersama kebenaran, selalu bersama al-Quran dan yang diberi mandat Rasul untuk menjelaskan hal-hal yang terjadi perbedaan pendapat di kalangan kaum muslimin, pasca wafat Rasul.

Tentu, bagi seorang ‘Ahlusunnah wal Jamaah sejati’, pasti ia akan memilih kemungkinan yang kedua. Karena kemungkinan yang pertama itu sangat berat resikonya di dunia maupun di akherat, terkhusus bagi pengaku Ahlusunnah wal Jamaah. Kecuali jika kita melakukan kebodohan sebagaimana apa yang sering dilakukan oleh kebanyakan ulama Wahhaby, mudah menvonis sebuah hadis yang tidak sesuai dengan doktrin akidahnya dengan vonis “hadis lemah” (dho’if), tanpa melakukan pengecekan secara detail terlebih dahulu.

4- Ad-Darami meriwayatkan: Penghuni Madinah mengalami paceklik yang sangat parah. Lantas mereka mengadu kepada Aisyah (ummul Mukminin). Lantas Aisyah mengatakan: “Lihatlah pusara Nabi! Jadikanlah ia (kuburan) sebagai penghubung menuju langit sehingga tidak ada lagi penghalang dengan langit. Lantas ia (perawi) mengatakan: Kemudian mereka (penduduk Madinah) melakukannya, kemudian turunlah hujan yang banyak hingga tumbulah rerumputan dan gemuklah onta-onta dipenuhi dengan lemak. Maka saat itu disebut dengan tahun “al-fatq” (sejahtera)”. (Lihat: Kitab “Sunan ad-Darami” 1/56)

Jika riwayat sebelumnya berkaitan dengan ‘diam’ Ali terhadap orang yang bertawassul kepada yang telah meninggal. Padahal kita tahu bahwa Ali adalah sahabat dan menantu mulia Rasul. Kini berkaitan dengan ‘saran” istri Rasulullah. Jika bertawassul/istighotsah terhadap orang yang telah mati adalah bid’ah atau syirik, maka apakah mungkin istri Rasul -seperti Ummulmukminin Aisyah- tidak mengetahui hal itu, padahal ia selalu hidup bersama Rasul yang selayaknya Rasul sebelum mendidik orang lain terlebih dahulu mendidik istri dan anaknya terlebih dahulu. Jika istighotsah terhadap orang yang zahirnya telah mati adalah bid’ah dan syirik –yang dibenci dalam Islam- lantas, apakah mungkin Rasul tidak megindahkan perintah Allah untuk; “Jagalah dirimu dan keluargamu dari api neraka!”? Apakah kaum pengikut sekte Wahhaby jauh lebih paham Islam daripada Ali bin Abi Thalib dan Ummulmukminin Aisyah? Silahkan direnungkan dengan hati dan kepala yang dingin!

5- Diriwayatkan oleh Ibnu Abi Syaibah dengan sanad yang sahih. Dari riwayat Abu Salih as-Saman dari Malik ad-Dar –seorang bendahara Umar- yang berkata: Masyarakat mengalami paceklik pada zaman (kekhalifahan) Umar. Lantas seseorang datang ke makam Nabi seraya berkata: Ya Rasulullah mintakan hujan untuk umatmu, karena mereka hendak binasa. Kemudian datanglah seseorang dimimpi tidurnya dan berkata kepadanya: Datangilah Umar! Saif juga meriwayatkan hal tersebut dalam kitab al-Futuh; Sesungguhnya lelaki yang bermimpi tadi adalah Bilal bin al-Harits al-Muzni, salah seorang sahabat. (Lihat: Kitab “Fathul Bari” 2/577)

Riwayat di atas juga menguatkan bahwa beapa di kalngan sahabat Nabi kala itu sudah menjadi hal yang biasa jika seseorang memiliki hajat untuk bertawassul, walaupun kepada Rasulullah yang secara zahir telah meninggal dunia. Lantas apakah kaum sekte Wahabi masih bersikeras menyatakan bahwa Salaf Saleh tidak pernah mencontohkan perbuatan tersebut sesuai dengan pemahaman mereka terhadap ajaran syariat Nabi? Sekali lagi pertanyaan yang muncul, apakah kaum Wahaby berani menyatakan para sahabat besar itu sebagai pelaku syirik atrau bid’ah karena telah bertawassul kepada yang telah mati? Pertanyaan semacam ini belum pernah ada jawaban yang memuaskan dari kalangan pengikut sekte Wahhaby, karena mereka akan berbenturan dengan pemuka Salaf Saleh seperti sahabat-sahabat besar yang telah kami sebutkan di atas, termasuk Ummulmukminin Aisyah, istri Nabi sendiri.

Guna mengakhiri kajian kali ini, kita akan memberikan satu contoh lagi dari riwayat (atsar) para sahabat berkaitan dengan legalitas syariat Islam terhadap permasalahan istighotsah / tawassul, terkhusus kepada pribadi yang dianggap telah mati.

6- Dalam sebuah riwayat panjang tentang kisah Usman bin Hunaif (salah seorang sahabat mulia Rasul) yang disebutkan oleh at-Tabrani dari Abi Umamah bin Sahal bin Hunaif yang bersumber dari pamannya, Usman bin Hunaif. Disebutkan bahwa, suatu saat seorang lelaki telah beberapa kali mendatangi khalifah Usman bin Affan agar memenuhi hajatnya. Saat itu, Usman tidak menanggapi kedatangannya dan tidak pula memperhatikan hajatnya. Kemusian lelaki itu pergi dan ditengah jalan bertemu Usman bin Hunaif dan mengeluhkan hal yang dihadapinya kepadanya. Mendengar hal itu lantas Usman bin Hunaif mengatakan kepadanya: Ambillah bejana dan berwudhulah. Kemudian pergilah ke masjid (Nabi) dan shalatlah dua rakaat. Seusainya maka katakanlah:
“ا

    للهم إني أسألك و أتوجه إليك بنبينا محمد نبي الرحمة يا محمد إني أتوجه بك إلي ربي فتقضي لي حاجت

ي…”
(Ya Allah, sesungguhnya aku memohon kepada-Mu dan mendatangi-Mu demi Nabi-Mu Muhammad yang sebagai Nabi pembawa Rahmat. Wahai Muhammad, aku menghadapkan wajahku kepadamu untuk memohon kepada Tuhanku. Maka kabulkanlah hajatku)
Lantas sebutkanlah hajatmu. Beranjaklah maka aku akan mengiringimu. Kemudian lelaki itu melakukan apa yang telah diberitahukan kepadanya. Selang beberapa saat, lantas ia kembali mendatangi pintu rumah Usman. Usmanpun mempersilahkannya masuk dan duduk di satu kursi dengannya, seraya berkata: Apakah gerangan hajatmu? Lantas ia menyebutkan hajatnya, dan Usmanpun segera memenuhinya. Lantas ia berkata kepadanya: Aku tidak ingat terhadap hajatmu melainkan baru beberapa saat yang lalu saja. Iapun kembali mengatakan: Jika engkau memiliki hajat maka sebutkanlah (kepadaku)! Setelah itu, lelaki itu keluar meninggalkan rumah Usman bin Affan dan kembali bertemu Usman bin Hunaif seraya berkata: Semoga Allah membalas kebaikanmu!? Dia (Usman bin Affan) awalnya tidak melihat dan memperhatikan hajatku sehingga engkau telah berbicaranya kepadanya tentangku. Lantas Usman bin Hunaif berkata: Demi Allah, aku tidak pernah berbicara tentang kamu kepadanya. Tetapi aku telah melihat Rasulullah SAW didatangi dan dikeluhi oleh seorang yang terkena musibah penyakit (info: ini mengisaratkan pada hadis tentang sahabat yang mendatangi Rasul karena kehilangan penglihatannya yang diriwayatkan dalam kitab “Musnad Ahmad” 4/138, “Sunan at-Turmudzi” 5/569 hadis ke-3578, “Sunan Ibnu Majah” 1/441 dan “Mustadrak as-Shohihain” 1/313) kehilangan kekuatan penglihatannya, lantas Nabi bersabda kepadanya: Bersabarlah! Lelaki itu menjawab: Wahai Rasulullah, aku tidak memiliki penggandeng dan itu sangat menyulitkanku. Lantas Nabi bersabda: Ambillah bejana dan berwudhulah, kemudian shalatlah dua rakaat. Lantas bacalah doa-doa berikut…. berkata Ibnu Hunaif: Demi Allah, kami tidak akan meninggalkan (cara tawassul itu). Percakapan itu begitu panjang sehingga datanglah seorang lelaki yang seakan dia tidak mengidap satu penyakit. (Lihat: Kitab “Mu’jam at-Tabrani” 9/30 nomer 8311, “al-Mu’jam as-Shoghir” 1/183, dikatakan hadis ini sahih)

Lihat hadis di atas, bagaimana sahabat Usman bin Hunaif memahami ajaran Rasul yang mengajarkan diperbolehkannya tawassul kepada Rasul pada masa hidupnya namun ia juga terapkan pada pasca kematian beliau. Apakah pemahaman sahabat Usman bin Hunaif itu tidak bisa dibenarkan? Sebodoh itukah sahabat Usman bin Hunaif yang menerapkan hadis Rasul tentang tawassul kepada yang masih hidup dengan legalitas tawassul kepada yang mati? Jika ada pengikut sekte Wahhaby yang berani menyatakan bahwa sahabat Usman bin Hunaif adalah bodoh maka jangan segan-segan juga untuk menyatakan bahwa khalifah Ali bin Abi Thalib dan Ummulmukminin pun bodoh, sebagaimana banyak sahabat lainnya. Kenapa tidak? Bukankah mereka semua membenarkan ajaran tawassul / istighotsah kepada Rasul yang telah mati? Atau selama ini pemahaman Wahhaby yang salah bahwa Nabi tidak ‘mati’, zahirnya saja ‘mati’,tetapi beliau selalu hidup dan mendengar setiap permintaan yang diajukan umatnya kepada beliau, sebagai sarana (wasilah) menuju Allah SWT.

Yang sangat mengherankan sekali adalah, Nashiruddin al-Bani (konon Ahli Hadis kalangan Wahabi) dalam karyanya yang berjudul “at-Tawassul” yang tidak lagi dapat meragukan kesahihan riwayat di atas (sebagaimana yang dinyatakan sahih oleh at-Tabrani) ternyata jiwa kewahabiannya terlalu kental -sehingga fanatisme setaninya sangat kuat membikin dia keras kepala dan jumud- dan tidak berani menolak fatwa pendahulunya, Muhammad bin Abdul Wahhab dan Ibnu Taimiyah. Seakan fatwa kedua orang itu adalah wahyu yang datang dari langit yang tidak boleh diganggu-gugat. Padahal kejelasan dalil sudah nyata baginya. Keangkuhannya dalam menghadapi kenyataan (baca: kebenaran) semacam inilah yang ternyata juga masih diikuti oleh para pengikut Wahhabi di dunia ini, tidak terkecuali di Tanah Anir. Padahal, riwayat sahabat Usman bin Hunaif –yang menjadi kepercayaan sahabat Ali dan Umar (Lihat: Kitab “Siar A’lam an-Nubala’” 2/320)- sebegitu jelasnya, sebagaimana keberadaan matahari di siang hari yang cerah. Memang benar firman Allah SWT yang menyatakan bahwa, kita tidak akan dapat memberi petunjuk kepada kaum yang telah tersesat, dan Allah akan menambah kesesatan mereka. Bagaimana mungkin ajaran sekte (Wahabisme) yang bertumpu pada pengingkaran hakekat itu akan mengaku sebagai pemurnian ajaran Islam? Namun, bagaimanapun, kebenaran harus disampaikan, karena tugas kita hanyalah menyampaikan.

Ini semua adalah beberapa contoh dari riwayat-riwayat yang dapat kita kemukakan pada kesempatan kali ini. Tentu masih banyak riwayat lain yang tidak akan mungin kita sebutkan di sini, untuk mempersingkat waktu dan tempat. Yang jelas, Salaf Saleh telah memberikan contoh kepada kita tentang pemahaman mereka terhadap ajaran Islam -yang bersumber dari al-Quran dan Sunnah Rasul- terhadap legalitas tawassul / istighotsah terhadap para kekasih Ilahi, walaupun pasca kematian zahir mereka.

Bersambung…


DEPAN

NEXT>

.

Ulama Ahlusunah dan Pelopor Jama’ah Takfiri (Ibnu Taimiyah)

Dalam karya lain Ibnu Hajar yang diberi judul “al-Fatawa al-Haditsiyah” halaman 86 menyatakan bahwa Ibnu Taimiyah menuduh para ulama Ahlusunah seperti Abu Hasan as-Subki dan puteranya Tajuddin, syeikh Imam ‘Izz bin Jamaah dan para ulama Ahlusunah lain yang sezaman dengannya baik dari mazhab Syafi’iyah, Malikiyah maupun Hanafiyah sebagai pembohong dan pribadi-pribadi buruk. Oleh sebab itu, Ibnu Hajar dalam kitab tersebut mengatakan: “Dia (Ibnu Taimiyah) adalah hamba yang dihinakan, disesatkan, dibutakan dan ditulikan oleh Allah…”.

——————————————

Ulama Ahlusunah dan Pelopor Jama’ah Takfiri
(Pandangan Ulama Ahlusunah tentang Ibnu Taimiyah)

Jika kita menelaah asal-usul kemunculan Wahabisme niscaya kita akan dapati ada tiga periode; kemunculan, kemandekan dan kejayaan. Kemunculan keyakinan ini berawal dari Ibnu Taimiyah al-Harrani yang bercita-cita menghidupkan kembali metode (manhaj) Salaf Saleh yang selama ini dilakukan oleh Imam Ahmad bin Hambal, namun Ibnu Taimiyah over dalam mengadopsi pemikiran Imam Ahmad sehingga ia harus berbenturan dengan para ulama Ahlusunah wal Jamaah, bahkan dari pengikut mazhab Hambali sekalipun. Sehingga imbas dari perbuatannya tersebut akhirnya ia harus keluar masuk penjara akibat vonis para hakim (Qodhi) dari berbagai mazhab, dan mati dalam keadaan terhina dan dihinakan di dalam penjara. (Lihat pengakuan Ibnu Katsir –salah seorang murid Ibnu Taimiyah- dalam kitab “al-Bidayah wa an-Nihayah” jilid 14 halaman 4 dan 52)

Masa selanjutnya adalah masa kemandekan dimana masa ini lebih banyak diperankan oleh murid-murid Ibnu Taimiyah, pemegang estafet keyakinan dan ajaran Ibnu Taimiyah yang telah menyimpang dari Ahlusunah wal Jamaah. Salah satu murid Ibnu Taimiyah yang paling menonjol saat itu adalah Ibnu Qoyyim al-Jauzi. Namun tentu ia tidak dapat bergerak bebas sepeninggal gurunya, selain ia juga tidak sesembrono gurunya yang ngobral pemikiran-pemikiran sesatnya ke khalayak. Atas dasar itu, pada kala itu pemikiran Ibnu Taimiyah bisa dikatakan mengalami kemunduran yang amat drastis.

Selang beberapa abad kematian Ibnu Taimiyah muncul seorang bernama Muhammad bin Abdul Wahab. Dialah yang menghidupkan kembali ajaran Ibnu Taimiyah yang sempat mandek. Dengan dukungan Ibnu Saud (keluarga dinasi Saud) -yang disokong oleh kolonial Inggris dalam melumpuhkan kabilah-kabilah Arab kala itu- Muhammad bin Saud berhasil menjadikan ajarannya yang hasil pengembangan adopsi dari ajaran Ibnu Taimiyah sebagai mazhab resmi wilayah yang dikuasai oleh kerajaan Arab Saudi. Semenjak itu, ajaran sesat dan menyesatkan itu lebih identik dengan sebutan Wahaby, nisbah kepada ayahnya, Abdul Wahhab. Kenapa tidak disebut Muhammadiyah? Pertama kali yang menakan kelompok itu dengan Wahhabiyah adalah Syeikh Sulaiman bin Abdul Wahhab seorang ulama mazhab Hambali yang mewarisi ilmu ayahnya, saudara tua Muhammad bin Abdul Wahab. Ia dalam surat panjang yang ditulis untuk menasehati adiknya (Muhammad bin Abdul Wahab) yang telah miliki akidah menyimpang dari ajaran ulama Ahlusunah (termasuk mazhab Hambali) yang kemudian karya tersebut dibukukan dan dicetak di Turkia dengan judul “as-Showa’iq al-Ilahiyah fi ar-Raddi ‘ala al-Wahhabiyah”. Jadi penamaan itu bermula dari saudara tua Muhammad bin Abdul Wahhab sendiri yang disebutkan bahwa ia khawatir terjadi penyimpangan yang lebih dahsyat lagi jika kelompok itu disebut Muhammadiyah, karena kesamaan nama dengan Muhammad bin Abdillah Rasulullah saw. Namun anehnya, para pengikut Wahaby berusaha melakukan pembenaran (Taujih) dengan menyatakan bahwa Wahhab adalah nama Allah, jadi itu adalah sebutan penghormatan karena dinisbahkan kepada Allah. Selain itu tidak sesuai dengan sebab-sebab sejarah penyebutan yang ada, toch mereka juga sering marah jika dinyatakan sebagai “Wahhaby”. Ini merupakan bukti bahwa mereka tidak suka disebut dengan Wahhaby yang terkesan negative. Terjadi paradoksi antara pemikiran dan kenyataan dari penamaan mereka.

Di sini akan kita sebutkan beberapa pemikiran Ibnu Taimiyah yang tidak sesuai dengan ajaran para Salaf Saleh dan mayoritas mutlak Ahlusunah wal Jamaah, namun dia telah mengklaim bahwa semua pendapatnya itu atas akidah Salaf Saleh:

1- Pengharaman Shalat dan doa di sisi kubur para wali Allah. (Lihat kitab karya Ibnu Taimiyah yang berjudul “Majmu’ah ar-Rasa’il wa al-Masa’il” jilid 1 halaman 60)

2- Pengharaman ziarah kubur. (Lihat kitab Ibn Taimiyah yang berjudul “at-Tawassul wa al-Wasilah” halaman 156)

3- Pengharaman istighasah selain Allah. (Lihat kitab Ibnu Taimiyah yang berjudul “al-Hadiyatu as-Saniyah” halaman 40) Ditempat lain Ibnu Taimiyah mengatakan bahwa barangsiapa yang mengatakan hal itu harus bertaubat dan jika tidak maka ia layak untuk dibunuh. (Lihat kitab karya Ibnu Taimiyah yang berjudul “Ziarat al-Qubur” halaman 17-18)

4- Pengharaman merayakan hari-hari besar keagamaan. (Lihat kitab karya Ibnu Taimiyah yang berjudul “Iqtidha’ as-Sirath al-Mustaqim” halaman 293-294)

5- Pengharaman bersumpah dengan menyebut nama selain Allah. (Lihat kitab Ibnu Taimiyah yang berjudul “Majmua’h ar-Rasa’il wa al-Masa’il” jilid 1 halaman 17)

6- Keyakinan Ibnu Taimiyah bahwa Allah berbentuk (Tajsim) selayaknya manusia (Anthropomorphis). (Lihat karya Ibnu Taimiyah yang berjudul “al-Fatawa” jilid 5 halaman 192)

Ulama Ahlusunah pertama yang megkritisi tajam pendapat Ibnu Taimiyah dalam masalah pelarangan ziarah kubur nabi dan para wali Allah adalah Muhammad bin Muhammad bin Abu Bakar al-Akhna’I (wafat tahun 763 H) yang bermazhab Maliki (Malikiyah) dalam sebuah risalah beliau yang berjudul “al-Maqol al-Mardhiyah fi ar-Raddi ‘ala Ibni Taimiyah” yang argumentasinya disandarkan kepada hadis-hadis sahih dan dalil-dalil fikih. Namun dikarenakan keangkuhan dan kecongkakan Ibnu Taimiyah yang merasa dirinya paling benar –persis seperti yang dialami oleh kaum Wahaby sekarang ini- akhirnya ia menjawab karya syeikh al-Akhna’i tadi dengan menulis sebuah risalah yang diberi judul “ar-Rad ‘ala an-Akhna’i”.

Jika al-Akhna’i dari ulama Ahlusunah yang bermazhab Maliki, maka terdapat ulama lain yang dari mazhab Syafi’iyah (pengikut Imam Syafi’i) yang juga turut menentang pemikiran sesat Ibnu Taimiyah. Salah satunya adalah Taqiyuddin as-Subki as-Syafi’i (wafat tahun 756 H) yang beliau menduduki kedudukan ketua Qadhi (Qodhi al-Qudhat) di wilayah Syam (sekarang Syiria). Beliau mengarang sebuah kitab yang diberi judul “Syifa’ul Asqom fi Ziyarat Khairil Anam”. Kitab itu ditulis dengan argumentasi yang kuat untuk mengkritisi pendapat Ibnu Taimiyah yang mengharamkan ziarah kubur Rasulullah saw. Sebegitu kuat dan menariknya kitab tadi sehingga menarik perhatian Maula Ali al-Qory seorang ulama pakar fikih yang bermazhab Hanafiyah (pengikut Imam Abu Hanifah) yang akhirnya beliau mensyarahi kitab as-Subki yang bermazhab Syafi’i. Kitab al-Qory tadi diberi judul “Syarh Syifa’i al-Asqom”. Dalam kitab Thabaqot as-Syafi’iyah jilid 10 halaman 186 disebutkan bahwa as-Subki berkaitan dengan Ibnu Taimiyah mengatakan: “Sesungguhnya pemikirannya (Ibnu Taimiyah) tidak sesuai dengan keyakinan mayoritas kaum muslimin dan ia telah menginovasi (membikin-bikin) dalam hal asas-asas keyakinan dan menentang tonggak-tonggak Islam…maka ia telah keluar dari pengikutan agama (al-Ittiba’) menuju mengada-ada agama (al-Ibtida’) dan melakukan keanehan dari mayoritas kaum muslimin”.

Contoh lain dari ulama Ahlusunah yang mengkritisi pendapat Ibnu Taimiyah adalah Nuruddin Ali bin Abdullah as-Samhudi al-Mishri yang bermazhab Syafi’i (wafat tahun 911 H). beliau yang erkenal dengan sebutan Syeikhul Islam di Madinah telah mengarang kitab yang diberi judul “Wafa’ul Wafa’ bi Akhbar darul Musthafa”. Dalam kitab yang pertama kali dicetak oleh negara Mesir pada tahun 1374 dengan cetakan empat jilid disebutkan secara detail pembahasan hadis-hadis yang berkaitan dengan pahala ziarah kubur Nabi, peringatan maulud Nabi, tawassul, istighatsah dan meminta syafa’at pasca kematian Rasul.

Ulama Ahlusunah terkemuka lain yang juga sangat getol mengkritisi pendapat Ibnu Taimiyah adalah Ahmad bin Muhammad bin Hajar al-Haitsami (wafat tahun 973 H) yang lebih dikenal dengan sebutan Ibnu Hajar al-Haitsami, seorang Syeikh al-Islam kota Makkah dan mufti besar Hijaz (dataran Arab) yang telah mengarang kitab yang diberi judul “al-Jauhar al-Munaddham fi Ziarah al-Kubur al-Mukarram”. Dalam kitab tersebut Ibnu Hajar menjelaskan legalitas ziarah kubur Rasul dengan menggunakan dalil-dalil yang kuat termasuk dalil ijma’ (konsensus) ulama Ahlusunah wal Jamaah. Dalam kitab tersebut selain Ibnu Hajar menyebutkan dalil-dalilnya yang kuat, beliaupun menukil beberapa pendapat ulama Ahlsunah lain tentang Ibnu Taimiyah. Salah satu yang beliau bawakan adalah pendapat ‘Izz bin Jamaah yang mengatakan: “Dia (Ibnu Taimiyah) adalah lelaki yang sesat dan pembohong. Semoga Allah mengazabnya karena kesesatan dan kebohongannya dengan merasakan hidangan kehinaan di dunia sebelum merasakannya di akherat”. Dalam karya lain Ibnu Hajar yang diberi judul “al-Fatawa al-Haditsiyah” halaman 86 menyatakan bahwa Ibnu Taimiyah menuduh para ulama Ahlusunah seperti Abu Hasan as-Subki dan puteranya Tajuddin, syeikh Imam ‘Izz bin Jamaah dan para ulama Ahlusunah lain yang sezaman dengannya baik dari mazhab Syafi’iyah, Malikiyah maupun Hanafiyah sebagai pembohong dan pribadi-pribadi buruk. Oleh sebab itu, Ibnu Hajar dalam kitab tersebut mengatakan: “Dia (Ibnu Taimiyah) adalah hamba yang dihinakan, disesatkan, dibutakan dan ditulikan oleh Allah…”. ¬

Satu lagi tokoh ulama Ahlusunah yang mengkritisi tajam pendapat Ibnu Taimiyah. Beliau adalah Ibnu Hajar al-Asqolani (wafat tahun 852 H) pengarang kitab “ad-Durar al-Kaminah”. Dalam kitab tersebut beliau banyak menjelaskan tentang siapakah gerangan Ibnu Taimiyah beserta beberapa pemikirannya yang menyimpang. Beliau menjelaskan bahwa dikarenakan Ibnu Taimiyah memiliki pemikiran yang bertentangan dengan keyakinan mayoritas kaum muslimin atas dasar itulah maka ia sering dinyatakan sesat dan menyesatkan oleh para ulama Ahlusunah dari mazhab Hanafiyah, Syafi’iyah dan Malikiyah. Ibnu Taimiyah sering mengaku-ngaku sebagai pengikut salah satu ajaran Ahlusunah. Bahkan terkadang ia mengaku sebagai pengikut Syafi’i, terkadang ia mengaku sebagai pengikut Asy’ariyah dsn seterusnya, padahal hal itu hanya sekedar pengakuan yang tidak memiliki dasar sama sekali. Dalam kitab tersebut pada jilid 1 halaman 154 Ibnu Hajar menukil pendapat al-Hishni ad-Damsyiqi yang berkata untuk Ibnu Taimiyah dengan ungkapan: “Dia adalah seorang Zindiq. Sesungguhnya keyakinannya adalah memuat ajaran penghalalan darah dan harta (kelompok lain .red)”.

Dan masih banyak lagi para ulama Ahlusunah dari berbagai mazhab yang menyatakan akan kesesatan ajaran Ibnu Taimiyah. Atas dasar itulah akhirnya Ibnu Taimiyah mendapat balasan setimpal di dunia sebelum mendapat siksa Allah di akherat kelak. Ia mati di dalam penjara akibat ajaran-ajaran sesatnya. Namun, setelah beberapa lama ajaran itu secara sembunyi-sembunyi disebarkan oleh pengikutnya yang salah satunya adalah Ibnu Qayyim al-Jauziyah, setelah kedatangan Muhammad bin Abdul Wahab ajaran Ibnu Taimiyah dimunculkan kembali dengan dukungan keluarga Saud yang mendapat sokongan kolonial Inggris.


DEPAN

NEXT>

.

Wahabisme ; Premanisme Berkedok Agama

Sekalipun berganti-ganti nama, ada satu ciri khas yang tidak akan bisa mereka ubah: pengkafiran terhadap salah satu kelompok di dalam tubuh umat. Ciri-khas ini sebenarnya adalah konsekuensi alamiah dari kerancuan berpikir dan kesempitan pandangan mereka tentang Islam, bahkan tentang Tuhan, manusia dan alam semesta. Mengkafirkan kelompok lain adalah raison d’etat bagi ajaran mereka. Tanpa ciri ini mereka tidak akan mempunyai sensasi atau keunggulan apapun dari mazhab-mazhab lain dalam Islam. Dan cara paling mudah untuk berkuasa di tengah umat adalah menciptakan gesekan dan perpecahan di tengah umat Islam, sehingga umat akan sibuk bertikai. Pada saat itu, mereka akan dengan mudah melakukan rekrutmen, membangun jaringan, menghancurkan landasan legitimasi tradisional, merangsek ke pusat-pusat kekuasaan sosial, politik dan ekonomi.

————————————–

Wahabisme; Premanisme Berkedok Agama

    Pada tragedi 11 September 2001, dunia dikejutkan dengan keganasan kelompok Salafy (Wahaby). Masyarakat AS sangat terkejut karena mendengar kabar bahwa 15 dari 19 pelaku teror itu adalah warga Arab Saudi, negara Arab yang paling dekat dengan AS selama 4 dekade belakangan ini.

    Pada 11 September itu, rakyat AS baru merasakan langsung kegilaan Wahabisme - ideologi yang telah lama dibesarkan oleh rezim yang berkuasa di Gedung Putih. Penyebaran Wahabime ke seluruh dunia Muslim berlangsung cepat lantaran dukungan dana kerajaan Arab Saudi dan sebagian besar negara Teluk. Ada begitu banyak bukti yang menunjukkan simbiosis antara agenda rezim-rezim korup Arab, kekuatan kolonial Barat dan kelompok Wahabi. Kelompok liar seperti ini memang sengaja ditanam sebagai bom waktu di tengah masyarakat Muslim. Begitu terendus adanya kebangkitan Muslim untuk melawan kolonialisme, rezim korup Aran dan kekuatan kolonial yang menyokongnya tinggal memencet tombol detonator gerakan ini. Euforia ekstremisme gaya Wahabi akan mencegah kemungkinan bersatunya langkah umat demi perbaikan bersama.

    Ditinjau dari sudut pandang sejarah Islam, mereka sebenarnya bukanlah fenomena baru. Sudah sejak lama (cikal bakal) mereka bercokol di dalam tubuh umat Islam. Hanya saja, nama dan identitas mereka terus berganti. Di zaman Khalifah Ali bin Abi Thalib, mereka ingkar pada bait, mengkafirkan Sang Khalifah dan menghalalkan darahnya. Para ahli menyebut mereka sebagai khawarij (kelompok yang memberontak atas pemerintahan yang sah). Pada awal abad lampau, kelompok dengan ideologi serupa kembali mengangkat senjata untuk melawan penganut Ahlusunah wal Jamaah di bawah kekhalifahan Usmaniyah yang memerintah jazirah Arab waktu itu. Dibantu oleh kekuatan imperialis Inggris, kelompok penganut Muhammad bin Abdul Wahab ini akhirnya berhasil mendepak pasukan Usmaniyah.

    Setelah pembentukan kerajaan Arab Saudi, ajaran-ajaran Muhammad bin Abdul Wahab yang lebih dikenal dengan sebutan Wahabi ini menjadi ideologi resmi Kerajaan. Sejumlah negara Teluk lain yang berada dalam lingkaran pengaruh Suadi juga mengadopsi ideologi yang sama. Sejak itu, kelompok ini tanpa ampun membasmi basis sosial, politik dan budaya Ahlusunah wal Jamaah di jazirah Arabia. Sekalipun masyarakat tetap pada mazhab mereka semula, tapi kebanyakan rezim yang berkuasa sudah berkolusi dengan para ulama Wahabi untuk menghabiskan jejak-jejak “Islam lama” dan menggantikannya dengan “Islam ala Wahabi”.

    Sekalipun berganti-ganti nama, ada satu ciri khas yang tidak akan bisa mereka ubah: pengkafiran terhadap salah satu kelompok di dalam tubuh umat. Ciri-khas ini sebenarnya adalah konsekuensi alamiah dari kerancuan berpikir dan kesempitan pandangan mereka tentang Islam, bahkan tentang Tuhan, manusia dan alam semesta. Mengkafirkan kelompok lain adalah raison d’etat bagi ajaran mereka. Tanpa ciri ini mereka tidak akan mempunyai sensasi atau keunggulan apapun dari mazhab-mazhab lain dalam Islam.

    Agenda utama mereka adalah menyusun strategi di bawah tanah, dan membangun radikalisme di kalangan remaja yang minim pemahaman agama. Begitu mendapatkan momentum, mereka akan bergerak menekan kelompok penganut mazhab Islam lain yang paling lemah dan sedikit. Gerakan semacam itu sama sekali bukan untuk memurnikan Islam dari kesesatan sebagaimana yang mereka gembar-gemborkan, tapi justru untuk menggalang opini dan memobilisasi massa. Ujung-ujungnya tak lebih dan tak kurang adalah keinginan menguasai umat Muslim. Dan cara paling mudah untuk berkuasa di tengah umat adalah menciptakan gesekan dan perpecahan di tengah umat Islam, sehingga umat akan sibuk bertikai. Pada saat itu, mereka akan dengan mudah melakukan rekrutmen, membangun jaringan, menghancurkan landasan legitimasi tradisional, merangsek ke pusat-pusat kekuasaan sosial, politik dan ekonomi.

    Begitulah kerja mereka selama 3 dekade terakhir ini di Pakistan, India, Afghanistan, Somalia, Sudan, Nigeria, Aljazair, Mesir dan negara-negara Muslim lainnya. Di Mesir, mereka sempat berhasil memecah gerakan Ikhwanul Muslimin dan menguasai kalangan pelajar muda universitas- universitas Islam, terutama Al-Azhar. Pada pertengahan tahun 70-an sampai 90-an, mereka meraup legitimasi dan kredibilitas besar di tengah umat. Namun, berkat konsolidasi internal para penganut mazhab Ahlusunah wal Jamaah, kelompok ini lantas terusir dan terkucilkan. Mereka akhirnya hanya dikenal dengan sebutan jama’ah at-takfir wal hijrah (kelompok yang mengafirkan dan berhijrah).

    Untunglah, gerakan Wahabi tidak pernah mendapatkan momentum di kalangan umat Muslim Indonesia. Sejak lama ulama Indonesia memperingatkan umat agar jangan sampai kelompok ekstrem ini membajak Islam demi kepentingan- kepentingan sempit dan gila mereka. Akibatnya, dengan segala dukungan dana besar dan akses luas di Timur Tengah, mereka tidak menemukan celah masuk ke negeri ini. Lebih-lebih, masyarakat Indonesia pada dasarnya tidak akan menerima ajaran kering spiritualitas yang mereka sodorkan itu. Menangisi orang yang mati, ziarah kubur, mendoakan orangtua yang sudah wafat, meminta doa pada orang suci, membawa bunga untuk orang sakit dan sebagainya adalah beberapa aktivitas manusiawi yang mereka anggap sebagai menyekutukan Allah. Jelas ini kegilaan yang tidak akan mungkin bisa diterima kecuali oleh masyarakat yang secara genetik cenderung skizofrenik—kehilang an hubungan dengan realitas.

    Namun demikian, akhir-akhir ini, seiring invasi Irak, kelompok ini kembali melihat peluang menguasai opini publik di dunia Muslim. Mereka kini mencoba bangkit dari siksa kubur untuk berdiri di antara puing-puing pertikaian satu kelompok Muslim dengan kelompok Muslim lain. Kelompok ini mengirim para pelaku bom bunuh diri yang bekerja sepenuhnya acak untuk membunuh ribuan kaum Muslim Syiah di Irak. Lalu, mereka menghasut mayoritas Muslim Sunni, seperti di Indonesia, untuk bangkit dan melawan saudara Muslim Syiah mereka.

    Demikianlah, umat Muslim harus segera disembuhkan dari kegilaan ideologi Wahabi ini. Demi kepentingan agama dan bangsa, kita mesti bangkit bersama-sama untuk mengikis mazhab skizofrenik yang anti segala norma kemanusiaan ini. Umat Muslim Indonesia dituntut untuk bisa menetralisasi ideologi barbar ini. Semangat di balik konferensi ulama Islam yang baru-baru ini diadakan di Bogor untuk merekatkan hubungan antar penganut mazhab Islam sebenarnya terletak di sini: menyingkirkan syakwasaksa dan kecurigaan di antara sesama umat Muhammad. Dan agenda ini jelas bertentangan dengan hakikat Wahabi.


DEPAN

NEXT>

.

Ziarah Kubur

Kita kembali akan mengecek kebenaran klaim Ibnu Taimiyah dan kelompok Wahaby yang mengaku sebagai orang-orang yang ingin menghidupkan ajaran Salaf Saleh. Dalam masalah ziarah kubur ternyata para sahabat yang termasuk jajaran utama Salaf Saleh telah melakukannya. Dalam kitab Mustadrak alas shahihain karya al-Hakim an-Naisaburi jilid 1 halaman 532 hadis ke-1392 dinyatakan dari Ibnu Abi Malikah bahwa suatu hari ia pernah mendapati ummul mukminin Aisyah memasuki tempat pemakaman…

————————————

-Ziarah Kubur-

Kelompok Wahaby (Jama’ah Takfiri) yang menyandarkan pendapatnya pada fatwa Ibnu Taimiyah menyatakan akan pengharaman ziarah kubur. Ibnu Taimiyah dalam kitab Minhaj as-Sunah jilid: 2 halaman 441 menyatakan: “Semua hadis-hadis Nabi yang berkaitan dengan menziarahi kuburnya merupakan hadis yang lemah (Dzaif), bahkan dibikin-bikin (Ja’li) ”. Dan dalam kitab yang berjudul at-Tawassul wal Wasilah halaman 156 kembali Ibnu Taimiyah mengatakan: “Semua hadis yang berkaitan dengan ziarah kubur Nabi adalah hadis lemah, bahkan hadis bohong”. Ungkapan Ibnu Taimiyah ini diikuti secara fanatik dan membeo oleh semua ulama Wahaby, termasuk Abdul Aziz bin Baz dalam kitab kumpulan fatwanya yang berjudul Majmuatul Fatawa bin Baz jilid: 2 halaman 754, dan banyak lagi ulama-ulama Wahaby lainnya. Selain itu, mereka berdalih dengan beberapa ayat al-Quran dan hadis yang sama sekali tidak bisa diterapkan kepada kaum muslimin.

Sekarang kita akan lihat, betapa yang diomongkan oleh Ibnu Taimiyah dan antek-anteknya dari kelompok Wahaby tersebut merupakan kebatilan dan tidak berlandaskan al-Quran dan hadis sahih maupun prilaku Salaf Saleh. Dalil mereka yang disandarkan pada ayat 84 dari surat at-Taubah, dimana Allah swt berfirman: “Dan janganlah kamu sekali-kali menyembahyangkan (jenazah) seorang mati di antara mereka, dan janganlah kamu berdiri (mendoakan) di kuburnya”. Kaum Wahaby menganggap bahwa ayat itu membuktikan akan pelarangan ziarah kubur secara mutlak. Padahal, mayoritas ulama Ahlusunah yang menafsirkan ayat tadi dengan tegas menyatakan bahwa ayat itu berkaitan dengan kuburan kaum munafik, bukan kaum muslim, apalagi kaum mukmin. Jadi ayat tersebut tidak berlaku jika penghuni kubur itu adalah seorang muslim dan mukmin sejati, apalagi jika penghuni kubur tadi tergolong kekasih (Wali) Allah swt. Al-Baidhawi dalam kitab Anwarut Tanzil jilid 1 halaman 416 dan al-Alusi dalam kitab Ruhul Ma’ani jilid 10 halaman 155 dalam menafsirkan ayat tadi menyatakan bahwa ayat itu diturunkan untuk penghuni kubur yang tergolong kaum munafik dan kafir. Lantas bagaimana mungkin orang seperti Ibnu Taimiyah beserta kelompok Wahabi memutlakkannya yang berarti mencakup segenap kaum muslimin secara keseluruhan, hatta mencakup kuburan wali Allah? Apakah Ibnu Taimiyah dan kaum Wahabi telah menganggap bahwa segenap kaum muslimin dihukumi sama dengan kaum kafir dan munafik? Apakah hanya yang meyakini akidah Ibnu Taimiyah saja yang dianggap muslim dan monoteis (Muwahhid) sejati? Jelas ini sebagai bukti bahwa Ibnu Taimiyah dan kelompok Wahaby telah menvonis kaum muslimin selainnya sebagai orang kafir yang sesat.

Kemudian akan kita lanjutkan argumentasi kita dengan menggunakan hadis-hadis yang tercantum dalam kitab-kitab standart dan karya para ulama terkemuka Ahlusunah wal Jamaah. Dalam kitab-kitab hadis disebutkan bahwa Nabi bukan hanya tidak melarang umatnya untuk menziarahi kubur, bahkan beliau menganjurkan hal tersebut, guna mengingat kematian dan akherat. Hal itu dikarenakan dengan ziarah kubur manusia akan mengingat akherat. Dan dengan itu akan meniscayakan manusia beriman untuk semakin ingat dengan Tuhannya. Dalam kitab Sahih Muslim jilid 2 halaman 366 Kitab al-Jana’iz (Jenazah) yang diriwayatkan dari Buraidah al-Aslami dimana dia mengatakan bahwa Rasul pernah bersabda: “Dahulu aku melarang kalian untuk menziarahi kubur, namun (Allah) telah memberi izin kepada Muhammad untuk melakukannya sehingga dapat menziarahi kubur ibunya. Berziarah-kuburlah kalian karena hal itu akan menjadikan kalian mengingat akherat! ”. Dari hadis ini jelaslah bahwa Nabi pernah melarang ziarah kubur namun lantas membolehkannya setelah turunnya pensyariatan (legalitas) ziarah kubur dari Allah swt Dzat Penentu hukum (Syari’ al-Muqaddas). Jadi jelas bahwa ziarah kubur merupakan sesuatu yang syar’i (legal). Lantas apakah orang seperti Ibnu Taimiyah akan meragukan kesahihan Sahih Muslim sehingga ia mengatakan bahwa legalitas ziarah kubur merupakan kebohongan? Jika menziarahi kubur muslim biasa saja diperbolehkan secara syariat lantas apa alasan Ibnu Taimiyah juga mengatakan bahwa menziarahi kubur manusia agung seperti Muhammad Rasulullah saw yang merupakan kekasih sejati Allah pun adalah kebohongan dan diharamkan?

Kita kembali akan mengecek kebenaran klaim Ibnu Taimiyah dan kelompok Wahaby yang mengaku sebagai orang-orang yang ingin menghidupkan ajaran Salaf Saleh. Dalam masalah ziarah kubur ternyata para sahabat yang termasuk jajaran utama Salaf Saleh telah melakukannya. Dalam kitab Mustadrak alas shahihain karya al-Hakim an-Naisaburi jilid 1 halaman 532 hadis ke-1392 dinyatakan dari Ibnu Abi Malikah bahwa suatu hari ia pernah mendapati ummul mukminin Aisyah memasuki tempat pemakaman, lantas ia (Ibnu Abi Malikah) bertanya: “Kenapa engkau memasuki pekuburan?” Ummul mukminin Aisyah menjawab: “Karena untuk menziarahi kubur saudaraku, Abdurrahman”. Lantas kukatakan: “Bukankah Nabi pernah melarang untuk menziarahi kubur?” Aisyah menjawab: “Ya, dahulu beliau melarangnya namun setelah itu beliau memerintahkannya”. Bukan hanya al-Hakim an-Naisaburi, ternyata Muhibbuddin at-Thabari pun dalam kitab-nya yang berjudul ar-Riyadh an-Nadhirah jilid 2 halaman 330 menyebutkan bahwa; suatu saat, ketika Umar bin Khatab (Khalifah kedua Ahlusunah) bersama beberapa sahabatnya pergi untuk melaksanakan ibadah haji di tengah jalan ia berjumpa dengan seorang tua yang meminta tolong kepadanya. Sepulang dari haji kembali ia melewati tempat dimana orang tua itu tinggal dan menanyakan keadaan orang tua tadi. Penduduk daerah itu mengatakan: “Ia telah meninggal dunia”. Perawi berkata: “Kulihat Umar bergegas menuju kuburan orang tua itu dan di sana ia melakukan shalat. Kemudian dipeluknya kuburan itu sambil menangis”. Sekarang, beranikah orang seperti Ibnu Taimiyah menvonis Umar bin Khatab yang shalat dan menangis di depan kuburan orang tua itu sebagai seorang yang musyrik? Beranikah Ibnu Taimiyah dan kelompok Wahaby mengatakan bahwa ummul mukminin Aisyah dan Umar bin Khattab telah melakukan hal illegal yang tanpa dasar (bid’ah)? Beranikah Ibnu Taimiyah dan antek-anteknya dari kelompok Wahaby mengatakan bahwa shalat, berdoa dan tangisan Umar bin Khatab di sisi kuburan orang tua tadi merupakan perbuatan Syirik? Mungkinkah khalifah kedua dan ummul mukiminin Aisyah melakukan syirik, perbuatan yang paling dibenci oleh Allah? Bukankah mereka berdua adalah tokoh dari Salaf Saleh yang konon ajarannya akan dihidupkan kembali oleh Ibnu Taimiyah, lantas kenapa Ibnu Taimiyah berfatwa tidak sesuai dengan ajaran mereka berdua? Jika benar bahwa Ibnu Taimiyah dan kelompok Wahaby memiliki misi untuk menghidupkan kembali ajaran Salaf Saleh maka hendaknya mereka membolehkan berziarah kubur, melaksanakan shalat di sisi kuburan dan atau menangis di samping kubur sebagaimana yang dilakukan Umar bin Khatab (khalifah kedua)!

Tidak cukup dengan sabda Rasul dan prilaku Salaf Saleh (Sahabat Nabi), di sini akan kita sebutkan beberapa fatwa para Imam mazhab fikih Ahlusunah wal Jamaah yang membuktikan bahwa ziarah kubur diperbolehkan, sebagai penguat dalil kita. Tentu mereka semua menfatwakan atas dasar al-Quran dan al-Hadis, bukan atas dasar kecenderungan hawa nafsu mereka. Dalam kitab Makrifatul as-Sunan wal Atsar jilid 3 halaman 203 bab ziarah kubur disebutkan bahwa Imam Ibnu Idris as-Syafi’i telah mengatakan: “Ziarah kubur hukumnya tidak apa-apa. Namun sewaktu menziarahi kubur hendaknya tidak mengatakan hal-hal yang menyababkan murka Allah”. Al-Hakim an-Naisaburi dalam kitab Mustadrak Ala as-Shahihain jilid 1 halaman 377 menyatakan: “Ziarah kubur merupakan sunah yang sangat ditekankan”. Hal yang sama juga dapat kita jumpai dalam kitab-kitab para ulama dan tokoh Ahlusunah seperti Ibnu Hazm dalam kitab al-Mahalli jilid 5 halaman 160, Imam Abu Hamid al-Ghazali dalam kitab Ihya’ Ulumuddin jilid 4 halaman 531, Abdurrahman al-Jaziri dalam kitab al-Fikh alal Madzahibil Arba’ah jilid 1 halaman 540 (dalam penutupan kajian ziarah kubur), dan banyak lagi ulama Ahlusunah lainnya. Atas dasar itulah Syeikh Manshur Ali Nashif dalam kitab at-Tajul Jami’ lil Ushul jilid 1 halaman 381 menyatakan: “Menurut mayoritas Ahlusunah dinyatakan bahwa ziarah kubur adalah sunah”. Lantas masihkah orang seperti Ibnu Tamiyah, Muhammad bin Abdul Wahhab, Ibnu Qayyim al-Jauzi, Aali as-Syeikh, Ibnu Baz dan gerombolan Wahaby lain yang mengaku Salafy itu mengatasnamakan dirinya sebagai penghidup ajaran Salaf Saleh dan pengikut Ahlusunah wal Jamaah padahal pernyataan mereka sama sekali tidak sesuai dengan al-Quran, sunah Nabi, prilaku Salaf Saleh dan ulama Ahlusunah wal Jamaah sendiri? Tidak malukah mereka mengaku sebagai Salafy dan Ahlusunah? Semoga Allah swt membuka aib-aib para kelompok Wahaby di dunia sebelum kehidupan di akherat kelak, terkhusus jika praktik pengkafiran kelompok lain –selain Wahaby- masih terus mereka lancarkan.

Wallahu a’lam


DEPAN

NEXT>

.

Agama Salafy Tidak Dibawa Mati

Kenapa para IMAM dan SALAFUS SHALIH pada saat itu tidak memproklamirkan MANHAJ SALAFY. Justru yang disepakati adalah AHLU SUNNAH WAL JAMA’AH (ini menjadi sumber hukum karena IJMA’/kesepakatan). Karena kesepakatan adalah (salah satu) sumber hukum Islam. Sedangkan MANHAJ SALAF belum pernah menjadi IJMA’.

——————————————–
Dalam kesempatan kali ini akan kita tampilkan artikel yang pernah dicantumkan dalam swaramuslim.net yang kami cenderung merubah (memberikan) dengan judul “Agama Salafy Tidak Dibawa Mati”. Judul asli artikel tersebut adalah:

Pilih Salafy atau Muslim, Mukmin, Muttaqin?
Aspirasi & Muslim Voice Oleh : Redaksi 01 May 2007 - 6:37 pm

Oleh Haryanto

Assalamu ‘alaikum wr. wb, Saya ingin meletakkan hal ini secara objektif, agar kita tidak fanatik dan taqlid kepada siapun juga.

Pertama, kalau kita semuanya mau jujur bahwa perintah menjadi SALAFY itu tidak ada yang jelas, semuanya hanya berupa indikasi dan penafsiran yang sifatnya ijtihadiyah (atau maaf seperti dipaksakan).

Contohnya, At-Taubah ayat 100, itu bukan perintah untuk menjadi SALAFY tapi perintah untuk mengikuti Rasulullah dan Sahabat (muhajirin dan anshor). Kalau hal itu perintah menjadi SALAFY tentunya ayatnya akan dinyatakan secara tegas dan jelas semisal “Isyhaduu biannaa muslimuun” (Saksikanlah kami adalah muslim).
Tapi kita kan nggak pernah menemukan perintah “SAKSIKANLAH BAHWA KAMI SALAFY”.

Atau perintah “ITTAQULLAHA HAQQA TUQAATIHI” (Bertakwalah kepada Allah dengan sebenar-benar taqwa). Adakah perintah yang setegas itu untuk untuk bermanhaj SALAFY, misalnya berbunyi “BERTAKWALAH KEPADA ALLAH dan BERMANHAJ SALAFLAH KALIAN”.

Lalu dilanjutkan WA LAA TAMUUTUNNA ILLAA WA ANTUM MUSLIMUUN (perintah ini kan sangat tegas jelas tidak perlu penafsiran lagi yaitu bahwa Allah menyuruh kita menjadi MUSLIM).

Belum lagi banyak sekali akhir ayat yang secara tegas menyatakan WA NAHNU LAHU MUSLIMUN (Dan kami adalah orang-orang Islam).

Adakah dalam Alqur’an yang menyatakan WA NAHNU LAHU SALAFIYUUN….? Atau dalam HADITS. Inilah yang saya maksud sebaiknya kita kembali kepada perintah yang JELAS dan TEGAS.

Kedua, surat Ali Imran ayat 110, ini adalah perintah untuk beramar ma’ruf nahi munkar dan beriman kepada Allah SWT. Bukan perintah untuk bermanhaj SALAF.

Ketiga, berkaitan dengan hadits-hadits yang mengindikasikan SALAF, contohnya “Sebaik-baik manusia adalah kurunku, kemudian setelah mereka, kemudian setelah mereka…”

Hadits ini khabar atau perintah. Kalau kabar maka hadits ini adalah pujian kepada generasi terbaik. Hadits ini jelas-jelas berupa kabar. Sebab jika kita kaitkan dengan ayat lainnya maka yang paling mulia adalah yang paling taqwa (INNA AKRAMAKUM ‘INDALLAHI ATQAAKUM). Mereka tidak dibatasi ZAMAN dan WAKTU.

Contohnya IMAM MAHDI meskipun lahir di akhir zaman. Beliau adalah orang yang sangat bertaqwa.

Kalau setiap khabar dijadikan dalil untuk membuat sebuah MANHAJ. Maka kita akan temukan banyak sekali MANHAJ. (Ini tidak masalah, selama hal ini tidak dipaksakan kepada orang lain). Atau dijadikan tanda/simbol merekalah satu-satunya kelompok yang selamat/yang ditolong (FIRQATUN NAJIYAH/THAIFAH MANSHURAH).

Contohnya dalam Alqur’an banyak sekali kita temukan khabar tentang para Nabi dan Rasul. Lalu kemudian kita buat namanya MANHAJ RUSULI (Pengikut 25 Nabi dan Rasul).

Dalam Alqur’an dan hadits banyak kita temukan pujian terhadap SAHABAT, lalu kita buat MANHAJ ASHABI. Atau banyak juga pujian terhadap JIBRIL lalu kita bentuk MANHAJ JIBRILI dst.

Keempat, pernyataan Syaikh Albani Rahimahullah, kenapa kita butuh simbol ini, alasannya karena banyaknya aliran sesat pada zaman ini? (Silahkan baca buku Biografi Syaikh Albani)

Pertanyaannya adalah apakah pada zaman FITNATUL KUBRA (Ali RA VS Muawiyah RA) tidak banyak aliran sesat? Lalu masa-masa setelahnya apakah juga tidak banyak aliran sesat?

Lalu kenapa para IMAM dan SALAFUS SHALIH pada saat itu tidak memproklamirkan MANHAJ SALAFY. Justru yang disepakati adalah AHLU SUNNAH WAL JAMA’AH (ini menjadi sumber hukum karena IJMA’/kesepakatan). Karena kesepakatan adalah (salah satu) sumber hukum Islam. Sedangkan MANHAJ SALAF belum pernah menjadi IJMA’.

Pertanyaan yang muncul kemudian adalah, BAGAIMANA JIKA KEMUDIAN ORANG-ORANG MENGAKU ber-MANHAJ SALAF itu kemudian rusak lagi dan berpecah belah, terbukti saat ini SALAFY telah terbelah menjadi berbagai kelompok ADA SALAFY JIHADI, SALAFY ILMI, SALAFY HARAKI, SALAFY YAMANI, Ada SALAFY-nya SYAIKH ABDUR RAHMAN ABDUL KHALIQ, SALAFY-nya LUQMAN BAABDUH, SALAFY-nya USAMAH, SALAFY SYAIKH SAFAR, SALAFY-nya SYAIKH ALBANI, SALAFY-nya SYAIKH AL QARNI, SALAFY-nya SYAIKh MUQBIL, SALAFY-nya SYAIKH RABI’ Rahimahumullah dll.

Apakah kemudian kita membuat SIMBOL Baru lagi? Misalnya QADIMI?

Sekali lagi mari kita kembali kepada penisbatan yang dicintai Allah dan Rasul-Nya yaitu menjadi MUSLIM/MUKMIN/MUTTAQIIN.

Mohon maaf, bila ada kata-kata yang kurang berkenan.

Wassalamu ‘alaikum wr. wb.
(swaramuslim)

Oleh Haryanto (PSDM)
hyanto@sucofindo.co.id


DEPAN

NEXT>

.

Salafy Kena Batunya

Salafush-shalih adalah para sahabat RA dan siapa saja yang mengikuti cara dan jalan mereka di antara para tabi’in yang mengikuti mereka pada tiga abad masa Islam yang pertama, yang telah disaksikan kebaikan mereka. Namun tidak ada satu pun nash yang membolehkan kita memutlakkan diri sendiri sebagai yang paling salafi, karena sifat-sifat kita belum teruji. Misalnya dengan membuat Yayasan Ihya as-Sunnah, Ihya at-Turats, Ihya as-Salafi, dan Daarus-Salafi belum tentu salafi…. Oleh karenanya dimanapun kelompok Salafy muncul maka di situ pasti akan muncul pertikaian di antara kaum muslimin, akibat kekakuan ajaran mereka.

———————————————

    Salafy Kena Batunya

Setelah beberapa saat yang lalu terjadi pertikaian antara Salafy dan MMI yang ajarannya juga masih berbau wahabisme, kini kembali hubungan di antara mereka memanas. Kini Salafy yang menjadi sasaran tohokan Fauzan Anshari, salah satu orang penting di tubuh MMI. Kelompok Salafy yang merasa paling berpegang kepada Salaf Saleh (nyalaf) sehingga seakan-akan Salaf Saleh adalah kakek mereka sendiri, kini ia kena batu yang dilemparkannya sendiri. Karena selama berdirinya kelompok ini, ia selalu merasa sok paling benar dan menyesatkan kelompok lain dengan alasan telah berlaku syirik, bid’ah, khurafat, hizbi dan sebagainya. Oleh karenanya dimanapun kelompok Salafy muncul maka di situ pasti akan muncul pertikaian di antara kaum muslimin, akibat kekakuan ajaran mereka. Maka dari itu, ajaran Salafy tidak akan pernah cocok dengan sikon Indonesia yang beradat ketimuran. Ia lebih cocok di daerah yang mayoritas penduduknya berwatak keras, seperti Arab Saudi. KAli ini kita akan simak tulisan Fauzan Anshari yang mengkritisi ust Jakfar Umar Thalib salah seorang tokoh Salafy yang kita ambil dari;

http://swaramuslim.com/flashnews.php?id=P5638

    Siapa Salafi ?

Kolom bertitel “Salafi Mesti Berani” tulisan Ja’far Umar Thalib (JUT), yang dimuat majalah Gatra edisi 20 Juni lalu, menarik dicermati. Jika logika JUT ini dilanjutkan, maka yang tergolong teroris daftarnya akan cukup panjang dan mengejutkan. Hal ini sudah dilakukan oleh Luqman Ba’abduh, mantan Wakil Panglima Laskar Jihad. Dalam pandangan Luqman, yang tergolong teroris adalah mereka yang dikenal umat Islam pada umumnya sebagai mujahid, seperti Syekh Ahmad Yasin, Rantisi, Hassan al-Banna, Sayyid Qutb, Khattab, Abdullah Azzam, Zarqawi, serta para syuhada lainnya. Apakah Osama bin Laden, Ayman Zawahiri, Omar Abdurrahman, Al-Muhajeer, Kholid Misy’al adalah teroris? Apa pula argumen yang dibangun dalam memvonis mereka sebagai teroris? Karena itu, apa yang ditulis JUT di Gatra dengan titel “Salafi Mesti Berani” itu betul. Jangan cuma berani bicara di majelisnya sendiri. Dialog terbuka untuk mengkaji definisi, metode, dan amaliah salafi perlu digelar.

Kolom bertitel “Salafi Mesti Berani” tulisan Ja’far Umar Thalib (JUT), yang dimuat majalah Gatra edisi 20 Juni lalu, menarik dicermati. Poinnya, JUT merasa jengah ketika laskar Majelis Mujahidin Indonesia (MMI) melabrak tempat pengajian kelompok salafi di Grogol, Sukoharjo, Jawa Tengah. Pengajian yang mestinya membawa kesejukan itu berubah mencaci maki MMI dan mengkhawarijkan amirnya, Ustad Abu Bakar Ba’asyir.

Kelompok salafi di Grogol itu memprotes berita yang dimuat majalah Risalah Mujahidin (RM) edisi 7 (April 2007) halaman 42, berjudul “Mengenal Agen Mossad dalam Gerakan Islam”. Berita itu dianggap melecehkan kelompok salafi. Itulah klaim Ayip Syaifuddin, pengajar Pesantren Daarus Salafi dan Abu Karimah Asykary yang bertindak sebagai penceramah acara “Membongkar Kedustaan Risalah Mujahidin”.

Sebenarnya ada dua hal yang secara substansi perlu mendapat tanggapan. Pertama, dalam memahami makna salafi. Imam Tirmidzi meriwayatkan bahwa Rasulullah SAW pernah bersabda, “Wajib atasmu mengikuti sunahku dan sunah khulafaur-rasyidin al-mahdiyin. …” Imam Muslim dan Bukhari juga meriwayatkan hadis yang bersumber dari Abdullah bin Mas’ud, “Sebaik-baiknya zaman bagi kalian adalah zamanku ini, kemudian selanjutnya zaman yang mengikuti mereka, kemudian selanjutnya lagi zaman yang mengikuti mereka.” Salafiyah terkait dengan kualitas ahl salaf atau salafush-shalih (generasi terdahulu yang salih) melekat dengan kehidupan para sahabat, tabi’in, dan tabi’it-tabi’ in.

Jadi, salafush-shalih adalah para sahabat RA dan siapa saja yang mengikuti cara dan jalan mereka di antara para tabi’in yang mengikuti mereka pada tiga abad masa Islam yang pertama, yang telah disaksikan kebaikan mereka. Namun tidak ada satu pun nash yang membolehkan kita memutlakkan diri sendiri sebagai yang paling salafi, karena sifat-sifat kita belum teruji. Misalnya dengan membuat Yayasan Ihya as-Sunnah, Ihya at-Turats, Ihya as-Salafi, dan Daarus-Salafi belum tentu salafi. Adalah Abdullah bin Mas’ud pernah berujar, “Jamaah adalah apa yang sesuai dengan kebenaran, walau engkau seorang diri.”

Kedua, definisi khawarij. Dalam sejarahnya, kaum khawarij adalah mereka yang tidak terima dengan keputusan Khalifah Ali RA berdamai (tahkim) dengan Muawiyah. Kemudian khawarij membunuh Ali RA. Sekarang istilah khawarij itu oleh JUT ditujukan kepada siapa pun yang dianggap tidak loyal kepada pemerintah yang sah. Dalam konteks Indonesia, siapa pun yang tidak patuh kepada Presiden Susilo Bambang Yudhoyono (SBY) dan Wakil Presiden Jusuf Kalla (JK) masuk dalam kategori khawarij. Alasannya, karena SBY-JK adalah ulil amri, pemerintah Islam. Walau tidak menerapkan hukum Islam, mereka masih salat, maka harus ditaati.

Lalu, bagaimana dengan ulah JUT sendiri yang pada tahun 2000 meminta izin pada Presiden Abdurrahman Wahid untuk berjihad ke Ambon dan tidak diperbolehkan, tetapi JUT dan Laskar Jihad-nya nekat berangkat ke Ambon? Bukankah itu tindakan khawarij?

Kalau mengikuti logika tersebut, maka Ibnu Taimiyah adalah khawarij. Ini karena Ibnu Taimiyah menentang pemerintah penjajah Holako yang berhasil menguasai Irak pada masa khilafah Abbasiyah. Holako itu muslim, bahkan memberi kebebasan pada rakyat Irak untuk bersyariat Islam, tetapi justru diperangi oleh Imam Ibnu Taimiyah, sehingga beliau dipenjara di Damaskus sampai menjemput syahidnya.

Begitu juga dengan Muhammad bin Abdul Wahhab yang membangkang (bughat) dari kekhilafahan Turki Utsmani, lalu mendirikan Kerajaan Arab Saudi sekarang, bersama keluarga Ibnu Saud. Mengapa JUT dan kelompok salafinya tidak berani mengkhawarijkan kedua imam salafush-shalih tersebut? JUT hanya berani menempatkan Ustad Abu Bakar Ba’asyir sebagai khawarij, bahkan menyebutnya sebagai teroris bersama para tersangka teroris yang ditangkap Densus 88.

Jika logika JUT ini dilanjutkan, maka yang tergolong teroris daftarnya akan cukup panjang dan mengejutkan. Hal ini sudah dilakukan oleh Luqman Ba’abduh, mantan Wakil Panglima Laskar Jihad. Dalam pandangan Luqman, yang tergolong teroris adalah mereka yang dikenal umat Islam pada umumnya sebagai mujahid, seperti Syekh Ahmad Yasin, Rantisi, Hassan al-Banna, Sayyid Qutb, Khattab, Abdullah Azzam, Zarqawi, serta para syuhada lainnya.

Pertanyaan berikutnya, apakah Osama bin Laden, Ayman Zawahiri, Omar Abdurrahman, Al-Muhajeer, Kholid Misy’al adalah teroris? Apa pula argumen yang dibangun dalam memvonis mereka sebagai teroris?

Karena itu, apa yang ditulis JUT di Gatra dengan titel “Salafi Mesti Berani” itu betul. Jangan cuma berani bicara di majelisnya sendiri. Dialog terbuka untuk mengkaji definisi, metode, dan amaliah salafi perlu digelar. Mengklaim sebagai salafi, sementara metode dakwahnya jauh dari kesejukan, hanya akan membuat umat menjadi bingung.

Dengan adanya dialog itu, selain mengurangi fitnah antarkomunitas, umat akan mendapatkan pencerahan. Siapa salafi yang sebenarnya, umatlah yang akan menilainya.

Fauzan Al-Anshari
Mantan Pemred Risalah Mujahidin
[Kolom, Gatra Nomor 34 Beredar Kamis, 5 Juli 2007]


DEPAN

Wassalam

.

Ternyata Fitnah Itu Bersumber dari Kelompok Wahaby (Salafy)

Dan yang lebih berbahaya, kami dapat memperalat orang-orang yang bersemangat tinggi, khususnya orang-orang Salafiy untuk menyebarkan buku-buku yang menimbulkan fitnah dan perpecahan di kalangan umat Islam. Buku-buku ini, sebenarnya dicetak dan dibiayai dengan biaya dari Mossad untuk membuat pertempuran marginal antara aktivis Islam, khususnya antara Syi’ah dan Sunnah di Palestina, Pakistan, Yaman, dan Yordan.

——————————————–
Dalam kesempatan ini, kami nukilkan kepada pembaca yang budiman tentang bagaimana kerjasama antara Salafy dan Israel (dinas intelejen Mossad) dalam memporakpondakan Islam dan kaum muslimin dengan mengadakan berbagai teror dan melontarkan isu-isu ikhtilaf antara Syiah dan Ahlusunah, ataupun di antara kelompok Ahlusunah sendiri. Artikel ini berjudul asli;

    Mengenal Agen Mossad Dalam Gerakan Islam

FAKTA ini tentu amat mengejutkan, bahkan sulit dipercaya. Betapa kelompok Salafy yang selama ini dikenal sebagai kelompok Islam yang berdakwah untuk Ihyaus Sunnah (menghidup-hidupkan sunnah Nabi SAW), gerakan dakwah mereka ternyata didanai oleh jaringan intelejen Israel, Mossad. Tujuannya untuk menimbulkan fitnah dan perpecahan di kalangan kaum Muslim.

Badan intelejen Palestina mengijinkan harian Al-Hayat dan Televisi Libanon, LBC, untuk mewawancarai orang-orang Palestina yang menjadi agen Mossad, dan sekarang ditawan oleh pemerintah Palestina. Mereka telah menyebabkan terbunuhnya sejumlah Mujahidin. Dalam sebuah wawancara, salah seorang agen mengungkapkan cara perekrutan mereka serta peranan yang mereka lakukan dalam memantau para mujahidin dan memicu fitnah lewat perselisihan, perpecahan, dan kebencian demi merealisasikan kepentingan strategis Zionisme.

Wawancara ini diterbitkan oleh tabloid An-Nas nomor 127 mengutip harian Al-Hayat yang terbit di London dan juga ditayangkan televisi LBC. Tabloid Al-Basya’ir kembali menyiarkan wawancara tersebut mengingat pentingnya fakta-fakta yang diungkapkan oleh agen ini. Wawancara di bawah ini, yang diterjemahkan oleh Jati Utomo Dwi Hatmoko, M.Sc. , mahasiswa Structural Engineering and Construction Management University of Newcastle Upon Tyne United Kingdom, dan dikutip dari Hidayatullah.com, laporan Bahrum A. Rambe. Berikut hasil wawancara dimaksud:

Wartawan: Bagaimana para zionis itu dapat memperalat anda untuk kepentingan mereka dalam konspirasi dan pengkhianatan terhadap bangsa dan negara anda?

Agen: Awalnya saya membaca iklan di koran lokal tentang adanya pusat studi strategis kemasyarakatan yang bertempat di Singapura, mereka membutuhkan reporter di Tepi Barat untuk melakukan studi sosial dan publisistik tentang lingkungan, kemiskinan, dan lain-lain.

Lalu saya kirim biodata dan ijazah saya. Setelah dua pekan, datang balasan penerimaan saya di lembaga tersebut yang ternyata dikendalikan oleh intelejen zionis Mossad, dan dilaksanakan oleh orang-orang Palestina yang bekerja sama dengan zionisme untuk merekrut orang Arab Palestina dengan cara jahannam yang tidak terpikir oleh siapapun.

Mereka meminta kepada saya untuk menyiapkan laporan kemasyarakatan strategis. Mereka memberi imbalan uang yang cukup banyak. Dari situ, Pusat Studi Strategis palsu itu meminta tambahan laporan-laporan sensitif. Dan saya memenuhinya dengan teratur. Dengan memperhatikan permintaan-permintaan mereka saya mengetahui bahwa lembaga ini ada di bawah Mossad. Tapi saya tidak bisa mundur karena saya sudah memberi laporan-laporan yang sangat sensitif tentang keamanan nasional, tokoh-tokoh Mujahidin, posisi tempat tinggal mereka, dan keberadaan mereka. Informasi ini memudahkan mereka untuk membunuh para Mujahidin terbaik dari Hamas dan Jihad Islami.

Kondisi berkembang sedikit demi sedikit sampai permainan ini tersingkap, mereka memberi kepada saya lisensi untuk menemui orang-orang penting di Tel Aviv. Di sana mereka menyambut saya di sebuah hotel bintang lima. Mereka memberi saya seluruh sarana kenikmatan, tapi ternyata mereka merekam saya ketika berada dalam kondisi memalukan dengan seorang wanita. Hal ini sebagai salah satu cara mereka untuk memperbudak dan mengendalikan saya di kemudian hari.

Dari sini pekerjaan menjadi lebih akurat. Mereka melatih saya seluruh dasar kerja intelejen. Dan komunikasi kami lewat internet, mengirim informasi lewat telepon seluler yang mereka berikan. Dari sini saya mulai mengumpulkan informasi yang paling akurat dan vital tentang tokoh-tokoh intifadhah secara rutin. Posisi saya sebagai reporter, membuat saya dapat bergabung dengan seluruh unsur Mujahidin.

Saya mendapatkan informasi yang sangat penting karena saya dianggap sebagai pejuang. Karena kedekatan saya dengan para pemimpin perlawanan dan pantauan saya terhadap posisi gerakan dan tempat tidur mereka saya telah memudahkan banyak pembunuhan melalui pesawat, penangkapan malam hari atau dengan menembak kendaraan. Dan saya telah merekrut banyak orang untuk kepentingan zionis dengan upah rendah tidak lebih dari 1500 chikel per bulan.

Wartawan: Kami mengetahui bahwa anda dapat mengintervensi beberapa jamaah Islamiyyah, bagaimana itu?

Agen: Sesungguhnya zionis sudah memanfaatkan kepolosan dan ketidak hati-hatian orang-orang Palestina. Kami ditugaskan membuat beberapa situs dengan nama: Palestine Islamiyyah, al-Jihad al-Muqaddas, Tahrir al-Quds, Syababul Intifadhah, dan lain-lain. Dengan situs-situs ini kami berhubungan dengan banyak anak muda yang memiliki semangat jihad. Kami janjikan kepada mereka untuk membiayai mereka dengan uang dan senjata, dengan menyebutkan bahwa dana tersebut bersumber dari orang-orang kaya dari Teluk dan aktivis Islam di Mesir, Yordan dan Kuwait.

Begitulah, kami dapat menembus banyak mata rantai Mujahidin dan merasuk ke dalam tubuh mereka dengan mengatasnamakan Islam dan jihad. Dan yang lebih berbahaya, kami dapat memperalat orang-orang yang bersemangat tinggi, khususnya orang-orang Salafiy untuk menyebarkan buku-buku yang menimbulkan fitnah dan perpecahan di kalangan umat Islam. Buku-buku ini, sebenarnya dicetak dan dibiayai dengan biaya dari Mossad untuk membuat pertempuran marginal antara aktivis Islam, khususnya antara Syi’ah dan Sunnah di Palestina, Pakistan, Yaman, dan Yordan.

Puluhan judul buku-buku yang menyerang Syi’ah dengan cara menjijikkan, dan buku lain yang menyerang Sunnah, sudah dicetak. Dan dimanfaatkan juga orang-orang yang fanatik dari kedua belah pihak, setelah diyakinkan bahwa buku-buku tersebut dicetak oleh para dermawan Teluk dengan cetakan lux. Selebihnya, pekerjaan akan dilakukan oleh mereka yang teripu dari kelompok fanatik Sunnah seperti Salafiyyin dan lain-lain. Tujuan utama dari pencetakan dan penyebaran buku ini, adalah menimbulkan fitnah dan kebencian serta saling mengkafirkan antarpihak dan menyibukkan mereka dengan pertarungan sampingsan sesama mereka, agar Israel dapat merealisasikan tujuannya, yaitu menghancurkan Islam, menelan tanah air, menghapus identitas generasi muda melalui penyebaran dekadensi moral, atau menggunakan orang-orang yang tersingkir di luar kehidupan, fanatik dan keras kepala. Hati mereka penuh dengan kebencian terhadap saudara mereka sesama Muslim, baik Sunnah atau Syi’ah.

Dalam hal ini, jaringan Mossad telah cukup sukses menjalankan missinya. Anda dapat melihat kira-kira semua masjid dan perkumpulan anak muda di Yaman, Pakistan, dan Palestina tenggelam dengan buku-buku ini, yang dicetak dan dibagikan secara gratis; yang dikesankan seolah-olah dibiayai dari kocek para donatur kaya Arab Saudi, padahal Mossad ada di belakang semua ini. Sayang sekali, banyak orang-orang yang tidak menyadari, termasuk para imam masjid, khatib-khatib, dan da’i-da’i yang menyibukkan diri secara ikhlas dan serius dengan menyebarkan buku-buku beracun minimal bisa dikatakan buku-buku lancang dan fitnah. Fitnah lebih berbahaya dari pembunuhan. Karena pikiran mereka sempit, maka mereka tidak berpikir tentang tujuan sebenarnya dari penyebaran buku-buku ini, yang meniupkan kebencian, perpecahan dan fitnah khususnya hari-hari belakangan ini.

Buku-buku ini telah mulai menuai pengaruhnya di Pakistan. Orang-orang yang menyebut dirinya pengikut Ahlu Sunnah wal jama’ah, membentuk Tentara Shahabat dan menyerang kaum Syi’ah dalam ritual dan rumah-rumah, membunuh mereka ketika shalat Shubuh.

Sebuah pembantaian ganas yang menyedihkan meninggalkan ribuan mayat. Di lain pihak membentuk Tentara Muhammad bereaksi dengan balasan yang lebih keras, ratusan orang terbunuh di kedua belah pihak tiap bulan. Pembantaian berdarah, kedengkian, membuat-buat pertempuran sampingan, fitnah yang berbahaya dengan pahlawan Khawarij zaman sekarang, dimanfaatkan oleh Mossad untuk menyulut fanatisme, pengkafiran, pembunuhan, untuk melemahkan negara Islam pertama yang memiliki bom atom, Pakistan.

Sedangkan rencana mereka di Yaman, sampai saat ini pekerjaan masih berjalan dengan serius dan hasilnya sebentar lagi akan bisa dilihat. Namun sangat disayangkan, khusus tentang pemicu fitnah di Palestina, seluruh tujuan tidak tercapai seperti di Pakistan dan Yaman.

Wartawan: Sekarang apakah anda menyesal? Di mana mata hati anda ketika anda menunjukkan tempat-tempat persembunyian tokoh-tokoh perlawanan kepada zionis, agar dibunuh dengan keji beserta keluarga mereka dengan pesawat Apache dan roket-roket mereka?

Agen: Apalah gunanya penyesalan. Saya merasa sedih ketika mereka memusnahkan sebuah bangunan beserta penghuninya hanya untuk membunuh salah seorang Mujahidin yang dicari, di mana operasi ini menyebabkan terbunuhnya 17 anak kecil dan wanita juga sang Mujahid yang dicari. Sayalah penyebabnya, sungguh sayang. Karena itu, saya berhak dihukum dengan hukuman yang diputuskan pengadilan, yaitu eksekusi.

Mengenal Gerakan Agen Mossad
Semangat menghidupkan sunnah Nabi SAW di satu segi, dan memposisikan gerakan Islam di luar komunitasnya sebagai bid’ah, khawarij, dan tuduhan lain yang jauh dari kesan Islami; tanpa dibarengi dengan wawasan ilmu, pemahaman syari’ah dan siyasah secara memadai, membuat mereka mudah diprovokasi dan diperalat musuh-musuh Islam. Banyak gerakan Islam, dalam melawan zionisme dan hegemoni AS, justru diperalat oleh musuh dengan mengusung doktrin zionis tanpa disadari, sehingga mudah dihancurkan.

Penting bagi aktivis Islam untuk mengenal di antara karakteristik ormas, orpol, maupun gerakan Islam, yang kadangkala tanpa disadari menjadi alat musuh untuk menghancurkan Islam. Berdasarkan kajian dan pengalaman karakteristik mereka itu dapat dikenali antara lain:

1. Mendukung kekuasaan rezim yang zhalim secara apriori, selama penguasa tersebut masih melakukan shalat. Alasannya, karena Nabi memerintahkan taat kepada penguasa Muslim yang masih shalat sekalipun berbuat durhaka atau zhalim. “Enam puluh tahun di bawah penguasa zhalim, lebih baik daripada sehari tanpa pemimpin,” kata mereka. Sementara mereka mengabaikan ayat Al-Qur’an yang melarang membantu orang-orang zhalim yang berkhianat kepada Allah dan rasul-Nya.

2. Mengklaim pahamnya paling benar tanpa mau diajak dialog mendengarkan hujjah dari pihak Muslim yang dikategorikan sesat.

3. Mengajak umat untuk menjauhi politik, dan memfokuskan diri dalam aqidah dan ibadah dalam pengertian sempit.

4. Gemar mengabaikan hujjah lawan sekalipun hujjah itu dari Al-Qur’an dan hadits shahih hanya karena hujjah tersebut tidak berasal dari syeikh-nya.

5. Mempersempit sumber-sumber pemahaman agama, dan hanya menerima dari ulama panutannya atau pemahaman dari kelompoknya sendiri secara terbatas, dengan menganggap pemahaman jalur lain sebagai bid’ah.

6. Sangat mengecam perilaku yang dikategorikan tasabbuh dengan golongan kafir dan musyrik. Tapi, mengikuti cara berpikir dan kepemimpinan golongan zionis dengan menempatkan pendapat ulama panutannya melebihi Al-Qur’an dan hadits.

7. Menampilkan identitas tertentu untuk membedakan diri dengan kelompok lain secara fanatik sebagaimana halnya dengan sekte-sekte di lingkungan Yahudi dan Kristen.

8. Mengambil ajaran agama dengan mengutamakan hal-hal yang bersifat personal dan keluarga, tapi mengabaikan masalah kenegaraan dan jihad. Hal ini sejalan dengan doktrin Kristen: “Berikan hak Kaisar kepada Kaisar, dan hak Tuhan kepada Tuhan.”

9. Sangat membenci, bahkan memusuhi gerakan Islam yang menuntut pemberlakuan Syari’ah Islam secara kaffah, terutama ajaran amar makruf nahyu mungkar dan jihad. [Hidayatullah]

(Risalah Mujahidin Edisi 7 Th I Rabiul Awal 1428 H / April 2007 M, hal. 42-46)

2

<BACK

DEPAN

Wassalam


DEPAN

NEXT>

.

Apa yang Dilakukan Wahabi terhadap Makam Para Sahabat

Kita bisa bayangkan, jika makam Salaf Saleh diperlakukan semacam itu oleh mereka (Salafy gadungan yang pada hakekatnya adalah Wahaby) yang kini telah berkuasa, lantas bagaimana nasib makam para Wali Sanga dan para kekasih (wali) Allah lain -baik di jawa ataupun di luar jawa- di Indonesia jika mereka berkuasa di Tanah Air? Tentu akan lebih parah dari apa yang mereka lakukan terhadap kuburan para sahabat-sahabat mulia Nabi.

————————————–

    Apa yang Dilakukan Wahabi terhadap Makam Para Sahabat?

Dahulu, para sahabat, tabi’in dan tabi’ tabi’in lantas dilanjutkan oleh para ulama Ahlusunah wal Jama’ah menjadikan makam para sahabat Nabi di pemakaman Baqi’ (sisi makam Rasulullah) menjadi tempat yang nyaman untuk berziarah. Oleh karenanya pada akhirnya dibangunlah pemakaman itu dengan persetujuan para ulama Ahlusunah dari empat mazhab besar (Hanafi, Maliki, Syafi’i dan Hanbali ) hingga menjadi seperti ini:

Namun setelah kemunculan Wahabisme, karena alasan syirik ataupun bid’ah berdasarkan hadis-hadis yang lemah atau pemahaman keliru dari ayat ataupun riwayat yang sahih akhirnya kaum Wahaby menjadikannya rata dengan tanah seperti ini:

Kita bisa bayangkan, jika makam Salaf Saleh diperlakukan semacam itu oleh mereka (Salafy gadungan yang pada hakekatnya adalah Wahaby) yang kini telah berkuasa, lantas bagaimana nasib makam para Wali Sanga dan para kekasih (wali) Allah lain -baik di jawa ataupun di luar jawa- di Indonesia jika mereka berkuasa di Tanah Air? Tentu akan lebih parah dari apa yang mereka lakukan terhadap kuburan para sahabat-sahabat mulia Nabi.

Saudara-saudaraku Ahlusunah wal Jamaah seiman dan seakidah, perusakan makam para sahabat mulia itu baru mereka lakukan. Mereka hancurkan semua itu kurang dari satu abad yang lalu, setelah mereka berkuasa di jazirah Arabia dan berhasil mengrogoti kekuasaan Daulah Usmaniyah di wilayah Jazirah Arab, dengan bersekongkol dengan kolonial Inggris. Ini semua adalah hasil dari pikiran buruk otak Muhammad bin Abdul Wahab, pendiri wahabisme. Apakah ulama Wahaby merasa lebih pintar dari para ulama Salaf Ahlusunah wal Jamaah?