MEMBONGKAR SALAFY

ebook pakdenono

MEMBONGKAR WAHABY-SALAFY
Kompilasi & Konversi Ke CHM Oleh Ibnu Isa Elbangkalany
Email : ibnuisa@mecca.com
Layout : Pakdenono.com

<BACK

DEPAN

NEXT>

.

KILASAN TENTANG SALAFY

TULISAN dikompilasi dari beberapa situs antara lain :

  • Ayat Tasybih

  • Benarkah Wahabi Pewaris Sejati Mazhab Salaf (1)

  • Benarkah Wahabi Pewaris Sejati Mazhab Salaf (2)

  • BIANG-KEROK PERPECAHAN UMAT

  • Genitnya Anto “Dewo” Salafy CS Dalam Ber-TBC-ria Tabarruk

  • Khawarij dan Akar Kekerasan atas Nama Islam

  • Kupas Tuntas Tabarruk Menjawab Isu-Isu Sekte Wahaby Tentang Legalitas Tabarruk

  • Lembaran Hitam di Balik Penampilan Keren Kaum Wahabi

  • Makna “Hizbiyyah” Yang Telah di-salah-arti-kan

  • Meluruskan Makna Salaf

  • Membaca Salafy, Wahabi Dan Khawarij

  • Mengapa Mereka Enggan Disebut Wahabi (1)

  • Mengapa Mereka Enggan Disebut Wahabi (2)

  • Muammal Hamidy Cabut Tuduhan “Musyrik” Untuk NU

  • NU Kecewa Penulisnya Tak Hadiri Debat Terbuka

  • Salafy Manhaj Salaf = Produk Zionis

  • Salafy Menurut Yusuf al-Qardhawy

  • Siapa Bin Baz ?

  • Penulis LA TAHZAN Dikafirkan Wahabi !

  • Wahabi Selewengkan Kitab Al-Azkar Karangan Imam Nawawi

  • Tolak Wahabi Sama Dengan Tolak Islam ?

  • Penolakan Ulama Terhadap Wahhabi

  • Lagi-Lagi Wahabi Ubah Kitab Lama

  • Fatwa Sesat Ibnu Taymiyah

  • Ibnu Taymiyah Bertaubat Dari Aqidah Yang Salah

  • Mengapa Menghina Sayyidina Ali ?

  • Wahabi Tipu Al-Ibanah

  • Wahabi Tipu Al-Ibanah Lagi

  • Imam Abu Hanifah Menolak Wahabi

  • Fatwa Tentang Membaca Al-Qur'an Di atas Kubur

  • Imam As-Suyuti & Imam Syafi'e Mengkafirkan Wahabi Mujassimah ?

2

<BACK

DEPAN

NEXT>

2


MEMBONGKAR SALAFY WAHABY INDONESIA

Email : ibnuisa@mecca.com
Layout : Pakdenono.com

<BACK

DEPAN

NEXT>

.

Ayat Tasybih

Sumber: majelisrasulullah.org

Oleh: Munzir Almusawa

Mengenai ayat mutasyabih yg sebenarnya para Imam dan Muhadditsin selalu berusaha menghindari untuk membahasnya, namun justru sangat digandrungi oleh sebagian kelompok muslimin sesat masa kini, mereka selalu mencoba menusuk kepada jantung tauhid yang sedikit saja salah memahami maka akan terjatuh dalam jurang kemusyrikan, seperti membahas bahwa Allah ada dilangit, mempunyai tangan, wajah dll yang hanya membuat kerancuan dalam kesucian Tauhid ilahi pada benak muslimin, akan tetapi karena semaraknya masalah ini diangkat ke permukaan, maka perlu kita perjelas mengenai ayat-ayat dan hadits tersebut.

Sebagaimana makna Istiwa, yg sebagian kaum muslimin sesat sangat gemar membahasnya dan mengatakan bahwa Allah itu bersemayam di Arsy, dengan menafsirkan kalimat ”ISTIWA” dengan makna ”BERSEMAYAM atau ADA DI SUATU TEMPAT” , entah darimana pula mereka menemukan makna kalimat Istawa adalah semayam, padahal tak mungkin kita katakan bahwa Allah itu bersemayam disuatu tempat, karena bertentangan dengan ayat-ayat dan Nash hadits lain, bila kita mengatakan Allah ada di Arsy, maka dimana Allah sebelum Arsy itu ada?, dan berarti Allah membutuhkan ruang, berarti berwujud seperti makhluk, sedangkan dalam hadits qudsiy disebutkan Allah swt turun kelangit yg terendah saat sepertiga malam terakhir, sebagaimana diriwayatkan dalam Shahih Muslim hadits no.758, sedangkan kita memahami bahwa waktu di permukaan bumi terus bergilir,

maka bila disuatu tempat adalah tengah malam, maka waktu tengah malam itu tidak sirna, tapi terus berpindah ke arah barat dan terus ke yang lebih barat, tentulah berarti Allah itu selalu bergelantungan mengitari Bumi di langit yg terendah, maka semakin ranculah pemahaman ini, dan menunjukkan rapuhnya pemahaman mereka, jelaslah bahwa hujjah yg mengatakan Allah ada di Arsy telah bertentangan dengan hadits qudsiy diatas, yg berarti Allah itu tetap di langit yg terendah dan tak pernah kembali ke Arsy, sedangkan ayat itu mengatakan bahwa Allah ada di Arsy, dan hadits Qudsiy mengatakan Allah dilangit yg terendah.

Berkata Al hafidh Almuhaddits Al Imam Malik rahimahullah ketika datang seseorang yg bertanya makna ayat : ”Arrahmaanu ’alal Arsyistawa”, Imam Malik menjawab : ”Majhul, Ma’qul, Imaan bihi wajib, wa su’al ’anhu bid’ah (tdk diketahui maknanya, dan tidak boleh mengatakannya mustahil, percaya akannya wajib, bertanya tentang ini adalah Bid’ah Munkarah), dan kulihat engkau ini orang jahat, keluarkan dia..!”, demikian ucapan Imam Malik pada penanya ini, hingga ia mengatakannya : ”kulihat engkau ini orang jahat”, lalu mengusirnya, tentunya seorang Imam Mulia yg menjadi Muhaddits Tertinggi di Madinah Almunawwarah di masanya yg beliau itu Guru Imam Syafii ini tak sembarang mengatakan ucapan seperti itu, kecuali menjadi dalil bagi kita bahwa hanya orang orang yg tidak baik yg mempermasalahkan masalah ini.

Lalu bagaimana dengan firman Nya : ”Mereka yg berbai’at padamu sungguh mereka telah berbai’at pada Allah, Tangan Allah diatas tangan mereka” (QS Al Fath 10), dan disaat Bai’at itu tak pernah teriwayatkan bahwa ada tangan turun dari langit yg turut berbai’at pada sahabat.

Juga sebagaimana hadits qudsiy yg mana Allah berfirman : ”Barangsiapa memusuhi waliku sungguh kuumumkan perang kepadanya, tiadalah hamba Ku mendekat kepada Ku dengan hal hal yg fardhu, dan Hamba Ku terus mendekat kepada Ku dengan hal hal yg sunnah baginya hingga Aku mencintainya, bila Aku mencintainya maka aku menjadi telinganya yg ia gunakan untuk mendengar, dan matanya yg ia gunakan untuk melihat, dan menjadi tangannya yg ia gunakan untuk memerangi, dan kakinya yg ia gunakan untuk melangkah, bila ia meminta pada Ku niscaya kuberi permintaannya….” (shahih Bukhari hadits no.6137), Maka hadits Qudsiy diatas tentunya jelas jelas menunjukkan bahwa pendengaran, penglihatan, dan panca indera lainnya, bagi mereka yg taat pada Allah akan dilimpahi cahaya kemegahan Allah, pertolongan Allah, kekuatan Allah, keberkahan Allah, dan sungguh maknanya bukanlah berarti Allah menjadi telinga, mata, tangan dan kakinya.

Masalah ayat/hadist tasybih (tangan/wajah) dalam ilmu tauhid terdapat dua pendapat dalam menafsirkannya.

1.Pendapat Tafwidh ma’a tanzih

Madzhab tafwidh ma’a tanzih yaitu mengambil dhahir lafadz dan menyerahkan maknanya kpd Allah swt, dg i’tiqad tanzih (mensucikan Allah dari segala penyerupaan). Ditanyakan kepada Imam Ahmad bin Hanbal masalah hadist sifat, ia berkata ”Nu;minu biha wa nushoddiq biha bilaa kaif wala makna”, (Kita percaya dg hal itu, dan membenarkannya tanpa menanyakannya bagaimana, dan tanpa makna) Madzhab inilah yg juga di pegang oleh Imam Abu hanifah. dan kini muncullah faham mujjassimah yaitu dhohirnya memegang madzhab tafwidh tapi menyerupakan Allah dg mahluk, bukan seperti para imam yg memegang madzhab tafwidh.

2.Pendapat Ta’wil

Madzhab takwil yaitu menakwilkan ayat/hadist tasybih sesuai dg keesaan dan keagungan Allah swt, dan madzhab ini arjah (lebih baik untuk diikuti) karena terdapat penjelasan dan menghilangkan awhaam (khayalan dan syak wasangka) pada muslimin umumnya, sebagaimana Imam Syafii, Imam Bukhari,Imam Nawawi dll. (syarah Jauharat Attauhid oleh Imam Baajuri). Pendapat ini juga terdapat dalam Al Qur’an dan sunnah, juga banyak dipakai oleh para sahabat, tabiin dan imam imam ahlussunnah waljamaah.

seperti ayat :
”Nasuullaha fanasiahum” (mereka melupakan Allah maka Allah pun lupa dengan mereka) (QS Attaubah:67), dan ayat : ”Innaa nasiinaakum”. (sungguh kami telah lupa pada kalian QS Assajdah 14).

Dengan ayat ini kita tidak bisa menyifatkan sifat lupa kepada Allah walaupun tercantum dalam Alqur’an, dan kita tidak boleh mengatakan Allah punya sifat lupa, tapi berbeda dg sifat lupa pada diri makhluk, karena Allah berfirman : ”dan tiadalah tuhanmu itu lupa” (QS Maryam 64)

Dan juga diriwayatkan dalam hadtist Qudsiy bahwa Allah swt berfirman : ”Wahai Keturunan Adam, Aku sakit dan kau tak menjenguk Ku, maka berkatalah keturunan Adam : Wahai Allah, bagaimana aku menjenguk Mu sedangkan Engkau Rabbul ’Alamin?, maka Allah menjawab : Bukankah kau tahu hamba Ku fulan sakit dan kau tak mau menjenguknya?, tahukah engkau bila kau menjenguknya maka akan kau temui Aku disisinya?” (Shahih Muslim hadits no.2569) apakah kita bisa mensifatkan sakit kepada Allah tapi tidak seperti sakitnya kita?

Berkata Imam Nawawi berkenaan hadits Qudsiy diatas dalam kitabnya yaitu Syarah Annawawiy alaa Shahih Muslim bahwa yg dimaksud sakit pada Allah adalah hamba Nya, dan kemuliaan serta kedekatan Nya pada hamba Nya itu, ”wa ma’na wajadtaniy indahu ya’niy wajadta tsawaabii wa karoomatii indahu” dan makna ucapan : akan kau temui aku disisinya adalah akan kau temui pahalaku dan kedermawanan Ku dengan menjenguknya (Syarh Nawawi ala shahih Muslim Juz 16 hal 125)

Dan banyak pula para sahabat, tabiin, dan para Imam ahlussunnah waljamaah yg berpegang pada pendapat Ta’wil, seperti Imam Ibn Abbas, Imam Malik, Imam Bukhari, Imam Tirmidziy, Imam Abul Hasan Al Asy’ariy, Imam Ibnul Jauziy dll (lihat Daf’ussyubhat Attasybiih oleh Imam Ibn Jauziy). Maka jelaslah bahwa akal tak akan mampu memecahkan rahasia keberadaan Allah swt, sebagaimana firman Nya : ”Maha Suci Tuhan Mu Tuhan Yang Maha Memiliki Kemegahan dari apa apa yg mereka sifatkan, maka salam sejahtera lah bagi para Rasul, dan segala puji atas tuhan sekalian alam” . (QS Asshaffat 180-182).

Walillahittaufiq


DEPAN

NEXT>

.

Benarkah Wahabi Pewaris Sejati Mazhab Salaf (1)

Mentawîl Ayat-ayat Sifat Adalah Mazhab Salaf Shaleh

Ada dua poin yang perlu dicermati dengan teliti, Pertama, mazhab Wahhabi kental dengan faham Tasybîh dan Tajsîm dalam memahami nash-nash tentang sifat Allah SWT. tetapi mereka selalu mengelaknya dan berbelit-belit dalam membela diri. Kedua, mereka mengklaim bahwa faham mereka itu adalah representatif faham para sahabat Nabi dan tabi’în serta Salaf Ummat ini.

Dalam klaim mereka para sahabat dan tabi’în dalam menyikapi ayat-ayat atau hadis-hadis sifat adalah memberlakukan pemaknaannya dengan makna lahiriyah yang dikesankan oleh lahir lafadznya. Kata عينٌ - ساقٌ- يَدٌ- dan semisalnya harus dimaknai secara lahiriyah apa adanya tanpa memasukkan unsur majazi yang akrab dipergunakan dalam sastra Arab. Kata يدٌ harus dimaknai tangan, kata عينٌ harus dimaknai mata, dan kata ساق harus dimaknai betis. Ketika kata-kata itu dipergunakan untuk menyebut sifat Allah SWT. [1] maka arti yang sama pula harus kita fahami darinya.

Dasar pemahaman seperti ini tidak asing dalam pola pikir Sekte Wahhabiyah dan dapat dengan mudah kita temukan keterangan dan uraiannya dalam buku-buku akidah mereka. Jadi tidak perlu rasanya saya menyebutkannya lagi dari keterangan mereka. Artikel ini, tidak bermaksud menyalahkan atau mendukung pola pandang seperti itu. Hanya saja yang menjadi sorotan artikel kali ini adalah apakah benar para sahabat dan tabi’în (Salaf Shaleh) berfaham seperti itu? Sepertinya, para arsitek Sekte Wahhabiyah perlu mencari pembelaan bahwa mazhab mereka dalam masalah sifat Allah ini adalah memiliki akar historis yang menyambungkannya kepada generasi awal Islam yang cemerlang… tentunya agar dapat menarik para peminat agar tergiur dengan slogan, “Mazhab kami adalah mazhab Salaf; Sahabat dan Tabi’în” … Minimal itu adalah trik pemasaran yang sungguh simpatik dan diharap dapat mendongkrak tinggkat minat para konsumen.

Mazhab Salaf Bertolak-belakang dengan Faham Wahhabiyah!

Para tokoh Sekte Wahhabiyah, seperti Ibnu Utsaimin dan lainnya telah panjang lebar mengkritik segala bentuk usaha mena’wilkan ayat-ayat atau hadis-hadis sifat. Mereka mengecamnya sebagai slogan kaum Jahmiyah dan Mu’aththilah… telah menyalai Al Qur’an dan Sunnah serta telah terjebak oleh kesesatan para filsuf. Kepalsuan slogan mereka ini telah memikat sebagian pelajar agama yang belum matang pemahaman agamanya. Bahkan tidak jarang muncul anggapan bahwa mena’wîl ayat-ayat sifat adalah dhalâl, kesesatan, bid’ah, terjangkit faham Jahmiyah dan para salaf tidak mengenal ta’wîl !! Akan tetapi, setiap yang mau menyempatkan diri membuka-buka lembaran kitab para ulama pasti akan mengetahui dengan gamblang bahwa para Salaf; generasi terdahulu, sahabat, tabi’în dan tabi’ut tabi’în telah melibatkan diri dalam mena’wil ayat-ayat atau hadis-hadis sifat… mereka menegaskan bahwa dzahir sebagian ayat sifat itu bukan yang dimaksud olehnya. Dan sikap mereka itu pastilah diambil dari Kitabullah dan Sunnah Nabi saw. yang shahihah. Dalam kesempatan ini saya akan sebutkan beberapa contoh dari ta’wîl mereka agar dimengerti bahwa klaim kaum Wahhabi dalam hal ini adalah tidak berdasar dan justru bukti-bukti yang ada menentang klaim mereka!

Al Qur’an dan Sunnah Mengajarkan Ta’wîl

1) Allah SWT telah mengajari kita ta’wîl [2] dalam kitab suci-Nya. Allah SWT berfirman:

نَسُوا اللهَ فَنَسِيَهُمْ

“mereka telah lupa kepada Allah, Maka Allah melupakan mereka.” (QS.9 [at Taubah] :67)

إِنَّا نَسِيْناكمْ

“Sesungguhnya Kami telah melupakan kamu.” (QS.32 [as Sajdah];14)

Ayat-ayat yang menyebutkan sifat lupa bagi Allah SWT haruslah dita’wîl dengan makna selain makna dzahirnya. Allah Maha Suci dari sifat lupa kendati kata lupa telah dipergunakan dalam ayat-ayat Al Qur’an untuk Allah SWT. Kita tidak dibenarkan menetapkan sifat lupa bagi Allah SWT. walaupun dengan mengatakan bahwa “lupa Allah tidak seperti lupa kita”, seperti yang biasa dikatakan oleh kaum Musyabbihah/Wahhabi ketika menyebut beberapa sifat Allah yang tertera dalam Al Qur’an, sebab Allah telah berfirman:

وَ ما كانَ رَبُّكَ نَسِيًّا

“… dan tidaklah Tuhanmu lupa.” (Q.S. Maryam: 64)

Tidaklah halal bagi seorang yang berakal waras untuk mengatakan bahwa “Allah lupa, tetapi tidak seperti lupa kita, Allah duduk tetapi tidak seperti duduk kita, Allah bersemayam di langit tetapi Dia tidak menyerupai sesuatu apapun.” Kata-kata terakhir (tetapi tidak seperti lupa kita dll.) tidak berguna sama sekali, ia tidak dapat menghindarkan dari tuduhan tasybîh dan tajsîm, sebab tidak semua kata yang datang dalam sifat Allah SWT. dapat ditetapkan sebagai sifat bagi Allah secara lahiriyah.

Ketika kaum Wahhabi mengatakan Allah duduk, Allah turun, maka tidaklah berguna kata-kata yang mengatakan bahwa duduk dan turun Allah tidak seperti duduk dan turun kita, sebab turun itu artinya pergeseran dan perpindahan dari sebuah tempat yang lebih tinggi ke tempat lain yang lebih rendah, artinya ada gerak di situ, lalu apabila setelah menetapkan sifat itu bagi Allah SWT kita mengatakan tetapi tidak seperti duduk dan turun kita maka kita akan menafikannya, baik kita sadari atau tidak.

Jadi kata-kata itu adalah kontradiksi belaka, sebab yang namanya turun meniscayakan adanya gerak, dan gerak adalah sifat makhluk, hâdits. Jika dikatakan adanya turun tetapi tanpa gerak, itu tidak logis dan benar-benar telah menjungkir-balikkan makna bahasa!! Itu adalah kontradiksi antara pembukaan kalimat dan akhirannya! Berbeda dengan ketika kita mengatakan, “Allah Maha mendengar, Samî’ tetapi tidak seperti pendengaran kita, Allah Maha Melihat, Bashîr tetapi tidak seperti penglihatan kita” sebab maksud “Allah Maha Mendengar” ialah kita menetapkan sifat mendengar, sam’u, kemudian kita menyucikan Allah dari kebutuhan kepada alat bantu dalam mendengar yaitu telinga. Di sini dapat dibayangkan adanya sifat mendengar tanpa bantuan alat kemudian kita menyerahkan kepada Allah pengetahuan tentang bagaimana sifat Maha Mendengar itu, sebab sifat Dzat Maha Pencipta tidaklah mampu dijangkau oleh makhluk-Nya yang serba lemah ini. Di sini ada penetapan sifat dan ada penyucian dari menyerupai makhluk-Nya dan kemudian men-tafwîdh [3] , menyerahkan ilmu tentangnya kepada Allah SWT. dan itu sangatlah berbeda dengan ucapan kaum Wahhabi, “Allah duduk, Allah turun tetapi tidak seperti duduk dan turunnya kita.” Seperti telah disebutkan sebelumnya.

Kenyataan ini akan makin jelas dengan memerhatikan contoh di bawah ini.

2) Dalam Shahih Muslim disebutkan sebuah riwayat hadis qudsi:

يَا ابنَ آدَمَ مَرِضْتُ فَلَم تَزُرْنِيْ قال: يا ربِّ كيفَ أَعودُكَ وَ أنتَ ربُّ العالَمِيْنَ، قال: أمَا علِمتَ أَنَّ عبْدِيْ فلانًا مَرِضَ فلَمْ تَعُدْهُ، أما علمتَ أَنَكَ لو عُدْتَهُ وَجَدْتَنِي عِنْدَهُْ

“Hai anak Adam, Aku sakit tapi engkau tidak menjenguk-Ku. Ia [hamba] berkata, ‘Bagaimana aku menjenguk-Mu sementara Engkau adalah Rabbul ‘Âlamîin?’ Allah menjawab, ‘Tidakkah engkau mengetahui bahwa hamba-Ku si fulan sakit, engkau tidak menjenguknya, tidakkah engkau mengetahui bahwa jika engkau menjenguknya engkau akan dapati Aku di sisinya…“ (HR. Muslim,4/1990, hadis no.2569)

Abu Salafi berkata:

Wahai Anda yang berakal waras, bolehkah kita mengatakan, “Kita akan menetapkan bagi Allah sifat sakit, tetapi sakit Allah tidak seperti sakit kita; makhluk-Nya?!! Bolehkah kita meyakini bahwa jika ada seorang hamba sakit maka Allah juga akan terserang sakit, dan Dia akan berada di sisi si hamba yang sakit itu?, dengan pemahaman dzahir teksnya dan dengan tanpa memasukkan unsur majazi?!! Pasti tidak!!

Bahkan kita berhak mengatakan bahwa siapa saja yang mensifati Allah dengan “Sakit” atau “Dia sedang Sakit” dia benar-benar telah kafir! Sementara pelaku pada kata kerja مَرِضْتُ adalah kata ganti orang pertama/aku/si pembicara yaitu Allah. Jadi berdasarklan dzahir teks dalam hadis itu, Allah-lah yang sakit. Tetapi pastilah dzahir kalimat itu bukan yang dimaksud. Kalimat itu harus dita’wîl. Demikian pandangan setiap orang berakal. Dan ini adalah sebuah bukti bahwa Sunnah pun mengajarkan ta’wîl kepada kita.

Makna hadis di atas menurut para ulama sebagaimana diuraikan Imam Nawawi dalam Syarah Muslim sebagai berikut, “Para ulama berkata, ‘disandarkannya sifat sakit kepada-Nya sementara yang dimaksud adalah hamba sebagai tasyrîf, pengagungan bagi hamba dan untuk mendekatkan. Para ulama berkata tentang maksud ‘engkau akan dapati Aku di sisinya’ engkau akan mendapatkan pahala dari-Ku dan pemuliaan-Ku… “ (Syarah Shahih Muslim,16/126)

Berdasarkan kaidah yang ditegakkan di atas pondasi Al Qur’an dan Sunnah di atas, para sahabat, tabi’în dan para imam mujtahidîn berjalan dalam memahami ayat-ayat dan hadis-hadis sifat.

Untuk lebih meyakinkan mari kita ikuti ta’wîl mereka sebagai terangkum di bawah ini.

Ibnu Abbas ra. Menta’wîl

Di antara sahabat besar yang berjalan di atas kaidah ta’wîl adalah Sayyiduna Ibnu Abbas ra., anak paman Rasulullah saw. dan murid utama Imam Ali -karramallahu wajhahu- dan pernah mendapat do’a Nabi saw. , “Ya Alah ajarilah dia (Ibnu Abbas) tafsir Kitab (Al Qur’an).” (HR. Bukhari)

Telah banyak riwayat yang menukil ta’wîl beliau tentang ayat-ayat sifat dengan sanad yang shahih dan kuat.

Di bawah ini akan saya sebutkan sebagiannya.

1) Ibnu Abbas menta’wîl ayat:

يومَ يُكْشَفُ عَنْ ساقٍ

“Pada hari betis disingkapkan.” (QS.68 [al Qalam]:42)

Ibnu Abbas ra. berkata, “Disingkap dari kekerasan (kegentingan).”

Di sini kata ساقٍ (betis) dita’wîl dengan makna شِدَّةٌ kegentingan.

Ta’wîl di atas telah disebutkan oleh Ibnu Hajar dalam Fathu al Bâri,13/428 dan Ibnu Jarir dalam tafsirnya,29/38. Ia mengawali tafsirnya dengan mengatakan, “Berkata sekelompok sahabat dan tabi’în dari para ahli ta’wîl , maknanya ialah, “Hari di mana disingkap (diangkat) perkara yang genting.”

Dari sini tampak jelas bahwa menta’wîl ayat sifat adalah metode para sahabat dan tabi’în. Mereka adalah salaf kita dalam metode ini.Ta’wîl itu juga dinukil oleh Ibnu Jarir dari Mujahid, Said ibn Jubair, Qatadah dll.

2) Ibnu Abbas ra. menta’wîl ayat:

و السَّمَاءَ بَنَيْناهَا بِأَيْدٍ و إِنَّا لَمُوسِعُونَ

“Dan langit itu Kami bangun dengan kekuasaan (Kami) dan Sesungguhnya Kami benar-benar berkuasa.” (QS.51 [adz Dzâriyât] : 47)

Kata أَيْدٍ secara lahiriyah adalah telapak tangan atau tangan dari ujung jari jemari hingga lengan, ia bentuk jama’ dari kata يَدٌ. (Baca Al Qamûs al Muhîth dan Tâj al ‘Ârûs,10/417.)

Akan tetapi Ibnu Abbas ra’ di sini mena’wîlnya dengan بِقُوَّةٍ dengan kekuatan. Demikian diriwayatkan al Hafidz Imam Inbu Jarir ath Thabari dalam tafsirnya, 7/27. Selain dari Ibnu Abbas ra., ta’wîl serupa juga diriwayatkannya dari para tokoh tabi’în dan para pemuka Salaf Shaleh seperti Mujahid, Qatadah, Manshur Ibnu Zaid dan Sufyan.

3) Ibnu Abbas ra. menta’wil ayat yang menyebut Allah melupakan kaum kafir dengan ta’wîl ‘menelantarkan/membiarkan’.

Allah SWT berfirman:

فَاليومَ نَنْساهُمْ كما نَسُوا لِقاءَ يومِهِم هَذَا

“Maka pada hari ini, Kami melupakan mereka sebagaimana mereka melupakan pertemuan mereka dengan hari ini…” (QS.7 [al A’râf];51)

Ibnu Jarir berkata:

‘Yaitu maka pada hari ini yaitu hari kiamat, kami melupakan mereka, Dia berfirman, Kami membiarkan mereka dalam siksa… “ (Tafsir Ibnu Jarir,8/201)

Di sini Ibnu Jarir mena’wîl kata melupakan dengan membiarkan. Dan ia adalah pemalingan sebuah kata dari makna aslinya yang dzahir kepada makna majazi/kiasan. Beliau telah menukil ta’wîl tersebut dengan berbagai sanad dari Ibnu Abbas ra., Mujahid dll. Ibnu Abbas ra. adalah seorang sahabat besar dan pakar dalam tafsir Al Qur’an….Mujahid adalah seorang tabi’în agung…Ibnu Jarir ath Thabari adalah Bapak Tafsir kalangan Salaf…

Catatan:

Para tokoh sentral Sekte Wahhabiyah, seperti Syeikh Abdurrahman ibn Hasan Âlu Syeikh, tidak meragukan sedikitpun keagungan Ibnu Abbas dan murid-murid beliau dan bahwa mereka adalah tokoh-tokh ahli tafsir generasi tabi’în. [4]

Ketika menyebut Mujahid misalnya, Syeikh Abdurrahman ibn Hasan Âlu Syeikh berkata: “Mujahid adalah Syeikh, tokoh ahli tafsir, seorang Imam Rabbani, naman lengkapnya Mujahid ibn Jabr al Makki maula Bani Makhzûm. Fadhl ibn Maimûn berkata, ‘Aku mendengar Mujahid berkata, ‘Aku sodorkan mush-haf kepada Ibnu Abbas beberapa kali, aku berhenti pada setiap ayat, aku tanyakan kepadanya; tentang apa ia turun? Bagaimana ia turun? Apa maknanya?.”Ia wafat tahun102H pada usia 83 tahun, semoga Allah merahmatinya. Ibnu Abdil Wahhab sendiri telah berhujjah dan mengandalkannya dalam banyak masalah dalam kitab at Tauhidnya.

Dengan demikian ke-salaf-an mereka tidak diragukan bahkan oleh Wahhabiyah sendiri!!! Jadi sekali lagi jelaslah bahwa telah tetap adanya metode ta’wîl oleh para salaf. Dan di atas jalan inilah para ulama, seperti Imam al Asy’ari dan para pengikutnya berjalan. Jadi jika ada yang menuduh sikap menta’wîl adalah sikap menyimpang dan berjalan di atas kesesatan faham Jahmiyah, dan ber-ilhad [5] dalam ayat-ayat dan asmâ Allah seperti yang dituduhkan kaum Wahhabi, semisal Ibnu Utsaimin [6] dan kawan-kawannya, maka ia benar-benar telah kebelinger dan benar-benar dalam kekeliruan nyata!! Dari sini dapat dimengerti betapa palsunya klaim mengikuti Salaf yang selalu dipropagandakan kaum Wahhabi untuk menipu kaum awam.

Semoga kita diselamatkan dari kesesatan dan penyimpangan dalam agama. Amîn Ya Rabbal Âlamin.

___________________________

[1] Sebenarnya, kata-kata itu bukan disebut sebagai sifat, apalagi Sifat Dzatiyah Allah, ia adalah kata-kata yang di-idhafah-kan (disandarkan) kepada Allah SWT., seperti: يد الله ,عين الله di nama kata يد di-idhafah-kan/disandarkan kepada Allah. Jadi pada dasarnya, salahlah mereka yang menyebutnya sebagai sifat! Berbeda dengan kata: سميع- بصير-عليم kata-kata itu dan semisalnya benar sebagai kata sifat, jika ia disematkan untuk Allah maka ia adalah sifat Allah SWT. Semoga kami berkesempatan menguraikan masalah ini lebih rinci dalam kesempatan lain.

[2] Ta’wîl dimaksud di sini adalah mengartikan sebuah kata atau kalimat bukan dengan makna dzahir karena ada alasan yang mengharuskan atau membenarkan pemindahan makna dari makna hakiki kepada makna majazi. Dan jika ada yang keberatan dengan istilah ta’wil maka kami tidak keberatan jika istilah itu diganti dengan istilah lain, apapun namaya, sebab yang penting bagi kami adalah esensi masalah bukan bertengkar tentang istilah dan penamaan. Harap dimengerti dengan baik!

[3] Dalam artikel lain insyaallah akan dibahas masalah tafwîdh.

[4] Fathu al Majîd Syarah KItab at Tauhîd:405.

[5] Ber-ilhad dalam ayat-ayat dan asma’ Allah adalah sikap memplesetkan ayat-ayat dan asma’ Allah yang sangat dikecam keras dalam Al- Qur’an. Secara bahasa kata ilhâd artinya membelokkan/memiringkan. Ber-ilhad dalam sifat dan asma’ Allah itu dilakukan dengan salah satu dari tiga sikap, 1) menolak, 2) menta’wil dan 3) menyalahinya. Menta’wil dalam pandangan Wahhabiyah sama dengan men-tahrif (memplesetkan/merusak makna hakiki). Ibnu Utsaimin mendefenisikan tahrîf dengan mengataan, ”Men-tahrif itu merubah lafadznya atau memalingkan maknanya dari yang dimaukan Allah dan Rasul-Nya, seperti ia berkata, kata استوى على العرش Allah bersemayam di atas Arsy-Nya diartikan menguasai Arsy-Nya. Atau ينزِلُ ربُّنا إلي السماء الدنيا Tuhan turun ke langit dunia diartikan dengan turun perkara-Nya, bukan Tuhan yang turun! (Baca Syarah Aqidah al Washithiyah: 63.) Jadi siapapun yang menta’wil ayat-ayat sifat berarti ia benar-benar telah ber-ilhad dalam asmâ’ Allah dan itu sikap menentang dan merusak agama dan ia sangat terkecam! Demikianlah kaum Wahhabi memahami agama dan menyikapi para sahabat Nabi mulia dan para Salaf Shaleh! Para sahabat kini mereka tuduh sebagai kaum Mulhidîn dalam asmâ’ dan ayat-ayat Allah SWT., sementara itu dalam rangka mengelabui kaum awam mereka mengklaim bahwa mazhab mereka adalah mazhab para sahabat dan Salaf Shaleh! Alangkah buruknya kata-kata yang keluar dari mulut mereka; mereka tidak mengatakan (sesuatu) kecuali dusta.” (QS.18 [al Kahfi]:5).

[6] Syarah Aqidah al Washithiyah: 58-63.


DEPAN

NEXT>

.

Benarkah Wahabi Pewaris Sejati Mazhab Salaf (2)

Mazhab Tafwîdh Adalah Mazhab Salaf Shaleh

Setelah kami terangkan sebelumnya bawa ta’wîl adalah mazhab Salaf yang telah tetap berdasarkan Al Qur’an dan Sunnah, kini mari kita teliti masalah tafwîdh.

Tafwîdh dimaksud di sini ialah menyerahkan pemaknaan kata atau kalimat kepada Allah SWT. dengan tidak menafsirkannya, baik makna maupun kaif-nya [1]

Imam Ahmad ibn Hanbal berkata ketika ditanya tentang hadis-hadis sifat:

نُؤْمِنُ بِها و نُصَدِّقُ بها ولا كيف ولا مَعْنَى.

“Kami mengimaninya, mempercayainya, dan tanpa kaif dan makna.”

Pernyataan ini telah dinukil dengan sanad shahih oleh al Khallâl. Dan penegasan para imam Salaf bahwa sikap yang harus ditempuh adalah memberlakukan kata-kata sifat itu sebagimana datang dalam ayat atau riwayat dengan tidak memberikan makna apapun dan terjun dalam menerangkan apa maksudnya adalah sangat banyak untuk dinukil di sini. Di antaranya apa yang ditegaskan Imam at Turmudzi dalam kitab Sunan-Nya:“ Mazhab yang benar dalam masalah ini menurut ahli ilmu dari para imam, seperti Sufyan ats Tsawri, (Imam) Malik ibn Anas, Ibnu Mubârak, Ibnu Uyainah, Wakî’ dan selain mereka ialah mereka meriwayatkan hadis-hadis seperti ini kemudian mereka berkata, ‘Hadis-hadis seperti itu diriwayatkan, kita imani dan tidak berkta kaif (bagaimana)?

’ وَ هذا الذي اختارَهُ أهلُ الحديثِ أنْ تُرْوَى، ولا تُفَسَّر، ولا تُتَوَهَم، ولا يُقالُ كيفَ، و هذا أَمْرُ أهلِ العلمِ الذي اختاروه و ذهبوا إليهِ

Inilah mazhab yang dipilih oleh Ahli Hadis, hadis-hadis seperti ini diriwayatkan sebagaiamana datangnya, (1) diimani, (2) tidak ditafsirkan, (3) tidak dibayang-bayangkan dan (4) tidak dikatakan kaif?. Inilah pandangan Ahli Ilmu yang mereka pilih dan tempuh.”

Abu Salafy berkata:

dan kata-kata beliau ولا تُفَسَّر (tidak ditafsirkan) adalah senada dengan ucapan sebagian ulama Salaf ketika berkata:

قِراءَتُها تَفْسِيْرُها

“Membacanya itulah tafsirnya.”

Sedangkan maksud kata: ولا تُتَوَهَم (tidak dibayang-bayangkan) ialah hendaknya dipalingkan dari makna dzahirnya yang mengesankan adanya penyerupaan Allah dengan makhluk-Nya, dengan menyerahkan makna yang sebenarnya kepada Allah SWT. Adapun kaif (bagaimana) bentuk dan modelnya maka tidak perlu diserahkan maknanya kepada Allah SWT sebab kaif itu adalah mustahil bagi Allah SWT. seperti ditegaskan Imam Malik:

ولا كيفَ و كيفٌ عنْهُ مرفُوْعٌ

“Tidak boleh dikatakan kaif, sebab kaif itu terangkat (mustahil bagi Allah).

”Maksudnya ialah tidak boleh dibayang-bayangkan bagaimana bentuk dan modelnya sifat Allah itu. Inilah mazhab Salaf. Adz Dzahabi mengutip pernyataan Imam Malik tentang hadis-hadis sifat:

أَمِرُّها كما جاءَتْ بِلا تفسيْرٍ.

“Berlakukan hadis-hadis itu sebagaiaman datangnya tanpa ditafsirkan.” (Siyar A’lâm an Nubalâ’, 8/105).

Pada beberapa lembar adz Dzahabi berkata:

“Ucapan kami dalam masalah ini: menerimanya, memberlakukannya dan menyerahkan maknanya kepada penyabdanya yang ma’shum.”Di sini adz Dzahabi menegaskan bahwa yang harus ditempuh adalah tafwîdh/menyerahkan maknanya kepada yang ma’shum! Dan pandangan seperti ini sesuai dengan pandangan Imam Ahmad di atas:

ولا كيف ولا مَعْنَى.

“… Tanpa kif dan makna.”

Dengan demikian jelaslah bahwa mazhab Salaf; Imam Ahmad dan para imam dan ahli hadis seperti adz Dzahabi dan lainnya adalah tafwîdh dan ini adalah akidah yang diyakini para pemuka agama ini dari kalangan Salaf dan Khalaf yang sesuai dengn firman Allah SWT.:

“… Padahal tidak ada yang mengetahui ta’wilnya melainkan Allah. dan orang-orang yang mendalam ilmunya berkata: “Kami beriman kepada ayat-ayat yang mutasyaabihaat, semuanya itu dari sisi Tuhan kami.”

Ibnu Hajar al Asqallani menyebutkan bahwa ada tiga aliran dalam menyikapi nash-nash tentang sifat…. “Aliran Ketiga: Memberlakukannya sebagaimana datangnya dengan menyerahkan maknanya kepada Allah –Ta’alâ-“ Setelahnya beliau berkomentar, “Ath Tahyyibi berkata, ‘Ini adalah mazhab yang mu’tamad (dipegangi) dan dengannya para Salaf Shaleh bermazhab.

”Ibnu Hajar sendiri cenderung mendukung poendapat tafwîdh, ia berkata, “Yang benar adalah menahan diri dari pembahasan seperti ini dan menyerahkannya kepada Allah dalam semuanya dan bercukup-cukup dengan mengimani semua yang Allah tetapkan dalam Kitab-Nya atau atas lisan Nabi-Nya.” (Fathu al Bâri,13/383)

Beberapa halaman setelahnya, Ibnu Hajar berkata mengutip al hafidz Ibnu Daqîqil Ied, “Ibnu Daqîqil Ied berkata, ‘Kami berpendapat tentang sifat-sifat yang musykil bahwa ia benar dan haq, sesuai dengan makna yang dikehendaki Allah. Maka barang siapa mena’wilnya, kami akan perhatikan ta’wilnya, jika ia dekat dengan penggunaan bahasa Arab, kami tidak menentangnya, jika jauh menyimpang maka kami berhenti dan kembali kepada hanya mengimaninya dengan meniadakan penyerupaan, tanzîh.” (Fathu al Bâri,13/383)

Abu Salafy berkata:

Keterangan Ibnu Daqîqil Ied di atas adalah kokoh, darinya dimengerti bahwa ta’wil dan juga tafwîdh adalah metode yang ditempuh para pemuka Salaf. Dan pandangan ini didukung oleh Al Qur’an dan Sunnah! Jadi salahlah anggapan sementara orang yang mengatakan bahwa tafwîdh adalah mazhab Salaf dan ta’wil adalah mazhab Khalaf. Sebab para tokoh Salaf juga melakukan ta’wil dan kondisi tertentu dan menyerahkan maknanya kepada Allah dalam kondisi dan kasus lain.

Dari sini dapat dimengerti bahwa tuduhan Kaum Wahhabiyah yang diambilnya dari panutan mereka; Ibnu Taimiyah al Harrâni bahwa tafwîdh adalah mazhab paling keji dan menyimpang di antara mazhab-mazhab ahli bid’ah adalah kepalsuan belaka! Ibnu Taimiyah berkata:

فَتَبَيَّنَ أَنَّ أقْوالَ أهلِ التفويضِ الذينَ يَزْعُمُونَ أَنَّهُمْ مُتَّبِعُونَ لِلسُّنَّةِ و السلفِ مِنْ شَرِّ أَقوالِ أهلِ البِدَعِ و الإلْحادِ.

“Maka jelaslah bahwa ucapan ahli tafwîdh yang mengaku-aku mengikuti Sunnah dan para Salaf adalah sejelek-jeleknya ucapan ahli bid’ah dan kaum pengingkar Tuhan, ilhâd.” [2]

Tuduhan palsu ini segera mendapat tempat istimewa di kalangan penggede Sekte Wahhabiyah dan dijadikannya hujjah seakan ia wahyu suci yang tiada kebaitilan datang kepadnya baik dari arah depan maupun belakang, firman yang diturunkan dari Dzat Yang Maha Bijak dan Mengetahui!

Ibnu Utsaimin, seorang pimpinan tertinggi Sekte Wahhabiyah setelah kematian Abdul Aziz ibn Bâz, mengatakan,

“Dengannya kita mengetahui kesesatan atau kebohongan mereka yang berkata, ‘mazhab Salaf adalah tafwîdh’. Mereka sesat jika mengatakannya dengan dasar kebodohan akan thariqah Salaf, dan mereka berbohong jika mereka menyengaja memalsu…Ringkas kata, tidak diragukan bahwa mereka yang berkata bahwa mazhab Ahlusunnah adalah tafwîdh telah salah, sebab mazhab Ahlusunnah adalah menetapkan makna (apa adanya, seperti telah disinggung sebelumnya_Abu Salafy) dan menyerahkan kaif.Ketahuilah bahwa tafwîdh -seperti dikatakan Syeikhul Islam Ibnu Taimiyah- adalah sejelek-jeleknya ucapan Ahli Bid’ah dan pengingkar Tuhan.” [3]

Selain Ibnu Utsaimin, tokoh Wahhabiyah lain seperti Syeikh Nashiruddin al Albani- yang hanya kenyang dengan uraian Ibnu Taiymiah dan miskin dari siraman uraian para ulama Ahlusunnah- juga terjatuh dalam lembah kebodohan tersebut. Ketika mengomentari kitan Sunnah karya Ibnu Abi Âshim:212, pada ucapan Ibnu Abbas ra., “Mengapakah mereka berpaling dari ayat-ayat yang muhkamât dan binasa dalam ayat-ayat mutasyâbihât.” Ia berkata, “Mereka dipalingkan darinya oleh ta’wîl dan tafwîdh.”

Kata-kata Syeikh Albani ini sungguh mengelikan dan terasa lucu bagi santri abangan sekalipun… tetapi apa hendak dikata, sebab ia pengetahuannya hanya terbatas pada kitab-kitab akidahk Ibnu Taimiyah dan kaum Mujassimah lainnya. Maka atas dasar ini, para tokoh Salaf yang telah kami kutip keterangan dan pandangan mereka tentang tafwîdh adalah sejelek-jelek ahli bid’ah dan mereka adalah kaum Mulhidûn,pengingkar Tuhan dan tentunya tidak sungkan-sungkan mereka juga akan menvonis mereka sebagai telah kafir!Dan inilah Wahhabi… semua ahli bid’ah! Semua kafir! Semua mulhid! Yang muwahhid dan ahlusunah hanya Ibnu Taimiyah, Ibnu Abdul Wahhâb dan para pengikutnya.

Selamat atas umat Islam dengan lahirnya Jama’ah Takfiriyah ala Ibnu Taimiyah dan Ibnu Abdil Wahhâb!

____________________________

[1] Kaif maksudnya ialah model atau bentuk sesuatu. Para ulama Salaf tidak menafsirkan ayat atau hadis sifat dengan menyebutkan bagaimana bentuk atau model dari sifat itu, seperti kata –فَرِحَ – ضَحِكَ -غَضِبَ ketika disandarkan kepada Allah SWT. mereka tidak melibatkan diri dalam memaknainya, mereka menyerahkan pemaknaannya kepada Allah SWT. dan salahlah orang yang menganggap bahwa para ulama Salaf mengatakan bahwa sifat-sifat seperti itu memiliki kaif hanya saja ia majhûl tidak diketahui. Ini adalah kebohongan atas nama Salaf!! Perhatikan ini!

[2] Al Muwâqah,1/180. Adapun apa yang ia sebutkan untuk membuktikan ucapannya di atas bahwa para sahabat telah menafsirkan Al Qur’an adalah tidak benar, sebab, memang benar bahwa para sahabat telah menafsirkan Al Qur’an, tetapi mereka dalam banyak kali menyerahkan hakikat makna ayat-ayat sifat kepada Allah… mereka men-tafwidh-kannya kepada Allah SWT. Inilah yang inti dari sikap mereka, dan bukan menafsirkan dengan menetapkan sifat-sifat itu sesuai apa adanya tanpa melibatkan unsur majazi, seperti yang dimaukan Ibnu Taimiyah dan kaum Mujassimah; Musyabbihah lainnya!

[3] Syarah Aqidah al Wâshithiyah:43-44.


DEPAN

NEXT>

.

BIANG-KEROK PERPECAHAN UMAT

Dalam rubrik “Pembaca Bicara,” Gala 1 Mei 1990, Muhammad Maududi menuding Khawarijisme sebagai biang kerok pecahnya ukhuwwah Islamiyyah. Sebagai golongan, kaum Khawarij memang sudah lama punah; tetapi sebagai aliran pemikiran, Khawarijisme masih ada. Maududi menulis, “Khawarij tidak pernah masuk ke Indonesia, karena keburu punah. Tetapi karakteristiknya dijadikan model kefanatikan mazhab oleh semua mazhab yang ada di Indonesia.”

Kita boleh tidak setuju dengan pendapatnya. Kita ragu apakah betul semua mazhab di sini kefanatikannya sama seperti Khawarij. Atau apakah betul fanatisme mazhab ini sudah ada sejak dulu atau hanya muncul belakangan ini? Sebelum menjawab pertanyaan-pertanyaan itu, harus lebih dahulu dijawab apa tanda-tanda pengikut Khawarij?.

Pemahaman yang Formalistis

Pertama, mereka sangat patuh kepada teks-teks formal Al-Quran dan Hadis. Mereka hampir tidak dapat menangkap yang tersirat. Mereka mengambil hanya apa yang tersurat. Orang Khawarij mewajibkan wanita yang haid untuk berpuasa, karena menurut Al-Quran mereka tidak termasuk yang dibebaskan dari kewajiban berpuasa. Wanita haid tidak termasuk yang sakit, atau bepergian, atau yang tidak mampu berpuasa. Ketika seorang perempuan mengatakan di depan Aisyah bahwa perempuan haid harus berpuasa, Aisyah bertanya apakah is seorang Haruri (Khawarij). Dia kemudian menegaskan, “Kami diperintah untuk meng-qadha puasa, tetapi tidak diperintah untuk meng-qadha shalat.”

Salah satu semboyan Khawarij yang terkenal adalah La hukma illa lillah (Tidak ada hukum kecuali kepunyaan Allah). Semboyan ini lahir berdasarkan ayat Wa man lam yahkum bi ma anzalahullah fa ulayka humul kafirun (Mereka menghukum kafir siapa saja yang memutuskan perkara tidak berdasarkan Al-Quran). Ali bin Abi Thalib adalah kafir, karena menugaskan Abu Musa Al-Asy’ari untuk berdamai dan bermusyawarah dengan Amr bin Ash dalam menyelesaikan perang Shiffin. “Mengapa harus bermusyawarah. Putuskan saja dengan Al-Quran,” begitu pendapat Khawarij, Tindakan Ali mengangkat Abu Musa sebagai hakam (wasit) dianggap sebagai kekufuran.

Untuk mengembalikan kaum Khawarij dalam jamaah Muslim, Ali menyuruh Abbas mengajak mereka berdialog.

“Mengapa kalian menentang Amirul-Mukminin?”

“Ketika Ali menjadi pemimpin kaum Mukmin, dia mengangkat hakam dalam urusan agama Allah. Dia keluar dari iman. Hendaknya dia bertobat setelah kekafirannya.”

“Tidak layak seorang Mukmin yang tidak mempunyai keraguan dalam keyakinannya menyebut dirinya kafir.”

“Dia sudah ber-tahkim dalam urusan agama Allah.”

“Allah menyuruh kita ber-tahkim dalam hal pembunuhan binatang liar ketika ihram, menurut putusan dua orang adil di antara kamu (QS 5:95).”

“Ali ber-tahkim tetapi tidak senang dengan keputusannya.”

“Posisi hakam itu seperti imam. Ketika imam salah, maka tidak boleh kita menaatinya. Begitu pula ketika kedua hakam itu salah; karena bertentangan dengan hukum Allah, seluruh keputusannya harus ditolak.”

Ketika dalam dialog itu mereka terdesak, orang Khawarij berteriak, sambil tak lupa mengutip ayat Al-Quran: jangan biarkan orang Quraisy berdialog dengan hujjah yang mengalahkan kamu. Mereka adalah kaum yang disebut Allah, Mereka menimbulkan soal itu hanya untuk perdebatan. Sesungguhn mereka itu kaum yang suka bertengkar. (QS 43:58). Khawarij memang merasa, paling berpegang kepada Al-Quran hanya karena sudah mengutip, sepotong ayat yang menunjang pendapat mereka.

Patuh Ritual, tetapi Kurang Ukhuwwah

Orang Khawarij sangat patuh menjalankan ibadat ritual, tetapi sangat kaku dalam hubungan sosial, terutama sesama kaum Muslim. Mereka rajin bangun tengah malam. Bila ayat-ayat mengenai neraka sampai di telinga mereka, berguncang tubuh mereka; seakan-akan mereka berada di pinggir api neraka. Dahi mereka menghitam karena bekas sujud. Tidak jarang mereka terisak-isak dalam shalat mereka. Dalam Musnad Ahmad (3:15), dikisahkan di depan Nabi saw. tentang seorang laki-laki yang terkenal khusyuk dalam ibadat, tetapi Nabi menyuruh sahabat-sahabatnya untuk membunuhnya bila menemukannya. Nabi menubuwatkan bahwa orang itu akan menjadi sumber perpecahan di kalangan Muslim. Para ulama ahli hadis menyebutkan bahwa orang itu kelak akan menjadi penghulu kaum Khawarij.

Dalam perjalanan dari Kufah ke Nahrawan, seorang Khawarij berjumpa dengan seorang Nasrani dan seorang Muslim. Mereka menjamu dan menghormati Nasrani itu, karena kaum dzimmiy menurut Al-Quran harus dilindungi. Mereka membunuh orang Islam, karena berbeda pendapat dalam masalah agama, terutama dalam kepemimpinan Ali bin Abi Thalib ra. Di pertengahan jalan ke Kufah, mereka berjumpa dengan Abdullah bin Habab dan istrinya. Ayah Abdullah adalah sahabat terkemuka Habab bin Al-Arrat, angkatan pertama Islam yang dianiaya dengan besi panas. Orang Khawarij menginterogasi Abdullah:

“Siapa kamu?”

“Saya orang Mukmin.”

“Apa pendapatmu tentang Ali bin Abi Thalib?”

“Dia pemimpin kaum Mukmin. Orang yang pertama beriman kepada Allah dan Rasul-Nya.”

“Siapa namamu?”

“Abdullah putra Habab bin Al-Arrat, sahabat Rasulullah.”

“Apakah kami menyebabkan kamu takut?”

“Benar.”

“Jangan takut. Sampaikanlah kepada kami hadis dari avahmu, yang dia dengar dari Rasulullah saw. Mudah-mudahan kami memperoleh manfaat dari hadis yang kau sampaikan itu.”

“Rasulullah saw. berkata bahwa akan terjadi fitnah sesudah Rasulullah wafat. Waktu itu hati orang mati seperti matinya tubuh. Pagi-pagi Muslim dan sore hari kafir.”

“Apa pendapatmu tentang Abu Bakar dan Umar?”

Abdullah memuji keduanya.

“Bagaimana pendapatmu tentang Ali sebelum tahkim dan Utsman pada enam tahun terakhir pemerintahannya.”

Abdullah memuji keduanya.

“Bagaimana pendapatmu tentang Ali sesudah tahkim?”

“Ali adalah orang yang paling mengenal agama Allah, paling takwa dan paling tajam mata batinnya.”

“Kamu orang yang mengikuti hawa nafsu.”

Mereka kemudian mengikat Abdullah dan membawanya ke bawah pohon kurma. Ketika sebiji kurma jatuh, seorang di antara mereka memasukkannya ke mulutnya. Tiba-tiba dia menyadari bahwa kurma itu bukan miliknya. Kurma itu lalu dimuntahkannya kembali. Kawannya yang lain melihat seekor babi lewat. Dia mencabut pedangnya dan membunuh babi itu. Segera setelah itu disadari bahwa babi itu milik orang lain. Dia mendatangi pemiliknya dan meminta keridhaannya. Melihat perbuatan mereka yang saleh itu, Abdullah meminta ampun dan agar dilepaskan. Bukankah mereka sudah memberikan jaminan keamanan baginya. Orang Khawarij tak acuh. Abdullah dibaringkan di atas bangkai babi di pinggir sungai. Dia disembelih. Istrinya yang ketakutan dan sedang hamil tua memohon belas kasihan. Di tempat yang sama pula, mereka menyembelih wanita malang itu. Perutnya dibongkar dan bayinya dilemparkan.

Orang yang begitu patuh menjalankan shalat, yang tidak mau disentuh dengan makanan haram, ternyata dengan dingin membunuh saudaranya sesama Muslim hanya karena berbeda pendapatnya dengan pendapat kelompok mereka.

Kepada Maududi dan kepada diri kita sendiri, kita bertanya apakah betul gejala Khawarijisme seperti itu ada di antara kita?

Adakah di antara kita yang secara kaku berpegang kepada Al-Quran dan Hadis hanya dalam kerangka pemikiran kelompok kita dan tidak menghormati pemahaman kelompok yang lain? Apakah kita lebih menghargai orang Nasrani ketimbang sesama Muslim? Apakah dengan mudah kita mengafirkan sesama Muslim hanya karena berbeda pendapat dengan kita, lalu menghalalkan darahnya? Atau kita halalkan segala hal. -fitnah, kebohongan, tirani, penyalahgunaan kekuasaan — untuk menjatuhkan orang yang tidak sepaham dengan kita?

Bila kita menjawab “ya” untuk pertanyaan-pertanyaan ini, maka Maududi benar. Khawarij masih berada di sekitar kita

__________________

Ditulis oleh: Jalaluddin Rahmat

Dalam bukunya “Islam Aktual” hal: 29-33


DEPAN

NEXT>

.

Genitnya Anto “Dewo” Salafy CS Dalam Ber-TBC-ria Tabarruk

Setiap kali Umar bin Khatab masuk ke rumah kami, dia meminta kepada saya untuk dibawakan kepadanya mangkuk peninggalan Kanjeng Nabi saw, dan kami memberikan mangkuk itu kepadanya. Setelah itu, Umar bin Khatab memenuhi mangkuk itu dengan air zam-zam dan meminumnya. Dan dengan tujuan bertabarruk kepada Kanjeng Nabi, Umar bin Khatab mengusapkan air zam-zam dari mangkuk Rasul itu kewajahnya”. Lihat kitab Al-ashabah, Juz 3 Halaman 202. dan kitab Asadul Qhabah, Juz 4, Halaman 352. dan ratusan hadist sahih yang tidak mungkin saya sebutkan satu persatu. Tapi saya siap menuliskan hadist-hadist yang sejenis ini lebih bayak lagi kalau memang di perlukan.Tulisan ini khusus untuk Anto Salafy dan Badui-badui macam Anto Salafy… Supaya lebih banyak belajar …dan memahami kearifan lokal…

Sebelum baca yang dibawah, baca ini dulu biar mantaf….

Sebelum kita mengungkap kegenitan jamaah takfiri alias wahabi atau kerennya adalah salafi/y yang gemar mengkafirkan kaum muslimin, berkaitan dengan tabarruk, alangkah baiknya kita definisikan dulu makna tabarruk, sehingga jelas bagi kita apa itu tabarruk.

Tabarruk adalah sunah rasul, dan masalah ini juga termasuk masalah yang paling dihinakan oleh kelompok Takfiri bin Wahabi alias Salafi/y. Meraka berfatwa barang siapa yang melakukan Tabarruk adalah Bid’ah dan kafir hukumnya. Lihat kitab-kitab wahabi yang isinya mencela dan mengkafirkan sesama muslimin gara-gara melakukan sunah rasul ini, yakni bertabaruk. Cek beberapa kitab ini, 1. Al-muntaqa min Fatawa As-syeikh Shaleh bin Fauzan, Juz 2, Halaman 86. 2. Majmu’u Fatawa li Ibni Atsimain, nomor fatwa 366. 3. Al-lajnah Ad-daimah lil Buhutsi Al-alamiah wal Ifta, Halaman 3019. 4. Fatawa Islamiyah, Juz 4, Halaman 29. 5. Al-bid’ah, Halaman 28-29. 6. Dalilul Ahthak, Halaman 107. Dll……….

Nama-nama kitab yang saya tulis diatas semuanya adalah kitab rujukan dan kitab fatwa kaum wahabi, salafy/i takfiri. Semuanya menyatakan bahwa bertabaruk adalah perbuatan kaum jahiliyah dan musrikin, barang siapa yang melakukan tababruk maka mereka adalah kafir…. dan kafir tempatnya di neraka.

Makna Tabarruk

Secara bahasa, Tabaruk berasal dari bahasa arab yang artinya adalah minta barakah, dan barakah disini mempunyai makna “tambah” dan pencerahan atau saadah [kebahagiaan]. Lihat Lisanul Arab, Juz 10, Halaman 390. atau Shihahul Lughah, Juz 4, Halaman 1075. atau Annihayah, Juz 1, Halaman 120.

Sementara Tabarruk secara istilah mempunyai makna, meminta barakah melalui sesuatu atau seseorang atau apapun yang diperbolehkan oleh Allah swt. Misalnya, kita mencium tangan ibu kita, atau mencium tangan bapak kita, atau mencium kuburan kanjeng nabi saw dengan tujuan minta doa dan minta barakah.

Kalimat barakah sendiri dipakai dalam Al-quran dengan berbagai lafadz dan bentuk. Terkadang makna tabaruk dipakai oleh Al-quran dipakai untuk:

1. Seseorang, Misalnya: “Hai Nuh, turunlah dengan selamat sejahtera dan penuh keberkatan dari kami atasmu dan atas umat-umat (yang mukmin) dari orang-orang yang bersamamu. dan ada (pula) umat-umat yang kami beri kesenangan pada mereka (dalam kehidupan dunia), Kemudian mereka akan ditimpa azab yang pedih dari kami.” Al-quran, Surah Hud, Ayat 48.

atau :”Dan dia menjadikan Aku seorang yang diberkati di mana saja Aku berada, dan dia memerintahkan kepadaku (mendirikan) shalat dan (menunaikan) zakat selama Aku hidup. Surah Maryam, Ayat 31. Dll

2. Tempat, : ”Maha Suci Allah, yang telah memperjalankan hamba-Nya pada suatu malam dari Al Masjidil Haram ke Al Masjidil Aqsha yang telah Kami berkahi sekelilingnya agar Kami perlihatkan kepadanya sebagian dari tanda-tanda (kebesaran) Kami. Sesungguhnya Dia adalah Maha Mendengar lagi Maha Mengetahui”. Surah Al-Israa’, ayat 1.

3. Waktu: “sesungguhnya Kami menurunkannya pada suatu malam yang diberkahi dan sesungguhnya Kami-lah yang memberi peringatan”. Surah Ad-dhuhaan, ayat 3.

4. Untuk Waktu dan Tempat : “Sesungguhnya rumah yang mula-mula dibangun untuk (tempat beribadat) manusia, ialah Baitullah yang di Bakkah (Mekah) yang diberkahi dan menjadi petunjuk bagi semua manusia. Surah Ali Imran, Ayat 96.

Tabarruk dalam Sejarah

Ada pertanyaan menarik ketika kita tarik masalah tabarruk ini kedalam ruang sejarah. Apakah tabarruk itu pernah ada dalam sejarah nabi-nabi sebelum Nabi Terakhir dan sekaligus pada zaman kanjeng nabi..?. Lalu siapa saja yang pernah melakukan..?. Apa balasan bagi mereka yang melakukan tabarruk, dan apa balasan bagi yang mengingkari tabarruk..?.

Sejarah tidak bisa kita pungkiri fakta dan datanya. Sejarah adalah cermin masa depan jika kita cerdas bisa mengambil pelajaran dari sejarah. Al-quran ternyata mencatat dan menceritakan hal ini dalam kehidupan nabi-nabi yang dahulu dan zaman nabi Muhammad saw. Dan mereka tidak pernah berlepas dari tababruk.

Bukti nyata dan jelas adalah kisah yang terjadi pada nabi kita Ya’qub as. Ketika beliau berpisah dengan Nabi Yusuf as, yang dia sayangi, dan karena rasa sedih yang luar biasa dan banyaknya air-mata beliau menetes sampai-sampai Nabi Ya’qub as buta. Lalu karena seorang yang saleh, orang yang dipilih oleh Allah mempunyai karamah dan kekuatan dari Allah swt, maka nabi Ya’qub as, bertabaruk dengan baju anaknya dan atas ijin Allah swt penyakit buta beliau hilang. Lihat betapa indah Al-quran menceritakan peristiwa ini dalam Surat Yusuf: “Pergilah kamu dengan membawa baju gamisku ini, lalu letakkanlah dia kewajah ayahku, nanti ia akan melihat kembali; dan bawalah keluargamu semuanya kepadaku”. Surah Yusuf, Ayat 93. Dan masih banyak lagi ……

Tabarruk di Zaman Kanjeng Nabi saw

Dalam kitab Tabarruk bi Atsarir Rasul, Muhammad Thahir Makky berkata: “Bertabarruk dengan peninggalan Kanjeng Nabi saw, adalah sunah para sahabat, dan sunah ini juga dilakukan oleh Tabiin, Tabiin-tabiin dan Orang-orang saleh, mukminin pun melakukan sunah ini. Bertabaruk dengan kanjeng Nabi di zaman beliau pun juga dilakukan, sementara Kanjeng Nabi sendiri tidak mengingkarinya. Dan ini adalah bukti dan dalil bahwa Bertabaruk mendapatkan legimitasi dari Kanjeng Nabi sendiri. Lihat kitab Tabarruk bi Atsarir Rasul, Halaman 7.

Siti Aisah, pernah berkata: “Para sahabat selalu membawa anak-anaknya ke hadapan Kanjeng Nabi saw, sehingga anak-anak sahabat-sahabat Kanjeng Nabi itu mendapatkan ucapan selamat dari Kanjeng Nabi dan mendapatkan berkah beliau”. Lihat kitab Musnad Ahmad bin Hanbal, Juz 7, Halaman 303, Hadist nomor 25243.

Muawiyah ketika menjelang kematiannya berwasiat kepada familinya untuk mempersiapkan baju, celana, dan sedikit dari rambut Kanjeng Nabi saw supaya dikubur bersamanya. Lihat kitab Asiratul Alhalbiyah, Juz 3, halaman 109. Al-Asabah, Juz 3, Halaman 400, Tarikh Damsyiq, Juz 59, Halaman 229.

Ummu Qais ketika mempunyai anak kecil dan belum makan apa-apa kecuali susu ibunya, selalu membawa anaknya ke hadapan Rasulullah saw supaya mendapatkan berkah beliau. Oleh beliau anak itu dipangkunya. Lihat Shahih Bukhari, Juz 1, Halaman 62, Kitabul Ghusli.

Imam Malik bin Anas berkata: “Saya melihat Kanjeng Nabi saw sedang mencukur rambut kepala beliau dan terlihat kepala beliau yang penuh barakah itu bercahaya, sementara para sahabat berthawaf mengelilingi Kanjeng Nabi saw dan ketika beberapa helai rambut beliau jatuh, mereka berebutan dan mengambilnya”. Lihat kitab Shahih Muslim, Juz 15, Halaman 83. Kitab Musnad Ahmad, Juz 3, Halaman 591.

Dan ratusan hadist sahih yang menceritakan bahwa para sahabat juga bertabarruk. Dan saya cukupkan hanya disini saja, kalau kurang nanti saya akan bawakan yang lebih banyak lagi………

Tabarruk di Zaman Sahabat

Dalam masalah tabbruk di zaman Sahabat dan Tabiin, saya hanya menuliskan beberapa hadist saja, kalau ada yang kurang saya siap membawakan yang lebih banyak lagi.

Misalnya, Shafiyah berkata: “Setiap kali Umar bin Khatab masuk ke rumah kami, dia meminta kepada saya untuk dibawakan kepadanya mangkuk peninggalan Kanjeng Nabi saw, dan kami memberikan mangkuk itu kepadanya. Setelah itu, Umar bin Khatab memenuhi mangkuk itu dengan air zam-zam dan meminumnya. Dan dengan tujuan bertabarruk kepada Kanjeng Nabi, Umar bin Khatab mengusapkan air zam-zam dari mangkuk Rasul itu kewajahnya”. Lihat kitab Al-ashabah, Juz 3 Halaman 202. dan kitab Asadul Qhabah, Juz 4, Halaman 352. dan ratusan hadist sahih yang tidak mungkin saya sebutkan satu persatu. Tapi saya siap menuliskan hadist-hadist yang sejenis ini lebih bayak lagi kalau memang di perlukan.

Pandangan Ibnu Taimiyah Masalah Tabarruk

Bagi mereka yang mengagungkan dan mendewakan ibnu taimiyah, saya sarankan untuk mengecek kitab yang saya tulis dibawah ini, sebab Ibnu Taimiyah sendiri disatu sisi membolehkan tabarruk, dan saya yakin mereka yang mengharamkan Tabarruk secara mutlaq adalah BAHLUL….!! Dan TAKLID BUTA…!! [cuhhhh..!!].

Antosalafy dan abu-abu bahlul itu, hakekat wujudnya adalah bencana bagi Islam dan Umat manusia..!!. lihat kitab Iqtidhaus Siratul Mustaqim, Halaman 367…!!!, Ibnu Taimiyah berkata: “Ahmad bin Hanbal dan orang selain dia, membolehkan kepada manusia untuk bertabarruk dengan cara mengusapkan tangannya ke minbar dan tempat tangan Rasulullah saw!. Dan mengusap kubur Rasulullah untuk bertabarruk, tidak diperbolehkan..!, Akan tetapi, sebagian dari sahabat-sahabat kita meriwayatkan dari Ahmad bin Hanbal bahwa mengusap kubur Rasulullah adalah diperbolehkan!.” ..!!. lihat kitab Iqtidhaus Siratul Mustaqim, Halaman 367.

Sampai detik ini ……. saya berkesimpulan bahwa, mereka yang berkoar-koar menegakkan Tauhid Allah hakekatnya adalah para pembohong dan preman berkedok agama. Mereka adalah para pendekar TAKFIRI yang haus darah umat manusia.

Dan saya tahu .…ada golongan dan mereka yang benar-benar memanusiakan manusia meskipun mereka mengaku salafy/I, nah untuk mereka-mereka, ini saya minta maaf. Adapaun tulisan ini, saya khususkan buat preman-preman yang mengagumi badui-badui jahili arab. Dan mereka yang gemar mengkafirkan umat manusia, semacam antosalafy, abusalmah, abuturotsi, abdurahman dll yang haus darah..!!

http://wahabisme.wordpress.com/2007/12/23/genitnya-wahabi-atau-salafyi-dalam-ber-tbc-tabarruk/#more-47


DEPAN

NEXT>

.

Khawarij dan Akar Kekerasan atas Nama Islam

Oleh: Irman Abdurrahman

Satu lagi karakter penting yang dimiliki “perang Islam” adalah berusaha semaksimal mungkin untuk menghindari pertumpahan darah dalam menyelesaikan segala permasalahan. Jika dapat dilakukan, sedapat mungkin dialog dan gencatan senjata diutamakan meskipun potensi kecurangan dan pengkhianatan atas suatu kesepakatan selalu saja ada.

Dalam diskursus mengenai terorisme dan Islam yang marak belakangan ini, satu hal yang selalu ada dan menarik diperhatikan adalah analisis keterkaitan ideologis antara para pelaku teror dengan Khawarij. Disebut nama ini, umat Islam akan mengingat kembali peristiwa “fitnah besar” (al-fitnah al-kubra) yang terjadi antara 656 hingga 661 M —salah satu periode terkelam dalam sejarah Islam. Bukan hanya kerena terjadinya pertumpahan darah antar-Muslim tetapi hura-hara politik tersebut melahirkan sebuah sekte, yang dikenal dengan sebutan Khawarij (‘kaum yang keluar’, bentuk jamak dari khârijî).

Aroma keterkaitan “teror suci” versi al-Qaeda dengan ideologi kaum Khawarij teramat sulit untuk diabaikan karena pandangan-dunia keduanya saling berhimpit dalam banyak hal, di antaranya adalah sebagai berikut:

Pertama, Khawarij memunculkan keyakinan bahwa Muslim yang melakukan dosa besar (al-kabâir) adalah keluar dari Islam (murtad). Dengan keyakinan ini, mereka telah memulai kebiasaan buruk “kafir-mengafirkan” di kalangan Muslim yang berujung pada penghalalan darah atas jiwa-jiwa yang diharamkan (penumpahan darahnya) oleh Allah tanpa hak. Banyak dicatat dalam literatur sejarah bagaimana Khawarij mempraktikkan isti’râdh, semacam penyelidikan atas keyakinan Muslim non-Khawarij. Orang-orang yang tidak lolos dari isti’râdh ini lantas dipandang kafir dan halal darah mareka. Penumpahan darah atas orang-orang seperti ini pun banyak terjadi, tak terkecuali terhadap perempuan dan anak-anak karena Khawarij memandang anak-anak kaum kafir adalah terkutuk bersama orangtuanya.

Perhatikan bagaimana para terpidana mati Bom Bali I, seperti Imam Samudra dan Ali Ghufron, tidak merasa bersalah telah membunuh ratusan jiwa secara sewenang-wenang. Mereka menganggap para korban tindakan sadis mereka hanya sebagai ekses dari sebuah perjuangan. Besar kemungkinan, mereka meyakini para korban sebagai para pendosa yang darahnya halal ditumpahkan. Faktor keyakinan ini pulalah yang tampaknya dapat menjelaskan mengapa sebagian besar target teror sejak peristiwa 9/11 adalah lokasi-lokasi plesiran —tempat di mana dosa sudah dipandang biasa.

Keyakinan yang dipopulerkan Khawarij ini sama sekali tidak memiliki preseden di masa Rasulullah saw. Ali bin Abi Thalib dalam khotbah yang ditujukan kepada Khawarij pernah berkata, “Anda tahu bahwa Nabi… memotong (tangan) para pencuri dan mencambuki para pezina yang tak terlindung (yang belum menikah), tetapi setelah itu mengizinkan bagian mereka dari pampasan (perang) dan hak mereka untuk menikahi perempuan Muslim. Jadi, Nabi menuntut mereka bertanggung jawab atas dosa mereka tetapi tidak melarang mereka atas hak mereka yang diberikan Islam, tidak pula menyingkirkan nama mereka dari para pengikutnya (tidak memandang mereka murtad dan kafir).” (Nahj al-Balâghah, edisi Indonesia (Penerbit Lentera), khotbah no. 126)

Kedua, akibat dari keyakinan di atas, Khawarij adalah kaum yang anti-dialog. Bagi mereka, beradu argumentasi dengan orang-orang yang telah diyakini kekafirannya adalah sia-sia. “Tidak ada hakim kecuali Allah” —yang menjadi slogan mereka— benar-benar menjadi alat ampuh untuk menolak potensi kebenaran dari pihak lain. Ali bin Abi Thalib, sahabat terkemuka Nabi, pernah merasakan kekerasan hati tersebut setelah upayanya berkali-kali untuk berdialog dimentahkan Khawarij hingga pecahlah Perang Nahrawan. Coba bandingkan dengan Ali Ghufron yang menolak tafsir lain atas kata jihâd yang bermakna bukan sekedar perang. Kebenaran arti jihad dengan hanya berartikan perang, rupaya telah final baginya. “Jihad itu artinya perang, tidak ada (arti) yang lain,” tegasnya dalam sebuah tayangan televisi.

Ketiga, Khawarij telah memelopori lahirnya “Islam perang” sebagai lawan dari “perang Islam”. Istilah pertama mengacu kepada gerakan Islam yang telah menjadikan perang bukan lagi sebagai metode tetapi sudah menjadi tujuan itu sendiri.

Karakter gerakan ini adalah ofensif dan anarkis. Sifat ofensif menjadikannya lebih mirip pasukan penjajah ketimbang kaum pejuang. Tak ada beda antara gerakan ini dengan pemerintah Bush yang mengeluarkan doktrin “aneh” preemptive strike. Mungkin di sinilah, mengapa sebutan “teror” dan “teroris” jauh lebih tepat ketimbang sanjungan “pahlawan” dan “syahid”. Sementara itu, anarkisme membuat gerakan ini tak memedulikan norma dan etika berperang, yang Islam tetapkan secara terperinci.

Sementara istilah “perang Islam” menempatkan perang —yang dikenal sebagai sesuatu yang paling merusak dan menghancurkan— dalam bingkai nilai-nilai Islam. Perang hanyalah sebuah metode untuk menegakkan keadilan dan membebaskan manusia dari ketertindasan. Sebagai sebuah metode, ia memiliki beberapa konsekuensi: (1) dapat digantikan dengan metode-metode lain yang dipandang lebih sesuai dengan kondisi dan situasi aktual; dan (2) harus diatur dalam seperangkat etika dan norma sehingga tidak lantas menjelma menjadi “kanker” yang memangsa tuannya sendiri.

Jika “Islam perang” memunculkan teror dan teroris, “perang Islam” justru melahirkan kemerdekaan dan para pahlawan yang terus dikenang sebagai syahid. Hal itu karena “perang Islam” tidak hendak memenangkan wilayah dan kekuasaan apalagi menebar kengerian dan ketakutan, tetapi memenangkan hati manusia.

Satu lagi karakter penting yang dimiliki “perang Islam” adalah berusaha semaksimal mungkin untuk menghindari pertumpahan darah dalam menyelesaikan segala permasalahan. Jika dapat dilakukan, sedapat mungkin dialog dan gencatan senjata diutamakan meskipun potensi kecurangan dan pengkhianatan atas suatu kesepakatan selalu saja ada.

Jelaslah bahwa Islam bukan gerakan ofensif dan anarkis. Perang dalam Islam hanyalah sebuah mekanisme pertahanan. Walaupun terpaksa harus berperang, dalam salah satu etika perangnya, Islam melarang merusak pepohonan dan membunuhi hewan-hewan ternak —sesuatu yang tampaknya lebih daripada cukup untuk mengilustrasikan betapa amoralnya para pelaku terorisme yang membiarkan perempuan, anak-anak, dan manusia yang tak berdosa meregang nyawa akibat aksi mereka.

Dari ketiga “prestasi” tersebut, Khawarij benar-benar “pelopor” yang melahirkan “kekeliruan —kalau bukan kebodohan— atas nama Islam” yang berujung pada “kekerasan atas nama Islam”. Dalam konteks “fitnah besar”, frase “atas nama Islam” harus dengan jelas disebutkan untuk membedakan mereka dengan Mu’awiyah dan para tuan tanah Quraisy. Yang terakhir tegas-tegas menyebutkan bahwa mereka memerangi Ali atas nama kebanggaan klan dan demi merebut kembali hak-hak istimewa yang mereka nikmati sebelum lahirnya Islam.

Siapa Menabur Angin

Persoalannya kemudian, apakah hanya karena kekeliruan, Khawarij berani menentang Ali, satu-satunya figur sahabat Nabi terpercaya yang masih tersisa saat itu? Pertanyaan ini pantas diajukan karena melihat beberapa fakta yang seringkali terabaikan dalam analisis mengenai lahirnya Khawarij.

Pertama, dalam beberapa khotbahnya yang ditujukan secara khusus kepada kelompok pembangkang tersebut, Ali secara eksplisit menyebut Khawarij pada awalnya termasuk di antara mereka yang mendukung diterimanya arbitrase (lihat Nahj al-Balâghah, edisi Indonesia [Penerbit Lentera], khotbah no. 36, 121, dan 126). Fakta ini menunjukkan perubahan sikap Khawarij yang ekstrem dari pendukung gigih arbitrase menjadi penentang keras arbitrase. Apa yang tersembunyi di balik semua ini?

Kedua, adanya sosok misterius dan kontroversial Asy’at bin Qais. Sosok ini tidak banyak disebutkan sekalipun berperan penting dalam menciptakan perpecahan di kubu Ali. Asy’at-lat yang giat memprovokasi para pendukung Ali untuk menerima tawaran arbitrase. Upaya ini berhasil membelah kubu Ali menjadi dua kelompok: pendukung arbitrase dan penentangnya, sehingga melemahkan kekuatan Ali dan menguntungkan Mu’awiyah.

Bagi para sejarahwan, Asy’at lebih tampak sebagai agen Mu’awiyah yang disusupkan ke pihak Ali ketimbang sebagai pendukung Ali. Dialah sosok oportunis tulen karena setelah itu diriwayatkan menerima sejumlah kekayaan dari Mu’awiyah. Apa yang tersembunyi di balik semua ini?

Berdasarkan kedua fakta di atas, analisis Thaha Husain dalam al-Fitnah al-Kubra mengenai periode “fitnah besar” itu layak diperhatikan. Thaha Husain menulis, “Akibat politiknya (Khalifah Usman bin Affan) ialah bahwa hanya beberapa orang yang menjadi pemilik kekayaan besar. Setiap kapitalis memikat orang lain ke arahnya melalui kekayaannya, menyusun kelompok pengikutnya, dan mulai berpikir untuk menjadi penguasa. Orang-orang semacam ini berusaha mengambil keuntungan dari perpecahan rakyat… Sejarah Islam menunjukkan bahwa pertikaian pertama-tama muncul dari kalangan kaya.”

Thaha Husain tidak sedang membuat teori konspirasi. Analisisnya didasarkan pada riset terhadap banyak riwayat yang otentik. Tentu saja bukan hal mudah menemukan bukti-bukti yang telanjang mengenai persekongkolan di tengah kekisruhan tersebut. Namun, fakta-fakta di atas tampaknya cukup menjelaskan ketidakmustahilan peran Mu’awiyah dalam memunculkan kelompok radikal, macam Khawarij. Apalagi jika melihat Mu’awiyah ternyata tidak pernah benar-benar ingin mengungkap “tragedi pembunuhan Usman” —sesuatu yang dijadikannya isu sentral untuk menyerang Ali, sulit bagi kita untuk menutup mata dari adanya rekayasa memunculkan Khawarij.

Dari konteks “pertarungan” global kontemporer antara “jihad” dengan “perang melawan terorisme”, analisis Thaha Husain menarik untuk diperbandingkan dengan analisis Baudrillard dalam esainya, The Violence of Global. Baudrillard mengisyaratkan bahwa para teroris kontemporer, baik disadari ataupun tidak, merupakan kolaborator kaum globalis (today’s terrorism is the contemporary partner of globalization). Menurut Baudrillard, globalisasi bukan hanya melahirkan homogenisasi yang mapan tetapi juga “fragmentasi tiada akhir” (an endless fragmentation).

“Fragmentasi tiada akhir” dibutuhkan para evangelis “Tata Dunia Baru” untuk memperlemah kekuatan serta menyelubungi kesadaran masyarakat manusia. Salah satu upaya menciptakan fragmentasi adalah menciptakan “musuh-musuh” yang memberi mereka justifikasi untuk menarik seluruh dunia ke dalam kancah konflik yang tak berkesudahan.

Fakta-fakta berkaitan dengannya begitu terang hingga mungkin terlewatkan. Melalui dusta demi dusta, publik dunia dipaksa untuk melupakan fakta keterlibatan Amerika Serikat (AS) dalam mengembangbiakkan kamp-kamp pelatihan militer, salah satunya seperti di Mindanao yang menjadi inkubator para teroris Indonesia (lihat laporan investigatif The Manila Times edisi 29-31 Agustus 2002 tentang peran agen khusus CIA, Michael Terrence Meiring yang menjalin hubungan dengan tokoh-tokoh kelompok Abu Sayyaf). Belum lagi, jika mau menimbang secara kritis sosok Osama bin Laden, saudagar minyak yang dulu punya hubungan dekat dengan keluarga Bush, lagi-lagi kita sulit untuk menghapus rekam jejak konspirasi Internasional dalam meradikalisasi kelompok-kelompok Muslim.

Sejarah memang selalu berulang. Siapa menabur angin ternyata tak lantas menuai badai. Angin itu mungkin pada awalnya akan menerpa mereka yang lugu dan tak sadar telah dijadikan kaki-tangan. Namun, bukankah lambat laut angin membesar menjadi badai. Dan badai inilah yang akan dituai para penabur angin

Penulis: Staf Islamic Cultural Center (ICC) Jakarta

http://islamalternatif.net/id/article.php?story=2006022400055887


DEPAN

NEXT>

.

Kupas Tuntas Tabarruk Menjawab Isu-Isu Sekte Wahaby Tentang Legalitas Tabarruk

Mengambil Berkah (Tabarruk) Merupakan Perbuatan Bid’ah/Syirik ?

( Menjawab Isu-Isu Sekte Wahaby tentang Legalitas Tabarruk )

Setelah kita lalui beberapa urutan kajian tentang argumentasi legalitas pengambilan berkah (tabarruk) dari pribadi atau benda-benda peninggalan Nabi atau orang-orang saleh –baik semasa hidup mereka, ataupun sepeninggal mereka- yang berlandaskan pada argument ayat-ayat al-Quran, prilaku dan ketetapan (taqrir) Nabi, riwayat-riwayat para sahabat mulia Nabi (Salaf Saleh), juga ungkapan-ungkapan tokoh-tokoh Ahlussunnah wal Jamaah yang semuanya membuktikan akan legalitas tabarruk.

Ini semua menjadi bukti akan kebenaran ajaran dan kesepakatan ulama Ahlussunnah tentang hal ini, sesuai dengan dalil-dalil yang kuat. Dan sebagai bukti pula bahwa tuduhan sekte Wahaby terhadap kaum muslimin yang menyatakan bahwa tabarruk adalah bid’ah atau bahkan syirik adalah tuduhan yang tidak beralasan, tidak berdasar dan memiliki pondasi lemah yang sangat mudah digoyahkan. Selain itu, menjadi bukti pula bahwa, ternyata apa yang diyakini sekte Wahaby selama ini perihal tabarruk tidak sesuai dengan ajaran Salaf Saleh yang konon ajaran dan metode (manhaj)-nya hendak dihidupkan dan disebarkan oleh sekte Wahaby (Salafy gadungan, bahkan mengaku-ngaku Ahlusunnah) pun ternyata tidak terbukti, bahkan keyakinan sekte tersebut justru bertentangan dengan ajaran dan metode Salaf Saleh. Jadi kata “Salafy” dan “Ahlus-sunnah” yang selalu hendak diambil secara paksa dan arogan (rampok) dari kaum muslimin hendaknya ditanggalkan dan segera diberikan kepada pemilik aslinya. Justru nama “Khalafy” dan “Ahlut-Takfir” lebih layak bagi sekte itu, jika melihat dari fenomena cara berfikir dan bertindak mereka.

Walaupun runtutan artikel tabarruk sebelumnya sudah mampu menjawab beberapa problem yang dilontarkan oleh sekte Wahabi, namun kali ini, kita akan mengkonsentrasikan secara khusus kajian ini untuk menjawab beberapa isu pengikut sekte Wahaby yang digunakan untuk pengkafiran (menuduh kaum muslim sebagai pelaku syirik dan bid’ah) kaum muslimin.

Untuk mempersingkat, kita akan mengambil beberapa problem yang sering mereka lontarkan dengan menengok dari karya salah seorang misionaris Wahaby yang bernama Ali bin Nafi’ al-‘Ilyani dalam bukunya yang berjudul: “At-Tabarruk Al-Masyru’” (Tabarruk legal). Kita akan melihat, apakah dalil mereka sesuai dengan pemahaman yang benar berkaitan dengan ayat dan riwayat, ataukah seperti argumen kaum ‘Khawarij’ yang “menerapkan ayat dan riwayat yang diperuntukan bagi kaum kafir dan musyrik namun diterapkan kepada kaum muslimin”.

Untuk mempermudah kajian, kita akan memakai cara tanya-jawab antara Sekte Wahaby yang pada hakekatnya adalah Jamaah Takfiri (disingkat: JATAK) yang pada posisi penyebar isu, dan Ahlusunnah wal Jamaah (disingkat: ASWAJA) pada posisi menjawab/menyangkal isu Jamaah Takfiri (Wahaby).

JA-TAK mengisukan:
Kondisi kaum Jahiliyah dahulu, sebagaimana yang dimiliki kebanyakan manusia, mereka menginginkan mendapat tambahan harta dan anggota kabilah, atau hal-hal lain yang berkaitan dengan keduniawian. Dengan begitu melalui perminta berkah (tambahan) terhadap berhala-berhala yang mereka sembah, dengan mengharap tambahan kebaikan yang berlebih. Mereka meyakini bahwa patung-patung itu adalah para pemberi berkah.

Anehnya, walau orang yang meyakini bahwa berkah itu datangnya dari Allah pun masih meyakini bahwa patung-patung itu adalah sarana yang mampu menentramkan dan penghubung antara mereka dengan Allah. Untuk merealisasikan yang mereka inginkan, akhirnya mereka mereka mengambil berhala itu sebagai sarana. Hal ini sesuai dengan ayat: “…kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah denga sedekat-dekatnya…” (QS az-Zumar: 3) dari sini jelas sekali bahwa, tabarruk (mengharap berkah) selain dari Allah adalah perwujudan dari ajaran kaum musyrik zaman Jahiliyah. (Lihat: kitab Tabarruk Masyru’ halaman 53)

AS-WA-JA menjawab:
Selain telah kita singgung –dalam kajian terdahulu- bahwa, beberapa Nabi Allah yang mengajak umat manusia kepada ajaran tauhid ternyata juga melakukan pengambilan berkah. Begitu juga ternyata Nabi kita (Muhammad saw) -yang sebagai penghulu para nabi dan rasul bahkan paling mulianya makhluk Allah yang pernah Ia ciptakan- pun telah membiarkan orang mengambil berkah darinya.

Jika mencari berkah (tabarruk) adalah haram -karena syirik- maka tentunya para nabi di setiap zaman adalah orang pertama yang menjauhinya, bahkan melarang orang lain. Namun kenapa justru mereka malah melakukannya? Lagi pula, apa yang diisukan oleh kelompok Wahaby di atas tadi, selain tidak sesuai dengan al-Quran, Hadis dan bukti sejarah dari Salaf Saleh hingga para imam mazhab, juga jauh dari logika pemahaman ayat itu (az-Zumar:3) sendiri. Kenapa?

- Pertama: Semua tahu bahwa setiap prilaku pertama kali dinilai oleh Islam dilihat dari niatnya. Dengan kata lain, hal primer dalam menentukan esensi baik-buruk sebuah perbuatan kembali kepada niat. Bukankah Rasul pernah menyatakan: “Setiap perbuatan kembali kepada niatnya…” (Hadis Muttafaq Alaihi). Tentu, niat seorang musyrik dengan niat seorang muslim akan berbeda dan tidak bisa disamakan.

- Kedua: Dalam ayat itu disebutkan: “kami tidak menyembah mereka melainkan” di situ terdapat kata “Menyembah” yang meniscayakan bahwa kaum musyrik Jahiliyah meyakini ’sifat ketuhanan’ buat obyek (patung-patung) yang dimintainya berkah, selain Allah. Mereka telah menyembah patung itu dan menyekutukan Allah dalam masalah penyembahan. Dan tentu essensi penyembahan adalah meyakini ‘sifat ketuhanan’ yang disembahnya. Tanpa keyakinan itu (sifat ketuhanan), mustahil mereka menyebut kata ‘sembah’. Jelas, sebagaimana yang sudah pernah kita singung pada tulisan terdahulu bahwa, sekedar sujud di depan sesuatu tidak serta merta masuk kategori menyembah.

Bukankah dalam al-Quran disebutkan bahwa Allah telah memerintahkan para malaikat dan jin untuk bersujud di hadapan dan untuk nabi Adam? Bukankah nabi Yakqub beserta anak-anaknya telah sujud di depan nabi Yusuf? Ini yang membedakan antara prilaku kaum musyrik dengan kaum muslimin, dalam pengambilan berkah.

Ini merupakan hal yang bersifat esensial sekali dalam prilaku peribadatan. Kaum muslimin selain tidak meyakini kepemilikan sifat ketuhanan selain Allah, sehingga obyek selain Allah memiliki kelayakan untuk disembah, juga meyakini bahwa semua yang ada di alam semesta ini berasal dari kehendak Ilahi, karena hanya Dia Yang Maha kuasa nan sempurna, dan yang layak disembah.

- Ketiga: Ayat dari surat az-Zumar tadi Allah SWT tidak menyatakan; “kami tidak mengambil berkah mereka melainkan…” tapi dikatakan; “kami tidak menyembah mereka melainkan…” sebagai penguat dari alasan kedua tadi. Dikarenakan kaum musyrik zaman Jahiliyah tidak meyakini adanya hari akhir –seperti disebutkan dalam akhir-akhir surat Yasin- maka mereka akhirnya meyakini bahwa patung-patung itu juga memiliki kekuatan secara independent dari Allah SWT sehingga muncul di benak mereka untuk meyakini bahwa berhala itu juga mampu menjauhkan segala mara bahaya dari mereka dan memberikan manfaat kepada mereka.

Tentu keyakinan kaum muslimin berbeda dengan apa yang mereka yakini. Dan tentu pula kaum muslimin tidak pernah berpikir semacam itu. Semua kaum muslim meyakini bahwa segala yang ada di alam semesta ini turun dari izin dan kehendak Allah SWT, termasuk pemberian berkah. Karena Allah SWT sumber segala yang ada di alam semesta ini.

JA-TAK mengisukan:
Legalitas tabarruk dari tempat-tempat atau benda-benda yang dianggap mulia bertentangan dengan hadis yang diriwayatkan dalam Sahih Bukhari yang dinyatakan oleh ‘Atban bin Malik yang termasuk sahabat Rasul dari kelompok Anshar, yang turut dalam perang Badar. Ketika dia mendatangi Rasulullah, lantas berkata: “Wahai Rasulullah, telah lemah pengelihatanku, padahal aku mengimami shalat pada kaumku. Jika turun hujan maka banjir selalu menggenangi lembah yang menghubungkanku dengan mereka, sehingga aku tidak dapat mendatangi masjid mereka, dan shalat bersama mereka Aku ingin engkau datang ke rumahku dan shalat di rumahku, sehingga aku menjadikannya (tempat itu) sebagai mushalla”. Mendengar hal itu Rasul bersabda: “Aku akan melakukannya, insya-Allah”. Kemudian berkata ‘Atban: “Keesokan harinya, Rasul bersama Abu Bakar datang, ketika menjelang tengah hari. Lantas Rasul meminta izin masuk, dan diberi izin. Beliau tidak duduk sewaktu memasuki rumah, dan langsung menannyakan: “Dimana engkau menginginkan aku melakukan shalat?”. Dijawab: “Aku mengisyaratkan pada salah satu sudut rumah”. Lantas Rasulullah berdiri dan bertakbir. Kamipun mengikutinya berdiri dan mengambil shaf (barisan shalat). Beliau melakukan shalat dua rakaat dan kemudian mengakhirinya dengan salam” (Shahih Bukhari, jilid 1 halaman 170/175 atau Shahih Musim jilid 1 halaman 445/61/62).

Hadis di atas tidak membuktikan bahwa sahabat ‘Atban hendak mengambil berkah dari tempat shalat Rasul. Namun ia ingin menetapkan anjuran Rasul untuk selalu melakukan shalat berjamaah di rumahnya, ketika tidak dapat mendatangi masjid karena lembah digenangi air. Atas dasar itu ia menghendaki Rasul membuka (meresmikan) masjid di rumahnya. Dan oleh karenanya, Bukhari memberikan bab pada kitabnya dengan; “Bab Masjid di Rumah” (Bab al-Masajid Fil Buyuut).

Sebagaimana Barra’ bin ‘Azib melakukan shalat di masjid yang berada di dalam rumahnya secara berjamaah. Ini termasuk hukum fikih beliau. Dari semua itu memberikan pemahaman bahwa Rasul mengajarkan (sunnah) shalat berjamaah di rumah dikala memiliki hajat. Sebagaimana Rasul tidak pernah menegur sahabat Barra’ bin ‘Azib sewaktu melakukan shalat berjamaah di masjid rumahnya. Padahal itu semua terjadi pada zaman pensyariatan (tasyri’) Islam. Dan mungkin saja maksud dari sahabat ‘Atban tadi adalah untuk mengetahui dengan pasti arah kiblat, karena Rasulullah tidak mungkin menunjukkan arah yang salah. (Lihat: Tabarruk Masyru’ halaman 68-69)

AS-WA-JA menjawab:
Dalam menjawab isu di atas, maka ada beberapa hal yang harus digaris bawahi untuk dijawab:

- Pertama: Tidak diragukan lagi bahwa semangat sahabat ‘Atban untuk mendirikan shalat jamaah di rumah adalah ‘salah satu’ sebab, tetapi ‘bukan satu-satunya’ sebab. Karena kita dapat melihat dengan jelas, bagaimana sahabat ‘Atban sangat menghendaki tabarruk dari tempat shalat Rasul. Dan Nabi pun mengetahui tujuan sahabatnya itu. Atas dasar itu, Rasul langsung menanyakan tempat yang dikehendaki sahabatnya untuk dijadikan mushalla, di rumahnya.

Jika isu wahaby di atas itu benar maka selayaknya Nabi shalat di sembarang tempat, di rumah sahabatnya tadi, mungkin di ruang tamu, ruang tengah, atau di tempat yang terdekat dengan pintu masuk. Dan kenyataannya, Nabi menanyakan terlebih dahulu; “Dimana engkau menginginkan aku melakukan shalat?”. Dengan kata lain, Rasul yang tahu bahwa sahabatnya itu akan mengambil tabarruk dari tempat shalat beliau, maka beliau bertanya terlebih dahulu; dimana aku harus melakukan shalat sehingga tempat shalatku itu nanti akan engkau ambil berkahnya, untuk engkau jadikan mushalla.

- Kedua: Pengakuan penulis Wahaby tadi -yang mengatakan bahwa tujuan sahabat ‘Atban adalah ingin menentukan arah kiblat- tidak memiliki dalil sama sekali, hanya sekedar perkiraan belaka. Dan penggunaan perkiraan-perkiraan semacam ini sudah menjadi kebiasaan dalam cara berargumentasi para pengikut sekte Wahaby.

Jika sahabat ‘Atban matanya sudah lemah dan tidak mampu melihat dengan baik -termasuk berkaitan dengan arah kiblat-, dan tujuan beliau memanggil Rasul hanya untuk itu, maka kenapa beliau tidak bertanya kepada anggota keluarganya atau sesama sahabat Nabi yang lain. Toch pemberian petunjuk oleh sahabat yang lain dalam menentukan arah kiblat merupakan argumen baginya yang dapat dijadikan pedoman.

- Ketiga: Perkiraan penulis Wahaby tadi selain tidak sesuai dengan bukti-bukti (qarinah) yang ada, juga apa yang ia perkirakan dan yang dipahaminya belum tentu lebih baik dari apa yang dipahami oleh pribadi agung seperti Ibnu Hajar al-Asqolani dalam kitab Syarah Bukharinya. Allamah Ibnu Hajar al-Asqolani berkaitan dengan hadis tadi mengatakan:

a- “Nabi meminta izin karena beliau memang dipanggil untuk melakukan shalat guna memberi berkah kepada pemilik rumah, berkaitan dengan tempat shalat beliau. Atas dasar itu Nabi menanyakan kepada sahabat tadi tentang tempat khusus yang ingin diberkahinya” (Fathul Bari jilid 1 halaman 433).

b- “Dalam hadis ‘Atban dan permohonannya kepada Nabi untuk melakukan shalat dalam umahnya, lantas Nabi menyanggupinya untuk melakukan hal itu, sebagai bukti (dalil) akan legalitas tabarruk terhadap peninggalan para manusia saleh” (Fathul Bari jilid 1 halaman 469).

- Keempat: Taruhlah benar –jika kita terpaksa ‘bertoleransi’ dengan pendapat penulis Wahaby tersebut- apa yang dinyatakan oleh penulis Wahaby (tadi berkaitan dengan hadis Rasul dari sahabat ‘Atban tadi), maka bagaimana menurut para pengikut Wahaby berkaitan dengan banyak riwayat-riwayat lain yang berkaitan dengan para sahabat seperti pada kasus yang dapat kita lihat contohnya pada riwayat-riwayat berikut ini:

a- Dari Anas bin Malik; Sesungguhnya Ummu Sulaim meminta agar Rasul datang ke rumahnya dan melakukan shalat di rumahnya supaya ia dapat mengambilnya (bekas tempat shalat Rasul) sebagai mushalla. Lantas Rasul pun datang. Dia (Ummu Sulaim) sengaja memerciki tikar dengan air, lantas Rasul melaksanakan shalat di atasnya yang diikuti oleh beberapa sahabat lainnya. (Sunan an-Nasa’i jilid 1halaman 268 kitab masajid, bab 43 as-Sholat alal Hashir hadis 816).

b- Dari Anas bin Malik; Salah seorang pamanku membuat satu makanan, lantas berkata kepada Nabi: “Aku inging engkau datang ke rumahku untuk makan dan shalat”. Dan (Anas) berkata: Lantas beliau datang ke rumah sedang di rumah terdapat batu-batu (hitam). Lantas beliau dipersilahkan ke salah satu sudut yang telah dibersihkan. Kemudian beliau melakukan shalat, lantas kami pun mengikutinya. (Sunan Ibnu Majah jilid 1 halaman 249, kitab al-Masajid, bab al-Masjid fi ad-Daur, hadis 756, atau dalam kitab Musnad Ahmad bin Hambal jilid 3 halaman 130 dengan dua sanad, atau dalam kitab Musnad Anas bin Malik hadis 11920)

Riwayat-riwayat semacam itu akan banyak kita dapati dalam buku-buku hadis terkemuka Ahlusunnah. Tentu di sini kita tidak akan menyebutkan hadis-hadis atau bukti sejarah lain (atsar) yang ada secara keseluruhan, karena di sini hanya sebatas blog.

Lantas giliran kita kembali bertanya kepada pengikut sekte Wahaby; Apakah tujuan Sahabiyah Ummu Sulaim agar kaum muslimin melakukan shalat berjamaah di rumahnya bersama Rasul sebagaimana tujuan sahabat ‘Atban yang telah meminta Rasul shalat di rumahnya, untuk menunjukan arah kiblat? Apakah ada tujuan lain yang dapat kita lihat dalam fenomena Ummu Sulaim selain tabarruk (mencari berkah) dari Rasulullah saw? Apakah paman sahabat Anas tadi -yang tentunya pengelihatannya masih kuat- juga bertujuan sama seperti sahabat ‘Atban yang pengelihatannya sudah lemah, untuk mengetahui dan memastikan arah kiblat? Jika tujuan mereka bukan untuk mengambil berkah dari tempat shalat Nabi bahkan ingin menjelaskan kepada Rasul akan ketidakadirannya di shalat jamaah Rasul, apakah tidak cukup sekedar memberitahu (meminta izin) Rasul akan penyebab ketidakhadirannya di masjid untuk melakukan shalat jamaah karena adanya uzur atau terdapat kepentingan lain sehingga diketahui oleh Nabi? Kenapa mereka malah meminta Rasul melakukan shalat di bagian tertentu dari rumahnya sehingga mereka nantinya juga akan shalat di tempat tersebut?

JA-TAK mengisukan:
Jika seseorang tinggal di Makkah, Madinah ataupun Syam untuk mengharap berkah dari Allah dari tempat tersebut, baik dari sisi berkah rizki maupun menghindari fitnah maka ia akan diberi kebaikan yang banyak. Namun jika seseorang melampaui batas dalam bertabarruk dengan cara menyentuh-nyentuh tanah, batu, pohon-pohonan yang ada di daerah tersebut atau meletakkan tanahnya di air untuk pengobatan atau semisalnya maka hal itu akan menyebabkan dosa, bukan pahala. Karena ia telah melakukan tabarruk yang tidak pernah dicontohkan oleh Rasul dan para generasi pertama Islam. (Lihat: Tabarruk Masyru’ halaman 42).

AS-WA-JA menjawab:
Untuk menjawab isu sekte Wahaby dalam masalah ini, mari kita perhatikan poin-poin di bawah ini:

- Dalam kajian yang lalu telah kita sebutkan bahwa, para sahabat yang tergolong Salaf Saleh telah sering melakukan pengambilan berkah dengan mengusap-usap mimbar Rasul sembari berdoa. Sahabat Ibnu Umar mengusap bekas tempat duduk Rasul di atas mimbar kemudian mengusapkan kedua telapak tangannya ke raut mukanya. Dan masih banyak lagi contoh-contoh lainnya, termasuk Rasul telah mengusap-usap kepala dan badan seseorang sembari mendoakannya yang menunjukkan bahwa terdapat kekhususan dalam usapan beliau. Karena jika tidak, maka doa Rasul untuk kesembuhan mereka saja sudah cukup, kenapa mesti harus pakai mengusap-usap anggota tubuh seseorang? Lantas apa tujuan Rasul melakukan hal tersebut selain memberikan barakah yang beliau miliki, hasil karunia khusus Ilahi yang diberikan kepada setiap kekasih-Nya? Hal ini sebagaimana yang disebutkan dalam banyak sekali riwayat-riwayat yang ada. Di sini kita akan sebutkan beberapa dari riwayat tersebut sebagai contoh saja:

a- Ummul Mukminin Aisyah pernah menyatakan: “Sesungguhnya Nabi pernah membaca doa perlindungan untuk sebagian keluarganya dengan mengusap tangan kanannya sembari mengucapkan doa: “Ya Allah, Tuhan manusia. Jauhkanlah bencana (darinya). Sembuhkanlah ia, karena Engkau Maha penyembuh. Tiada obat selain dari-Mu. Obat yang tidak menyisakan penyakit…”” (Sahih Bukhari jilid:7 halaman: 172)

b- Dari Abi Hazim mengatakan; aku mendapat kabar dari Sahal bin Sa’ad bahwa Rasulullah saw pada perang Khaibar bersabda: “Akan aku serahkan panji (bendera perang) ini besok kepada seseorang yang Allah akan membuka (pertolongan-Nya) melalui kedua tangan orang tersebut. Dia (orang tadi) adalah seseorang yang mencintai Allah dan Rasul-Nya. Dan Allah beserta Rasul-Nya pun mencintainya”. Ia (perawi) berkata: akhirnya orang-orang begadang untuk menunggu siapakah gerangan yang akan dianugerahkan panji tadi. Ketika pagi telah tiba, orang-orang mendatangi untuk mengharap dianugerahi kemuliaan tadi. Perawi berkata: Rasul bersabda: “Dimanakah Ali bin Abi Thalib?”. Dijawab: “Ada wahai Rasul. Ia sedang sakit mata”. Rasul bersabda: “Datangkanlah ia!”. Lantas didatangkanlah Ali. Kemudian Rasul memberikan ludahnya ke mata Ali sembari mendoakannya. Lantas sembuhlah penyakitnya seakan tidak pernah mengalami sakit. Kemudian Rasul memberikan panji tersebut kepada Ali”. (Sahih Bukhari jilid: 4 Halaman: 30/207, Musnad Imam Ahmad bin Hambal jilid: 5 halaman: 333, as-Sunan al-Kubra karya Nasa’i jilid: 5 halaman: 46/108, Musnad Abi Ya’la jilid: 1 halaman: 291, al-Mu’jam al-Kabir karya Tabrani jilid: 6 halaman: 152 dan kitab Majma’ az-Zawa’id jilid: 6 halaman: 150).

c- As-Samhudi berkata: “Dahulu, jika Rasul dikeluhi oleh seseorang akibat luka atau borok, lantas beliau mengatakan ungkapan tersebut pada jarinya sembari meletakkan jempol (tangan) beliau ke tanah, kemudian mengangkatnya dengan mengungkapkan: “Dengan menyebut nama Allah. Dengan debu tanah kami, dan dengan ludah sebagian dari kami, akan disembuhkan penyakit kami. Dengan izin Allah”” (Lihat: Wafa’ al-Wafa’ jilid: 1 halaman: 69. penjelasan semacam ini juga akan kita dapati dalam hadis Sahih Bukhari jilid: 7 halaman: 172 dari Ummul Mukimin Aisyah dengan sedikit perbedaan redaksi)

- Dalam banyak hadis juga disebutkan bahwa tanah Madinah memiliki keberkahan khusus dari Allah untuk kesembuhan penyakit. Itu semua berkat keberadaan Rasul bersama para kekasih Allah lain, baik dari sahabat, tabi’in, tabi’ tabi’in dan para manusia saleh lainnya. Kita akan melihat beberapa contoh -saja- dari hadis-hadis Rasul tersebut:

a- Rasul bersabda: “Debu Madinah menjadi pengobat dari penyakit sopak” (Kanzul Ummal, karya Mutaqi al-Hindi al-Hanafi jilid 13 halaman 205 atau kitab Wafa’ al-Wafa’ karya Samhudi as-Syafi’i jilid 1 halaman 67)

b- Rasul bersabda: “Sesungguhnya melalui debunya (Madinah) menjadi penyembuh dari segala penyakit” (Kanzul Ummal, karya Mutaqi al-Hindi al-Hanafi jilid 13 halaman 205 atau kitab Wafa’ al-Wafa’ karya Samhudi as-Syafi’i jilid 1 halaman 67)

c- Rasul bersabda: “Demi Dzat Yang jiwaku berada di tangan-Nya. Sesungguhnya tanahnya (Madinah) adalah pengaman dan penyembuh penyakit sopak”. (Kanzul Ummal, karya Mutaqi al-Hindi al-Hanafi jilid 13 halaman 205 atau kitab Wafa’ al-Wafa’ karya Samhudi as-Syafi’i jilid 1 halaman 67)

Jika tanah Madinah secara umum memiliki keberkahan semacam itu maka bagaimana dengan tanah di sisi pusara Rasul yang disitu jasad suci Rasulullah –makhluk Allah termulia- dikebumikan? Lantas salahkah (tergolong bid’ah atau syirik) dan tidakkah sesuai dengan ajaran (hadis) Rasul jika ada seseorang yang mengambil tanah Madinah untuk mengambil berkah darinya, baik untuk mengobati penyakitnya, atau sekedar disimpan untuk bertabarruk? Mana yang sesuai dengan ajaran Rasul; orang yang bertabarruk dengan tanah Madinah, ataukah yang menyatakan bahwa bertabarruk terhadap tanah semacam itu tergolong bid’ah atau syirik, sebagaimana yang diaku oleh kelompok Wahaby?

Ini semua menjadi bukti bahwa, Allah SWT telah menganugerahkan beberapa kemuliaan kepada beberapa tempat, yang kemudian disakralkan oleh masyarakat muslim. Madinah beserta tanahnya tergolong tempat yang dimuliakan oleh Allah SWT, dengan anugerah khusus semacam itu. Sehingga disakralkan oleh kaum muslimin, sesuai dengan apa yang diungkapkan melalui lisan suci Rasulullah saw. Jika Nabi sendiri –sebagai makhluk Allah termulia, pembenci Syirik nomer wahid- menjadikan tanah mulia penuh berkah kota Madinah sebagai sarana (wasilah) pengobatan (tabarruk) lantas; apakah pengikut beliau dapat divonis bid’ah atau syirik ketika mengikuti ajaran dan saran beliau tadi? Jika tanah Madinah dinyatakan sebagai penuh berkah karena Rasul pernah hidup di sana dan dikebumikan di situ, lantas bagaimana dengan Hajar Aswad, Rukun-rukun (pojok-pojok) yang berada di Ka’bah, Maqam Ibrahim, Hijir Ismail, Shafa dan Marwah, Arafah, Mina, gua Hira’ dan gua Tsur yang semua adalah tempat-tempat sakral dan bersejarah buat Nabi dan orang-orang yang mencintai junjungannya tersebut? Apakah ketika bertabarruk dari tempat-tempat semacam itu lantas divonis dengan bid’ah dan syirik, sebagaimana kita lihat perlakukan kelompok sekte Wahaby terhadap kaum muslimin dari pelosok dunia yang menjadi tamu Allah di haramain? Kenapa kaum Wahaby melarang dengan keras orang yang ingin ‘menyentuh’, ‘mengusap’ dan ‘mencium’ hal-hal sakral tadi untuk bertabarruk, dengan alasan bid’ah dan syirik, atau alasan karena tidak ada contoh langsung dari Rasul?

Sayang, kebodohan kaum Muhammad bin Abdul Wahhab itu selain tidak didasari ilmu yang cukup, juga watak keras kepala, dan merasa benar sendiri telah meliputi diri mereka. Kebenaran tidak akan pernah sampai ke hati mereka selama borok-borok di jiwa mereka itu belum tersembuhkan. Hanya dengan menanggalkan jubah wahabisme-nya borok-borok itu akan tersembuhkan.

JA-TAK mengisukan:
Salaf Saleh telah melarang pengambilan berkah dan penghormatan yang berlebihan terhadap mereka. Hal ini sebagaimana yang dilakukan oleh Anas, ats-Tsauri, Ahmad dan sebagainya. Imam Ahmad pernah berkata: “Siapa diriku sehingga kalian datang kepadaku? Pergilah dan tulislah hadis!”. Dan sewaktu beliau ditanya tentang sesuatu maka akan menjawab: “Bertanyalah kepada ulama!”. Ketika ditanya tentang penjagaan diri (wara’) beliau mengatakan: “Haram buatku berbicara tentang wara’, jika Byisr hidup niscaya ia akan menjawabnya”. Beliau juga pernah ditanya tentang ikhlas, lantas menjawab: “Pergilah kepada orang-orang zuhud! Kami memiliki apa sehingga kalian datang kepada kami?”. Suatu saat seseorang datang kepadanya dan mengusapkan tangannya ke bajunya dan kemudian mengusapkan kedua tangannya ke wajahnya. Lantas Imam Ahmad marah dan mengingkari hal tersebut dengan keras sembari berkata: “Dari siapa engkau mengambil perkara semacam ini?” (Lihat: Tabarruk Masyru’ halaman 86).

AS-WA-JA menjawab:
Untuk menjawab isu penulis Wahaby di atas, hendaknya kita perhatikan beberapa poin di bawah ini:

- Terbukti bahwa ternyata penulis Wahaby tadi memahami sesuatu hal yang berbeda dengan kenyataannya. Apa yang dilakukan para imam mazhab tadi dalam mengingkari tabarruk orang-orang terhadap dirinya, bukan berarti pengingkaran mereka terhadap keyakinan tabarruk itu sendiri.

Harus dibedakan antara mereka melarang orang bertabarruk kepada dirinya, dengan dari semula menentang keyakinan tabarruk. Sebagaimana yang sudah kita jelaskan bahwa, para imam mazhab itu sendiri telah melakukan tabarruk.

- Dan apa yang disunting oleh penulis Wahaby tadi tidak lain adalah tergolong sikap ‘rendah diri’ (tawadhu’) para imam mazhab tadi, terkhusus berkaitan dengan Imam Ahmad bin Hambal. Dimana kita tahu bahwa ‘tawadhu’’ merupakan salah satu bentuk dan sikap nyata dari setiap ulama yang saleh.

Terbukti bahwa Imam Ahmad bin Hambal tidak menvonis orang yang bertabarruk terhadapnya dengan sebutan-sebutan pengkafiran sebagaimana yang dilakukan oleh sekte (Wahabisme) yang konon mengikuti Imam Ahmad bin Hambal dari sisi metode (manhaj) dan pola pikir, serta sepak terjangnya. Itu semua karena para ulama mazhab tahu bahwa tabarruk bukan tergolong prilaku syirik ataupun bid’ah yang harus disikapi tegas dengan bentuk pengkafiran, seperti yang dilakukan sekte Wahaby.

Dengan bukti lain bahwa, mereka sendiri –sebagaimana yang telah kita singgung di urutan artikel tabarruk sebelumnya- telah melakukan tabarruk terhadap para ulama dan manusia saleh yang hidup sezaman atau sebelum mereka. Bahkan sebagian mereka telah bertabarruk terhadap kuburan para ulama dan manusia saleh.

- Kalaulah ungkapan Imam Ahmad tadi tidak diartikan sebagai sikap tawadhu’ beliau, bahkan diartikan dengan sebenarnya, maka ungkapan beliau seperti: “Siapa diriku sehingga kalian datang kepadaku? Pergilah dan tulislah hadis!” atau ungkapan beliau; “Bertanyalah kepada ulama”, meniscayakan bahwa kita (kaum muslimin, juga pengikut sekte Wahaby) tidak perlu menjadikan Imam Ahmad bin Hambal sebagai rujukan, karena beliau bukan ulama. Namun terbukti bahwa, ternyata kelompok Wahaby pun yang selama ini ‘mengaku’ (konon) menjadikan Imam Ahmad sebagai panutannya, justru tidak konsisten terhadap ungkapanImam Ahmad tadi. Lantas mana konsistensi kelompok Wahaby dalam memahami dan melaksanakan ungkapan Imam Ahmad?

Entah dalil mana lagi yang dijadikan argumen oleh para manusia jahil pengikut sekte Wahaby dalam menyatakan kesyirikan dan kebid’ahan prilaku tabarruk? Mereka tidak memiliki argumen apapun berkaitan dengan hadis, riwayat, maupun bukti sejarah, apalagi al-Quran yang membuktikan bahwa tabarruk adalah perbuatan bid’ah maupun syirik.

Dari sini jelas sekali bahwa, Allah SWT telah menganugerahkan kesakralan khusus kepada beberapa obyek tertentu dari makhluk-Nya agar manusia menjadikannya sebagai sarana tabarruk. Dan terbukti bahwa Nabi Muhammad bin Abdillah saw bukan hanya tidak melarang, bahkan beliau sendiri telah mencontohkan kepada umatnya bagaimana melakukan tabarruk dari obyek-obyek sakral tadi. Dari situ maka jangan heran jika lantas kita dapati para sahabat -yang tergolong Salaf Saleh- pun melakukan ajaran Rasul dalam masalah tabarruk tadi. Dan ajaran itu berjalan terus dari generasi ke generasi hingga kita sekarang ini.

Anehnya, setelah sekian lama berjalan, muncul kelompok dari dataran Arab Saudi yang tepatnya di kota Najd –yang dinyatakan oleh Rasul dalam hadis-hadis sahih yang dapat kita lihat dalam kitab-kitab standart Ahlusunah bahwa Najd sebagai tempat munculnya sekte Setan penyebar fitnah- yang mengaku sebagai penyebar tauhid, tiba-tiba melarangnya. Melarang bertabarruk dengan bentuk apapun dan terhadap obyek apapun, kecuali hanya sekedar doa. Padahal dakwaan mereka tidak memiliki landasan syariat –baik al-Quran, hadis maupun bukti sejarah- yang kuat.

Walaupun kajian kita secara khusus berkaitan dengan tabarruk, namun dari seri kajian tabarruk inipun kita juga telah bisa menetapkan secara global bahwa, obyek tabarruk dapat kita jumpai pada berbagai bentuk, seperti:

1- Tempat; seperti; Kota Madinah, Arafah, Muzdalifah, Mina, gua Hira, gua Tsur, Masjidil Haram, Masjid Nabawi, Masjidil Aqsha, atau makam-makam orang saleh…dsb.

2- Benda; seperti; Mushaf Al-Quran, semua penginggalan Nabi, Sahabat, Ulama dan manusia saleh lainnya…dsb.

3- Orang/pribadi agung; seperti; mengenang manusia-manusia mulia dari para nabi, syuhada’, salihin berkaitan dengan zaman kelahiran, wafat atau momen-momen penting dalam sejarah hidup mereka…dsb. Atas dasar itu para pecinta Rasul sering membaca berbagai bentuk salawat dsan puji-pujian untuk Rasul, seperti Maulid Diba’, Burdah, Barzanji, Shalawat Badr…dsb.

4- Waktu; seperti; waktu-waktu yang disakralkan oleh Allah secara langsung atau yang berkaitan dengan moemen khusus kehdupan manusia kekasih Ilahi. Atas dasar itu kaum muslimin memperingati acara-acara seperti; Maulid Nabi, Isra’ mi’raj, Nuzulul Quran…dsb.

Wallahu A’lam


DEPAN

NEXT>

.

Lembaran Hitam di Balik Penampilan Keren Kaum Wahabi

Sumber: Sidogiri.com

Oleh: Idrus Ramli*

Ke mana-mana selalu menyebarkan salam. Selalu memakai baju bercorak gamis dan celana putih panjang ke bawah lutut, ciri-khas orang Arab. Jenggotnya dibiarkannya lebat dan terkesan menyeramkan. Slogannya pemberlakuan syariat Islam. Perjuangannya memberantas syirik, bid’ah, dan khurafat. Referensinya, al-Kitab dan Sunah yang sahih. Semuanya serba keren, valid, islami. Begitulah kira-kira penampilan kaum Wahabi. Sepintas dan secara lahiriah meyakinkan, mengagumkan.

Tapi jangan tertipu dulu dengan setiap penampilan keren. Kata pepatah jalanan, tidak sedikit di antara mereka yang memakai baju TNI, ternyata penipu, bukan tentara. Pada masa Rasulullah r, di antara tipologi kaum Khawarij yang benih-benihnya mulai muncul pada masa beliau, adalah ketekunan mereka dalam melakukan ibadah melebihi ibadah kebanyakan orang, sehingga beliau perlu memperingatkan para Sahabat t dengan bersabda, “Kalian akan merasa kecil, apabila membandingkan ibadah kalian dengan ibadah mereka.”

Demikian pula halnya dengan kaum Wahabi, yang terkadang memakai nama keren “kaum Salafi”. Apabila diamati, sekte yang didirikan oleh Muhammad bin Abdul Wahhab an-Najdi (1115-1206 H/1703-1791 M), sebagai kepanjangan dari pemikiran dan ideologi Ibnu Taimiyah al-Harrani (661-728 H/1263-1328 M), akan didapati sekian banyak kerapuhan dalam sekian banyak aspek keagamaan.

A. Sejarah Hitam

Sekte Wahabi, seperti biasanya sekte-sekte yang menyimpang dari manhaj Islam Ahlusunah wal Jamaah memiliki lembaran-lembaran hitam dalam sejarah. Kerapuhan sejarah ini setidaknya dapat dilihat dengan memperhatikan sepak terjang Wahabi pada awal kemunculannya. Di mana agresi dan aneksasi (pencaplokan) terhadap kota-kota Islam seperti Mekah, Madinah, Thaif, Riyadh, Jeddah, dan lain-lain, yang dilakukan Wahabi bersama bala tentara Amir Muhammad bin Saud, mereka anggap sebagai jihad fi sabilillah seperti halnya para Sahabat t menaklukkan Persia dan Romawi atau Sultan Muhammad al-Fatih menaklukkan Konstantinopel.

Selain menghalalkan darah kaum Muslimin yang tinggal di kota-kota Hijaz dan sekitarnya, kaum Wahabi juga menjarah harta benda mereka dan menganggapnya sebagai ghanîmah (hasil jarahan perang) yang posisinya sama dengan jarahan perang dari kaum kafir. Hal ini berangkat dari paradigma Wahabi yang mengkafirkan kaum Muslimin dan menghalalkan darah dan harta benda kaum Muslimin Ahlusunah wal Jamaah pengikut mazhab Hanafi, Maliki, Syafi’i, dan Hanbali yang tinggal di kota-kota itu. Lembaran hitam sejarah ini telah diabadikan dalam kitab asy-Syaikh Muhammad bin ‘Abdul Wahhâb; ‘Aqîdatuhus-Salafiyyah wa Da’watuhul-Ishlâhiyyah karya Ahmad bin Hajar Al-Buthami (bukan Al-Haitami dan Al-‘Asqalani)–ulama Wahabi kontemporer dari Qatar–, dan dipengantari oleh Abdul Aziz bin Baz.

B. Kerapuhan Ideologi

Dalam akidah Ahlusunah wal Jamaah, berdasarkan firman Allah, “Tidak ada sesuatu pun yang serupa dengan Dia (Allah)” (QS asy-Syura [42]: 11), dan dalil ‘aqli yang definitif, di antara sifat wajib bagi Allah adalah mukhâlafah lil-hawâdits, yaitu Allah berbeda dengan segala sesuatu yang baru (alam). Karenanya, Allah itu ada tanpa tempat dan tanpa arah. Dan Allah itu tidak duduk, tidak bersemayam di ‘Arasy, tidak memiliki organ tubuh dan sifat seperti manusia. Dan menurut ijmak ulama salaf Ahlusunah wal Jamaah, sebagaimana dikemukakan oleh al-Imam Abu Ja’far ath-Thahawi (227-321 H/767-933 M), dalam al-‘Aqîdah ath-Thahâwiyyah, orang yang menyifati Allah dengan sifat dan ciri khas manusia (seperti sifat duduk, bersemayam, bertempat, berarah, dan memiliki organ tubuh), adalah kafir. Hal ini berangkat dari sifat wajib Allah, mukhâlafah lil-hawâdits.

Sementara Wahabi mengalami kerapuhan fatal dalam hal ideologi. Mereka terjerumus dalam faham tajsîm (menganggap Allah memiliki anggota tubuh dan sifat seperti manusia) dan tasybîh (menyerupakan Allah dengan makhluk-Nya). Padahal menurut al-Imam asy-Syafi’i (150-204 H/767-819 M) seperti diriwayatkan olah as-Suyuthi (849-910 H/1445-1505 M) dalam al-Asybâh wan-Nazhâ’ir, orang yang berfaham tajsîm, adalah kafir. Karena berarti penolakan dan pengingkaran terhadap firman Allah, “Tidak ada sesuatu pun yang serupa dengan Dia (Allah).” (QS asy-Syura [42]: 11)

C. Kerapuhan Tradisi

Di antara ciri khas Ahlusunah wal Jamaah adalah mencintai, menghormati, dan mengagungkan Rasulullah r, para Sahabat t, ulama salaf yang saleh, dan generasi penerus mereka yang saleh seperti para habaib dan kiai yang diekspresikan dalam bentuk tradisi semisal tawasul, tabarruk, perayaan maulid, haul, dan lain-lain.

Sementara kaum Wahabi mengalami kerapuhan tradisi dalam beragama, dengan tidak mengagungkan Nabi r, yang diekspresikan dalam pengafiran tawasul dengan para nabi dan para wali. Padahal tawasul ini, sebagaimana terdapat dalam Hadis-Hadis sahih dan data-data kesejarahan yang mutawâtir, telah dilakukan oleh Nabi Adam u, para Sahabat t, dan ulama salaf yang saleh. Sehingga dengan pandangannya ini, Wahabi berarti telah mengafirkan Nabi Adam u, para Sahabat t, ahli Hadis, dan ulama salaf yang saleh yang menganjurkan tawasul.

Bahkan lebih jauh lagi, Nashiruddin al-Albani–ulama Wahabi kontemporer–sejak lama telah menyerukan pembongkaran al-qubbah al-khadhrâ’ (kubah hijau yang menaungi makam Rasulullah r) dan menyerukan pengeluaran jasad Nabi r dari dalam Masjid Nabawi, karena dianggapnya sebagai sumber kesyirikan. Al-Albani juga telah mengeluarkan fatwa yang mengafirkan al-Imam al-Bukhari, karena telah melakukan takwil dalam ash-Shahih-nya.

Demikian sekelumit dari ratusan kerapuhan ideologis Wahabi. Dari sini, kita perlu berhati-hati dengan karya-karya kaum Wahabi, sekte radikal yang lahir di Najd. Dalam Hadis riwayat al-Bukhari, Muslim, dan lain-lain, Nabi r bersabda, “Di Najd, akan muncul generasi pengikut Setan”. Menurut para ulama, maksud generasi pengikut Setan dalam Hadis ini adalah kaum Wahabi. Wallâhul-hâdî. [BS]

*) penulis adalah alumnus Pondok Pesantren Sidogiri, tinggal di Jember

Tulisan ini dimuat di Buletin Sidogiri edisi 26


DEPAN

NEXT>

.

Makna “Hizbiyyah” Yang Telah di-salah-arti-kan

Sebagian ummat Islam, yang aktif menyalah-nyalahkan kelompok lain, sering mengatakan bahwa semua kelompok Islam adalah kelompok Hizbiyyah, karena mereka telah membentuk kelompok-kelompok di dalam tubuh ummat Islam yang pada akhirnya memecah belah ummat Islam sendiri.

Intinya, mereka mengatakan bahwa “Hizbiyyah = kelompok”, sehingga mereka menyalahkan semua kelompok yang ada, dan mengklaim bahwa islam yang benar adalah islam yang tidak ada embel-embel kelompoknya.

Benarkah pendapat “Hizbiyyah = kelompok” ini ?

Pendapat Syaikh bin Baz

Ketika ditanya tentang jamaah-jamaah Islam yang berada di dalam ummat Islam, Syaikh bin Baz menjelaskan:

“Adapun jama’ah-jamaah jika terdapat banyak jenisnya di negara2 kaum muslimin yg kesemuanya bertujuan kebaikan dan membantu serta saling tolong-menolong dlm kebaikan dan ketaqwaan diantara kaum muslimin serta tdk mengikuti hawa nafsu, MAKA ITU SEMUA ADALAH BAIK DAN BAROKAH SERTA MANFAATNYA SANGAT BESAR, … “

Dari tulisan di atas, bisa dilihat bahwa Syaikh bin Baz sendiri berpendapat bahwa Hizbiyyah itu tidak sama dengan kelompok. Sebab kalau “Hizbiyyah = kelompok”, tidak mungkin beliau mengatakan bahwa itu semua adalah baik, barokah, dan bermanfaaat.
Selanjutnya, beliau menjelaskan:

“… adapun jika JAMA’AH TSB SALING MEMFATWAKAN SESAT THD JAMA’AH YG LAINNYA DAN MENJELEK-JELEKKAN PERBUATAN JAMA’AH LAINNYA MAKA JAMA’AH TSB ADALAH JAMA’AH YANG MEMILIKI KEBURUKAN SERTA BAHAYA YG SANGAT BESAR.”

Inilah penjelasan dari Syaikh tentang”Jamaah yang hizbiyyah”.

Artinya, makna Hizbiyyah bukanlah “kelompok”. Makna Hizbiyyah yang sebenarnya adalah “kelompok yang fanatik pada kelompoknya sendiri, dan dengan keyakinan itu mereka aktif membid’ah-bid’ahkan kelompok lain dan menjelek-jelekkan kelompok lain”.

Inilah kelompok yang “hizbiyyah” dalam makna sebenarnya. Inilah kelompok yang mendapat gelar “dharaarun ‘azhim” (memiliki keburukan yg luar-biasa besar) oleh Syaikh bin Baz sendiri pada penjelasan beliau di atas. Dan kelompok ini pula-lah yang telah menyalah-artikan makna hizbiyyah, dari makna sebenarnya menjadi makna “hizbiyyah = kelompok”.

Semoga bisa menjadi pelajaran untuk kita semua.

Penjelasan Syaikh bin Baz di atas bisa dilihat di:

http://www.binbaz.org.sa/mat/46

________________

Sumber : http://insyaflahsalafy.wordpress.com/2008/01/05/makna-hizbiyah-yang-telah-di-salah-arti-kan/


DEPAN

NEXT>

.

Meluruskan Makna Salaf

Sumber: Harian Republika

Said Aqiel Siradj
Ketua PBNU

Belakangan ini ada tasyabbuh atau kesalahpahaman dalam memahami makna salaf. Orang biasanya menyamakannya dengan tasalluf, berlagak seperti salaf. Misalnya, orang-orang yang berlagak mengikuti salaf dengan bersurban, berpakaian serba putih, dan beribadah dengan seketat-ketatnya dan semurni-murninya. Tidak hanya secara individual, tetapi sudah melahirkan gerakan salafi yang cenderung eksklusif.

Kata salaf secara bahasa semakna dengan kata qabla, yang berarti sebelum atau yang lampau. Kata ini sering dilawankan dengan kata khalaf yang berarti yang belakangan. Dalam perkembangannya, makna salaf menyempit untuk menyebut suatu babakan historis tertentu dalam sejarah Islam yang berwenang memberi legitimasi ajaran Islam atas periode sesudahnya. Bahkan, menurut Muhammad Said Ramadhani Al Buth’i, otoritas tersebut hanyalah melekat pada tiga generasi awal Islam, yakni para sahabat, tabi’in, dan tabi’al tabi’in. Pemahaman ini mungkin banyak diilhami oleh sabda Nabi Muhammad SAW: “Sebaik-baik kurun atau masa adalah masa saya (masa para sahabat), kemudian yang mengikutinya (tabi’in), lalu yang mengikutinya (tabi’ al tabi’in).”

Pandangan seperti ini cukup mendasar. Soalnya, periode tersebut memang sangat dekat dengan kehidupan Nabi Muhammad SAW. Beliau merupakan sumber otoritas doktrin-doktrin Islam yang dituangkan dalam Alquran dan hadis. Sudah selayaknya, jika kemudian generasi sahabat sebagai pendamping setia Rasulullah lebih banyak mendengar langsung ajaran Islam dari beliau.

Namun demikian, tiga dasawarsa setelah wafatnya Rasulullah, umat Islam terbelah dalam partai-partai politik (al firaq Al Islamiyah) yang kemudian mengarah pada munculnya sekte-sekte dalam teologi. Tragedi ini membawa dampak yang serius bagi karakteristik salaf. Mau tidak mau, subjektivitas dan fanatisme kelompok dan aliran menjadi pegangan bagi setiap individu umat Islam. Jelas, hal ini mematahkan kadar objektivitas dan keutuhan mereka dalam menyikapi otoritas salaf.

Dalam pandangan mayoritas ulama, yakni kalangan Sunni generasi tabi’ al tabi’in dan para pengikutnya, para khalifah yang empat semuanya memiliki otoritas salaf. Sementara di pihak lain, kelompok Khawarij melihat hanya Khalifah Abu Bakar dan Umar ibn Al Khaththab yang memiliki otoritas kesalafan. Pada Utsman dan Ali, menurut mereka, sudah muncul penyimpangan-penyimpangan. Sedangkan, Syiah secara tegas hanya mengakui otoritas kekhalifahan Ali ibn Abi Thalib.

Perpecahan umat semakin kusut. Setiap kelompok mengklaim dirinyalah yang paling benar. Oleh karena itu, sektarianisme tersebut segera dipangkas dengan merujuk pada sabda Rasulullah: “Perbedaan (pendapat) di kalangan umatku merupakan suatu rahmat.”

Maka, bisa dikatakan, salafiyah dalam sejarah Islam dikenal sebagai aliran atau golongan keagamaan yang selalu merujuk pada prototip al salaf al salih yang berpegang teguh pada nilai-nilai luhur mereka yang bersumber pada Alquran dan hadis. Mereka mencuat ke permukaan dalam kondisi ketika ada sebagian umat Islam ingin memotong mata rantai bermazhab. Mereka di antaranya ditandai dengan sikap-sikap tasalluf yang selalu menampilkan atribut-atribut salaf secara lahiriah, namun tidak mesti memahami dan melaksanakan nilai-nilai ideal yang diwariskan para salafiyun

Persaudaraan lintas iman

Jika kita menelaah tahapan pembentukan masyarakat yang dirintis oleh Nabi Muhammad, sebetulnya ada dua periode historis, yakni periode Makiyah dan Madaniyah. Kedua periode ini menandai tahapan-tahapan yang penting dilakukan para pembaharu masyarakat dalam menegakkan nilai-nilai dan tradisi salafiyah dalam konteks kekinian.

Periode pertama berlangsung saat Nabi Muhammad beserta pengikutnya tinggal di kota tempat kelahirannya, Makkah. Periode ini berlangsung sekitar 13 tahun lamanya. Sungguhpun periode ini lebih lama dari periode berikutnya, hasil yang dicapai Nabi Muhammad tidak sesukses periode kedua. Selama kurun waktu 10 tahun lebih tersebut, konsentrasi penataan masyarakat Arab melalui ajaran moralitas Islam ke arah masyarakat berperadaban baru mencapai taraf transformasi sosial-budaya. Persaudaraan yang muncul pun sebatas persaudaraan internal umat Islam. Mereka bergabung dalam komunitas al sabiqun al awwalun yang berjumlah puluhan hingga ratusan saja.

Sedangkan, pada periode Madaniyah, peluang nabi Muhammad untuk membangun tatanan masyarakat majemuk semakin terbuka, yakni dengan dikeluarkannya kesepakatan bersama antara umat Islam dan Yahudi di Madinah yang dikenal dengan sebutan Piagam Madinah. Kandungan piagam ini merupakan bagian dari upaya melapangkan jalan rekonsiliasi berbagai etnis, agama, dan kelompok yang ada di Madinah saat itu. Ini penting untuk membangun pranata sosial kemasyarakatan yang aman, damai dan sentosa. Oleh karena itu, wajah Islam sejak saat itu semakin menampakkan dimensi fungsionalnya ketimbang dimensi normatif dan formalitasnya.

Misi Islam kemudian ditutup dengan peristiwa haji wada’ (haji perpisahan). Dalam peristiwa besar tersebut, Rasulullah menyampaikan khutbahnya pada puncak ibadah haji saat itu. Di antara isi khutbanya, beliau mengingatkan bahwa darah, harta, dan kehormatan manusia sangat dimuliakan.

Isi khutbah tersebut menunjukkan sikap tentang kesalafiyahan, yakni bahwa kesempurnaan keislaman seseorang haruslah disertai pula dengan upaya penghormatan atas jiwa dengan menghindarkan segala kekerasan. Ringkasnya, dalam konteks saat ini, penghormatan atas nilai-nilai dan hak-hak asasi manusia (HAM) merupakan bagian integral dalam ajaran Islam. Padahal, nilai-nilai tersebut menjadi pilar penting bagi pembentukan masyarakat sipil yang plural, yakni sebuah masyarakat yang dibangun atas dasar persaudaraan lintas iman.

Meneladani karakter salaf

Ketulusan dan keikhlasan generasi salaf merupakan satu kunci kesuksesan dahwah mereka. Refleksi hati yang tulus ikhlas akan memancarkan kearifan dalam setiap pengambilan keputusan. Konsekuensinya, pertimbangan-pertimbangan yang sangat subjektif harus dibuang jauh-jauh dalam pikiran dan langkah mereka. Tidak mengherankan, jika kemudian mereka sering disebut-sebut sebagai salafuna al salih, generasi salaf yang bijak. Karakter salafuna al salih tampak dari sikap mereka ketika menyerap ilmu pengetahuan dan peradaban dari luar khazanah umat Islam.

Dengan demikian, bisa disimpulkan bahwa nilai-nilai salafiyah tidaklah terlepas dari kristalisasi penghargaan ilmu sebagai sebuah sikap ilmiah, sebagai pantulan sikap tulus ikhlas, serta sebagai sebuah refleksi sikap yang arif dan bijaksana. Singkatnya, salafiyah merupakan cerminan generasi yang dinamis dan energik serta penampilan para ilmuwan yang kritis dan lapang dada.

Wacana ilmiah mereka terlihat sejak turunnya risalah Islam, saat Rasullullah menerima wahyu pertama kali di Gua Hira. Perintah iqra melecut kaum Muslim yang tertinggal jauh peradabannya dengan percaturan umat di dunia. Bukanlah suatu kebetulan, bila Nabi Muhammad akhirnya mampu mengarahkan para sahabat dan komunitas umat Islam pada sebuah transformasi ilmiah secara besar-besaran. Jazirah Arabia yang dahulu gersang dengan peradaban baca tulis, dalam waktu relatif singkat telah berubah menjadi masyarakat berperadaban tinggi. Kemudian kebudayaan umat Islam mencapai suatu tingkat kosmopolitanisme dalam sejarah peradaban bangsa-bangsa di permukaan bumi ini.

Asimilasi atau adaptasi mereka dengan berbagai bangsa secara ekonomi, sosial dan kultural tidaklah dipandang sesuatu yang tabu dan haram. Namun, patut dicatat, semua upaya ini sekali-kali tidaklah pernah bergeser sejengkalpun dari prinsip-prinsip dasar Islam. Meskipun bergumul dengan aneka pemikiran dan tradisi budaya non-Muslim, mereka tidak pernah melampaui pesan-pesan Alquran dan hadis.

Akhirnya, akumulasi sikap ilmiah, dinamis dan energik pada kaum salaf ini membangkitkan sikap kritis dalam menanggapi persoalan. Sikap ini misalnya, mereka buktikan dalam metode jarh wa ta’dil sebagai sebuah metode kritik hadis yang belaku di kalangan para ahli hadis. Sikap-sikap mulia dari salafiyah inilah yang akan mendukung tegaknya nilai-nilai kemanusiaan yang kini menjadi idaman bagi segenap umat manusia.

Ikhtisar

- Makna salaf telah merujuk pada periode Rasulullah SAW hingga tabi’ al tabi’in.
- Ketulusan dan keikhlasan generasi salaf merupakan kunci keberhasilan dakwah mereka.
- Generasi salaf mampu mengangkat peradaban Islam pada kosmopolitanisme peradaban dunia.
- Upaya generasi salaf untuk berdialog dengan peradaban lain tidak pernah sedikitpun bergeser dari pesan-pesan Alquran dan hadis.


Abee Chm eBook Creator
This page is displayed here instead of the page you expect because this eBook is created with the unregistered version of Abee Chm eBook Creator. You should buy the program to avoid this situation.


DEPAN

NEXT>

.

Membaca Salafy, Wahabi Dan Khawarij

Oleh: Muchtar Luthfi

Sumber: Muslim Bintaro Jaya

Dalam melihat faktor kemunculan pemikiran untuk kembali kepada pendapat Salaf
menurut Imam Ahmad bin Hambal dapat diperhatikan dari kekacauan zaman saat itu.
Sejarah membuktikan, saat itu, dari satu sisi, kemunculan pemikiran liberalisme
yang diboyong oleh pengikut Muktazilah yang meyakini keturutsertaan dan
kebebasan akal secara ekstrim dan radikal dalam proses memahami agama. Sedang
disisi lain, munculnya pemikiran filsafat yang banyak diadopsi dari budaya luar
agama, menyebabkan munculnya rasa putus asa dari beberapa kelompok ulama Islam,
termasuk Ahmad bin Hambal. Untuk lari dari pemikiran-pemikiran semacam itu,
lantas Ahmad bin Hambal memutuskan untuk kembali kepada metode para Salaf dalam
memahami agama, yaitu dengan cara tekstual.

AKHIR-AKHIR INI, di Tanah Air kita muncul banyak sekali kelompok-kelompok
pengajian dan studi keislaman yang mengidentitaskan diri mereka sebagai pengikut
dan penyebar ajaran para Salaf Saleh. Mereka sering mengatasnamakan diri mereka
sebagai kelompok Salafi. Dengan didukung dana yang teramat besar dari negara
donor, yang tidak lain adalah negara asal kelompok ini muncul, mereka
menyebarkan akidah-akidah yang bertentangan dengan ajaran murni keislaman baik
yang berlandaskan al-Quran, hadis, sirah dan konsensus para salaf maupun khalaf.

Dengan menggunakan ayat-ayat dan hadis yang diperuntukkan bagi orang-orang
kafir, zindiq dan munafiq, mereka ubah tujuan teks-teks tersebut untuk
menghantam para kaum muslimin yang tidak sepaham dengan akidah mereka. Mereka
beranggapan, bahwa hanya akidah mereka saja yang mengajarkan ajaran murni
monoteisme dalam tubuh Islam, sementara ajaran selainnya, masih bercampur
syirik, bid’ah, khurafat dan takhayul yang harus dijauhi, karena sesat dan
menyesatkan. Untuk itu, dalam makalah ringkas ini akan disinggung selintas
tentang apa dan siapa mereka. Sehingga dengan begitu akan tersingkap kedok
mereka selama ini, yang mengaku sebagai bagian dari Ahlusunnah dan penghidup
ajaran Salaf Saleh.

DEFINISI SALAFI

Jika dilihat dari sisi bahasa, Salaf berarti yang telah lalu.[2] Sedang dari
sisi istilah, salaf diterapkan untuk para sahabat Nabi, tabi’in dan tabi’
tabi’in yang hidup di abad-abad permulaan kemunculan Islam.[3] Jadi, salafi
adalah kelompok yang ‘mengaku’ sebagai pengikut pemuka agama yang hidup dimasa
lalu dari kalangan para sahabat, tabi’in dan tabi’ tabi’in. Baik yang berkaitan
dengan akidah, syariat dan prilaku keagamaan.[4] Bahkan sebagian menambahkan
bahwa Salaf mencakup para Imam Mazhab, sehingga salafi adalah tergolong pengikut
mereka dari sisi semua keyakinan keagamaannya.[5] Muhammad Abu Zuhrah menyatakan
bahwa Salafi adalah kelompok yang muncul pada abad ke-empat hijriyah, yang
mengikuti Imam Ahmad bin Hambal. Kemudian pada abad ketujuh hijriyah dihidupkan
kembali oleh Ibnu Taimiyah.[6]

Pada hakekatnya, kelompok yang mengaku sebagai salafi yang dapat kita temui di
Tanah Air sekarang ini, mereka adalah golongan Wahabi yang telah diekspor oleh
pamuka-pemukanya dari dataran Saudi Arabia. Dikarenakan istilah Wahabi begitu
berkesan negatif, maka mereka mengatasnamakan diri mereka dengan istilah Salafi,
terkhusus sewaktu ajaran tersebut diekspor keluar Saudi. Kesan negatif dari
sebutan Wahabi buat kelompok itu bisa ditinjau dari beberapa hal, salah satunya
adalah dikarenakan sejarah kemunculannya banyak dipenuhi dengan pertumpahan
darah kaum muslimin, terkhusus pasca kemenangan keluarga Saud -yang membonceng
seorang rohaniawan menyimpang bernama Muhammad bin Abdul Wahab an-Najdi- atas
semua kabilah di jazirah Arab atas dukungan kolonialisme Inggris. Akhirnya
keluarga Saud mampu berkuasa dan menamakan negaranya dengan nama keluarga
tersebut. Inggris pun akhirnya dapat menghilangkan dahaga negaranya dengan
menyedot sebagian kekayaan negara itu, terkhusus minyak bumi. Sedang pemikiran
Muhammad bin Abdul Wahab, resmi menjadi akidah negara tadi yang tidak bisa
diganggu gugat. Selain menindak tegas penentang akidah tersebut, Muhammad bin
Abdul Wahab juga terus melancarkan aksi ekspansinya ke segenap wilayah-wilayah
lain diluar wilayah Saudi.[7]

Sayyid Hasan bin Ali as-Saqqaf, salah satu ulama Ahlusunnah yang sangat getol
mempertahankan serangan dan ekspansi kelompok wahabisme ke negara-negara muslim,
dalam salah satu karyanya yang berjudul “as-Salafiyah al-Wahabiyah” menyatakan:
“Tidak ada perbedaan antara salafiyah dan wahabiyah. Kedua istilah itu ibarat
dua sisi pada sekeping mata uang. Mereka (kaum salafi dan wahabi) satu dari sisi
keyakinan dan pemikiran. Sewaktu di Jazirah Arab mereka lebih dikenal dengan
al-Wahhabiyah al-Hambaliyah. Namun, sewaktu diekspor keluar (Saudi), mereka
mengatasnamakan dirinya sebagai Salafy”. Sayyid as-Saqqaf menambahkan: “Maka
kelompok salafi adalah kelompok yang mengikuti Ibnu Taimiyah dan mengikuti ulama
mazhab Hambali. Mereka semua telah menjadikan Ibnu Taimiyah sebagai imam, tempat
rujukan (marja’), dan ketua. Ia (Ibnu Taimiyah) tergolong ulama mazhab Hambali.
Sewaktu mazhab ini berada di luar Jazirah Arab, maka tidak disebut dengan
Wahabi, karena sebutan itu terkesan celaan”. Dalam menyinggung masalah para
pemuka kelompok itu, kembali Sayyid as-Saqqaf mengatakan: “Pada hakekatnya,
Wahabiyah terlahir dari Salafiyah. Muhammad bin Abdul Wahab adalah seorang yang
menyeru untuk mengikuti ajaran Ibnu Taimiyah dan para pendahulunya dari mazhab
Hambali, yang mereka kemudian mengaku sebagai kelompok Salafiyah”. Dalam
menjelaskan secara global tentang ajaran dan keyakinan mereka, as-Saqqaf
mengatakan: “Al-Wahabiyah atau as-Salafiyah adalah pengikut mazhab Hambali,
walaupun dari beberapa hal pendapat mereka tidak sesuai lagi (dan bahkan
bertentangan) dengan pendapat mazhab Hambali sendiri. Mereka sesuai (dengan
mazhab Hambali) dari sisi keyakinan tentang at-Tasybih (Menyamakan Allah dengan
makhluk-Nya), at-Tajsim (Allah berbentuk mirip manusia), dan an-Nashb yaitu
membenci keluarga Rasul saw (Ahlul-Bait) dan tiada menghormati mereka”.[8] Jadi,
menurut as-Saqqaf, kelompok yang mengaku Salafi adalah kelompok Wahabi yang
memiliki sifat Nashibi (pembenci keluarga Nabi saw), mengikuti pelopornya, Ibnu
Taimiyah.

PELOPOR PEMIKIRAN “KEMBALI KE METODE AJARAN SALAF”

Ahmad bin Hambal adalah sosok pemuka hadis yang memiliki karya terkenal, yaitu
kitab “Musnad”. Selain sebagai pendiri mazhab Hambali, ia juga sebagai pribadi
yang menggalakkan ajaran kembali kepada pemikiran Salaf Saleh. Secara umum,
metode yang dipakai oleh Ahmad bin Hambal dalam pemikiran akidah dan hukum
fikih, adalah menggunakan metode tekstual. Oleh karenanya, ia sangat keras
sekali dalam menentang keikutsertaan dan penggunaan akal dalam memahami ajaran
agama. Ia beranggapan, kemunculan pemikiran logika, filsafat, ilmu kalam
(teologi) dan ajaran-ajaran lain -yang dianggap ajaran diluar Islam yang
kemudian diadobsi oleh sebagian muslim- akan membahayakan nasib teks-teks agama.

Dari situ akhirnya ia menyerukan untuk berpegang teguh terhadap teks, dan
mengingkari secara total penggunaan akal dalam memahami agama, termasuk proses
takwil rasional terhadap teks. Ia beranggapan, bahwa metode itulah yang dipakai
Salaf Saleh dalam memahami agama, dan metode tersebut tidak bisa diganggu gugat
kebenaran dan legalitasnya. Syahrastani yang bermazhab ‘Asyariyah dalam kitab
“al-Milal wa an-Nihal” sewaktu menukil ungkapan Ahmad bin Hambal yang
menyatakan: “Kita telah meriwayatkan (hadis) sebagaimana adanya, dan hal
(sebagaimana adanya) itu pula yang kita yakini”.[9] Konsekwensi dari ungkapan
Ahmad bin Hambal di atas itulah, akhirnya ia beserta banyak pengikutnya
-termasuk Ibnu Taimiyah- terjerumus kedalam jurang kejumudan dan kaku dalam
memahami teks agama. Salah satu dampak konkrit dari metode di atas tadi adalah,
keyakinan akan tajsim (anthropomorphisme) dan tasybih dalam konsep ketuhanan,
lebih lagi kelompok Salafi kontemporer, pendukung ajaran Ibnu Taimiyah
al-Harrani yang kemudian tampuk kepemimpinannya dilanjutkan oleh Muhammad bin
Abdul Wahhab an-Najdi.

Suatu saat, datang seseorang kepada Ahmad bin Hambal. Lantas, ia bertanya
tentang beberapa hadis. Hingga akhirnya, pertanyaan sampai pada hadis-hadis
semisal: “Tuhan pada setiap malam turun ke langit Dunia”, “Tuhan bisa dilihat”,
“Tuhan meletakkan kaki-Nya kedalam Neraka” dan hadis-hadis semisalnya. Lantas ia
(Ahmad bin Hambal) menjawab: “Kita meyakini semua hadis-hadis tersebut. Kita
membenarkan semua hadis tadi, tanpa perlu terhadap proses pentakwilan”.[10]

Jelas metode semacam ini tidak sesuai dengan ajaran al-Quran dan as-Sunnah itu
sendiri. Jika diperhatikan lebih dalam lagi, betapa al-Quran dalam ayat-ayatnya
sangat menekankan penggunaan akal dan pikiran dalam bertindak.[11] Begitu juga
hadis-hadis Nabi saw. Selain itu, pengingkaran secara mutlak campur tangan akal
dan pikiran manusia dalam memahami ajaran agama akan mengakibatkan kesesatan dan
bertentangan dengan ajaran al-Quran dan as-Sunnah itu sendiri. Dapat kita
contohkan secara singkat penyimpangan yang terjadi akibat penerapan konsep tadi.
Jika terdapat ayat semisal “Tuhan Yang Maha Pemurah, Yang bersemayam di atas
Arsy”,[12] atau seperti hadis yang menyatakan “Sesungguhnya Allah turun ke
langit dunia pada setiap malam”[13], lantas, disisi lain kita tidak boleh
menggunakan akal dalam memahaminya, bahkan cukup menerima teks sebagaimana
adanya, maka kita akan terbentur dengan ayat lain dalam al-Quran seperti ayat
“Tidak ada sesuatupun yang serupa dengan Dia”.[14] Apakah ayat dari surat Thoha
tadi berartikan bahwa Allah bertengger di atas singgasana Arsy sebagaimana Ibnu
Taimiyah duduk di atas mimbar, atau turun ke langit dunia sebagaimana Ibnu
Taimiyah turun dari atas mimbarnya, yang itu semua berarti bertentangan dengan
ayat dari surat as-Syuura di atas. Jadi akan terjadi kontradiksi dalam memahami
hakekat ajaran agama Islam. Mungkinkah Islam sebagai agama paripurna akan
terdapat kontradiksi? Semua kaum muslimin pasti akan menjawabnya dengan negatif,
apalagi berkaitan dengan al-Quran sebagai sumber utama ajaran Islam.

Melihat kelemahan metode dasar yang ditawarkan oleh Ahmad bin Hambal semacam
ini, meniscayakan adanya pengeroposan ajaran-ajaran yang bertumpu pada metode
tadi. Dalam masalah ini, kembali as-Sahrastani mengatakan: “Berbagai individu
dari Salaf telah menetapkan sifat azali Tuhan, semisal; sifat Ilmu, Kemampuan
(Qudrat)…dan mereka tidak membedakan antara sifat Dzati dan Fi’li. Sebagaimana
mereka juga telah menetapkan sifat khabariyah buat Tuhan, seperti; dua tangan
dan wajah Tuhan. Mereka tidak bersedia mentakwilnya, dan mengatakan: itu semua
adalah sifat-sifat yang terdapat dalam teks-teks agama. Semua itu kita sebut
sebagai sifat khabariyah”. Dalam kelanjutan dari penjelasan mengenai kelompok
Salafi tadi, kembali as-Sahrastani mengatakan: “Para kelompok Salafi kontemporer
meyakini lebih dari para kelompok Salaf itu sendiri. Mereka menyatakan,
sifat-sifat khabari bukan hanya tidak boleh ditakwil, namun harus dimaknai
secara zahir. Oleh karenanya, dari sisi ini, mereka telah terjerumus kedalam
murni keyakinan tasybih. Tentu, permasalahan semacam ini bertentangan dengan apa
yang diyakini oleh para salaf itu sendiri”.[15] Jadi sesuai dengan ungkapan
Syahrastani, bahwa mayoritas para pengikut kelompok Salafi kontemporer telah
menyimpang dari keyakinan para Salaf itu sendiri. Itu jika kita telaah secara
global tentang konsep memahami teks. Akibatnya, mereka akan terjerumus kepada
kesalahan fatal dalam mengenal Tuhan, juga dalam permasalahn-permasalahan
lainnya. Padahal, masih banyak lagi permasalahan-permasalahan lain yang
jelas-jelas para Salaf meyakininya, sedang pengaku pengikut salaf kontemporer
(salafi) justru mengharamkan dengan alasan syirik, bidah, ataupun khurafat.
Perlu ada tulisan tersendiri tentang hal-hal tadi, dengan disertai kritisi
pendapat dan argumentasi para pendukung kelompok Wahabisme.[16] Itulah yang
menjadi alasan bahwa para pengikut Salafi (kontemporer) itu sudah banyak
menyimpang dari ajaran para Salaf itu sendiri, termasuk sebagian ajaran imam
Ahmad bin Hambal sendiri.[17]

FAKTOR MUNCULNYA KELOMPOK SALAFI

Dalam melihat faktor kemunculan pemikiran untuk kembali kepada pendapat Salaf
menurut Imam Ahmad bin Hambal dapat diperhatikan dari kekacauan zaman saat itu.
Sejarah membuktikan, saat itu, dari satu sisi, kemunculan pemikiran liberalisme
yang diboyong oleh pengikut Muktazilah yang meyakini keturutsertaan dan
kebebasan akal secara ekstrim dan radikal dalam proses memahami agama. Sedang
disisi lain, munculnya pemikiran filsafat yang banyak diadopsi dari budaya luar
agama, menyebabkan munculnya rasa putus asa dari beberapa kelompok ulama Islam,
termasuk Ahmad bin Hambal. Untuk lari dari pemikiran-pemikiran semacam itu,
lantas Ahmad bin Hambal memutuskan untuk kembali kepada metode para Salaf dalam
memahami agama, yaitu dengan cara tekstual.

Syeikh Abdul Aziz ‘Izzuddin as-Sirwani dalam menjelaskan factor kemunculan
pemikiran kembali kepada metode Salaf, mengatakan: “Dikatakan bahwa penyebab
utama untuk memegang erat metode itu -yang sangat nampak pada pribadi Ahmad bin
Hambal- adalah dikarenakan pada zamannya banyak sekali dijumpai fitnah-fitnah,
pertikaian dan perdebatan teologis. Dari sisi lain, berbagai pemikiran aneh,
keyakinan-keyakinan yang bermacam-macam dan beraneka ragam budaya mulai
bermunculan. Bagaimana mungkin semua itu bisa muncul di khasanah kelimuan Islam.
Oleh karenanya, untuk menyelamatkan keyakinan-keyakinan Islam, maka ia
menggunakan metode kembali kepemikiran Salaf”.[18] Hal semacam itu pula yang
dinyatakan oleh as-Syahrastani dalam kitab al-Milal wa an-Nihal.

Fenomena semacam ini juga bisa kita perhatikan dalam sejarah hidup Abu Hasan
al-Asy’ari pendiri mazhab al-Asyariyah. Setelah ia mengumumkan diri keluar dari
ajaran Muktazilah yang selama ini ia dapati dari ayah angkatnya, Abu Ali
al-Juba’i seorang tokoh Muktazilah dizamannya. Al-Asy’ari dalam karyanya yang
berjudul “al-Ibanah” dengan sangat jelas menggunakan metode mirip yang digunakan
oleh Ahmad bin Hambal. Namun karena ia melihat bahwa metode semacam itu
terlampau lemah, maka ia agak sedikit berganti haluan dengan mengakui otoritas
akal dalam memahami ajaran agama, walau dengan batasan yang sangat sempit. Oleh
karenanya, dalam karya lain yang diberi judul “al-Luma’ ” nampak sekali betapa
ia masih mengakui campur tangan dan keturutsertaan akal dalam memahami ajaran
agama, berbeda dengan metode Ahmad bin Hambal yang menolak total keikutsertaan
akal dalam masalah itu. Dikarenakan al-Asy’ari hidup di pusat kebudayaan Islam
kala itu, yaitu kota Baghdad, maka sebutan Ahlusunnah pun akhirnya didentikkan
dengan mazhabnya. Sedang mazhab Thohawiyah dan Maturidiyah yang kemunculannya
hampir bersamaan dengan mazhab Asyariyah dan memiliki kemiripan dengannya,
menjadi kalah pamor dimata mayoritas kaum muslimin, apalagi ajaran Ahmad bin
Hambal sudah tidak lagi dilirik oleh kebanyakan kaum muslimin. Lebih-lebih pada
masa kejayaan Ahlusunnah, kemunculan kelompok Salafi kontemporer yang dipelopori
oleh Ibnu Taimiyah yang sebagai sempalan dari mazhab imam Ahmad bin Hambal, pun
tidak luput dari ketidaksimpatian kelompok mayoritas Ahlusunnah. Ditambah lagi
dengan penyimpangan terhadap akidah Salaf yang dilakukan Salafi kontemporer
(pengikut Ibnu Taimiyah) -yang dikomandoi oleh Muhammad bin Abdul Wahab
an-Najdi- serta tindakan arogansi yang dilancarkan para pengikut Salafi tersebut
terhadap kalompok lain yang dianggap tidak sependapat dengan pemikiran mereka.

KECURANGAN KELOMPOK SALAFI

Setiap golongan bukan hanya berusaha untuk selalu mempertahankan kelangsungan
golongannya, namun mereka juga berusaha untuk menyebarkan ajarannya. Itu
merupakan suatu hal yang wajar. Akan tetapi, tingkat kewajarannya bukan hanya
bisa dinilai dari sisi itu saja, namun juga harus dilihat dari cara dan sarana
yang dipakai untuk mempertahankan kelangsungan dan penyebaran ajaran golongan
itu. Dari sisi ini, kelompok Salafi banyak melakukan beberapa kecurangan yang
belum banyak diketahui oleh kelompok muslim lainnya. Selain kelompok Ahlusunnah
biasa, kelompok Ahli Tasawwuf dari kalangan Ahlusunnah dan kelompok Syiah (di
luar Ahlusunnah) merupakan kelompok-kelompok di luar Wahabi (Salafi) yang sangat
gencar diserang oleh kelompok Salafi. Kelompok Salafi tidak segan-segan
melakukan hal-hal yang tidak ‘gentle’ dalam menghadapi kelompok-kelompok selain
Salafi, terkhusus Syiah. Menuduh kelompok lain dari saudara-saudaranya sesama
muslim sebagai ahli bid’ah, ahli khurafat, musyrik adalah kebiasaan buruk kaum
Salafi, walaupun kelompok tadi tergolong Ahlusunnah. Disisi lain, mereka sendiri
terus berusaha untuk disebut dan masuk kategori kelompok Ahlusunnah. Berangkat
dari sini, kaum Salafi selalu mempropagandakan bahwa Syiah adalah satu kelompok
yang keluar dari Islam, dan sangat berbeda dengan pengikut Ahlusunnah. Mereka
benci dengan usaha-usaha pendekatan dan persatuan Sunnah-Syiah, apalagi melalui
forum dialog ilmiah. Mereka berpikir bahwa dengan mengkafirkan kelompok Syiah,
maka mereka akan dengan mudah duduk bersama dengan kelompok Ahlusunnah. Padahal
realitanya tidaklah semacam itu. Karena mereka selalu menuduh kelompok
Ahlusunnah sebagai pelaku Bid’ah, Khurafat, Takhayul dan Syirik. Mereka
berpikir, sewaktu seorang pengikut Ahlusunnah melakukan ziarah kubur, tahlil,
membaca shalawat dan pujian terhadap Nabi, istighotsah, bertawassul dan
mengambil berkah (tabarruk) berarti ia telah masuk kategori pelaku syirik atau
ahli bid’ah yang telah jelas konsekwensi hukumnya dalam ajaran Islam.

Singkat kata, kebencian itu bukan hanya dilancarkan kepada Ahlusunnah, namun
terlebih pada kelompok Syiah. Kebencian kaum Salafi terhadap Syiah, bahkan
dilakukan dengan cara-cara tidak ilmiah bahkan cenderung arogan dan premanisme,
sebagaimana yang dilakukannya di beberapa tempat. Mereka tahu bahwa kelompok
Syiah sangat produktif dalam penerbitan buku-buku, terkhusus buku-buku agama.
Karya-karya ulama Syiah mampu mengikuti perkembangan zaman dan dapat memberi
masukan dalam menyelesaikan problem intelektual yang sedang dibutuhkan oleh
masyarakat. Ulama Syiah mampu mengikuti wacana yang sedang berkembang, plus cara
penyampaiannya pun dilakukan dengan cara ilmiah. Hal itulah yang menyebabkan
kecemburuan kelompok Salafi terhadap Syiah kian menjadi. Akhirnya, sebagai
contoh perbuatan licik yang mereka lakukan, sewaktu diadakan pameran
Internasional Book-Fair di Mesir, dimana kelompok Syiah pun turut memeriahkan
dengan membuka beberapa stand di pameran tersebut, melihat hal itu, kelompok
Salafi (Wahabi) memborong semua kitab-kitab Syiah di stand-stand yang ada, yang
kemudian membakar semua kitab yang dibelinya.[19]

Jika mereka berani bersaing dengan kelompok Syiah dari sisi keilmiahan, kenapa
mereka melakukan hal itu? Perlakuan mereka semacam itu sebagai salah satu bukti
kuat, bahwa mereka tidak terlalu memiliki basis ilmiah yang cukup mumpuni
sehingga untuk menghadapi Syiah, mereka tidak memiliki jalan lain kecuali harus
menggunakan cara-cara emosional yang terkadang cenderung arogan itu. Cara itu
juga yang mereka lakukan terhadap para pengikut tasawuf dan tarekat yang banyak
ditemui dalam tubuh Ahlusunnah sendiri, khususnya di Indonesia.

Segala bentuk makar dan kebohongan untuk mengahadapi rival akidahnya merupakan
hal mubah dimata pengikut Salafi (Wahabi), karena kelompok Salafi masih terus
beranggapan bahwa selain kelompoknya masih dapat dikategorikan pelaku syirik,
bid’ah, khurafat dan takhayul. Perlakuan mereka terhadap kaum muslimin pada
musim haji merupakan bukti yang tidak dapat diingkari.

Yang lebih parah dari itu, para pendukung kelompok Salafi -yang didukung dana
begitu besar- berani melakukan perubahan pada kitab-kitab standart Ahlusunnah,
demi untuk menguatkan ajaran mereka, yang dengan jelas tidak memiliki akar
sejarah dan argumentasi (tekstual dan rasional) yang kuat. Dengan melobi para
pemilik percetakan buku-buku klasik agama yang menjadi standart ajaran -termasuk
kitab-kitab hadis dan tafsir- mereka berani mengeluarkan dana yang sangat besar
untuk merubah beberapa teks (hadis ataupun ungkapan para ulama) yang dianggap
merugikan kelompok mereka. Kita ambil contoh apa yang diungkapkan oleh Syeikh
Muhammad Nuri ad-Dirtsawi, beliau mengatakan: “Merubah dan menghapus hadis-hadis
merupakan kebiasaan buruk kelompok Wahabi. Sebagai contoh, Nukman al-Alusi telah
merubah tafsir yang ditulis oleh ayahnya, Syeikh Mahmud al-Alusi yang berjudul
Ruh al-Ma’ani. Semua pembahasan yang membahayakan kelompok Wahabi telah dihapus.
Jika tidak ada perubahan, niscaya tafsir beliau menjadi contoh buat kitab-kitab
tafsir lainnya. Contoh lain, dalam kitab al-Mughni karya Ibnu Qodamah
al-Hambali, pembahasan tentang istighotsah telah dihapus, karena hal itu mereka
anggap sebagai bagian dari perbuatan Syirik. Setelah melakukan perubahan
tersebut, baru mereka mencetaknya kembali. Kitab Syarah Shohih Muslim pun (telah
dirubah) dengan membuang hadis-hadis yang berkaitan dengan sifat-sifat (Allah),
kemudian baru mereka mencetaknya kembali”.[20]

Namun sayang, banyak saudara-saudara dari Ahlusunnah lalai dengan apa yang
mereka lakukan selama ini. Perubahan-perubahan semacam itu, terkhusus mereka
lakukan pada hadis-hadis yang berkaitan dengan keutamaan keluarga (Ahlul-Bait)
Nabi. Padahal, salah satu sisi kesamaan antara Sunni-Syiah adalah pemberian
penghormatan khusus terhadap keluarga Nabi. Dari sinilah akhirnya pribadi
seperti sayyid Hasan bin Ali as-Saqqaf menyatakan bahwa mereka tergolong
kelompok Nashibi (pembenci keluarga Rasul).

Dalam kitab tafsir Jami’ al-Bayan, sewaktu menafsirkan ayat 214 dari surat
as-Syu’ara: “Dan berilah peringatan kepada kerabat-kerabat-mu yang terdekat”,
disitu, Rasulullah mengeluarkan pernyataan berupa satu hadis yang berkaitan
dengan permulaan dakwah. Dalam hadis yang tercantum dalam kitab tafsir tersebut
disebutkan, Rasul bersabda: “Siapakah diantara kalian yang mau menjadi wazir dan
membantuku dalam perkara ini -risalah- maka akan menjadi
saudaraku…(kadza…wa…kadza)…”. Padahal, jika kita membuka apa yang
tercantum dalam tarikh at-Thabari kata “kadza wa kadza” (yang dalam penulisan
buku berbahasa Indonesia, biasa digunakan titik-titik) sebagai ganti dari sabda
Rasul yang berbunyi; “Washi (pengganti) dan Khalifah-ku”. Begitu pula
hadis-hadis semisal, “Aku adalah kota ilmu, sedang Ali adalah pintunya” yang
dulu tercantum dalam kitab Jaami’ al-Ushul karya Ibnu Atsir, kitab Tarikh
al-Khulafa’ karya as-Suyuthi dan as-Showa’iq al-Muhriqoh karya Ibnu Hajar yang
beliau nukil dari Shohih at-Turmudzi, kini telah mereka hapus. Melakukan
peringkasan kitab-kitab standard, juga sebagai salah satu trik mereka untuk
tujuan yang sama. Dan masih banyak usaha-usaha licik lain yang mereka lancarkan,
demi mempertahankan ajaran mereka, terkhusus ajaran kebencian terhadap keluarga
Nabi. Sementara sudah menjadi kesepakatan kaum muslimin, bahwa mencintai
keluarga Nabi adalah suatu kewajiban, sebagaimana Syair yang pernah dibawakan
oleh imam Syafi’i:
“Jika mencintai keluarga Muhammad adalah Rafidhi (Syiah), maka saksikanlah wahai
ats-Tsaqolaan (jin dan manusia) bahwa aku adalah Rofidhi”.[21]

SALAFI (WAHABI) DAN KHAWARIJ

Tidak berlebihan kiranya jika sebagian orang beranggapan bahwa kaum Wahabi
(Salafi) memiliki banyak kemiripan dengan kelompok Khawarij. Melihat, dari
sejarah yang pernah ada, kelompok Khawarij adalah kelompok yang sangat mirip
sepak terjang dan pemikirannya dengan kelompok Wahabi. Oleh karenanya, bisa
dikatakan bahwa kelompok Wahabi adalah pengejawantahan kelompok Khawarij di masa
sekarang ini. Disini, secara singkat bisa disebutkan beberapa sisi kesamaan
antara kelompok Wahabi dengan golongan Khawarij yang dicela melalui lisan suci
Rasulullah saw, dimana Rasul memberi julukan golongan sesat itu (Khawarij)
dengan sebutan “mariqiin”, yang berarti ‘lepas’ dari Islam sebagaimana lepasnya
anak panah dari busurnya.[22]

Paling tidak ada enam kesamaan antara dua golongan ini yang bisa disebutkan.
Pertama, sebagaimana kelompok Khawarij dengan mudah menuduh seorang muslim
dengan sebutan kafir, kelompok Wahabi pun sangat mudah menuduh seorang muslim
sebagai pelaku syirik, bid’ah, khurafat dan takhayul. Yang semua itu adalah
‘kata halus’ dari pengkafiran, walaupun dalam beberapa hal memiliki kesamaan
dari konsekwensi hukumnya. Abdullah bin Umar dalam mensifati kelompok Khawarij
mengatakan: “Mereka menggunakan ayat-ayat yang diturunkan bagi orang-orang
kafir, lantas mereka terapkan untuk menyerang orang-orang beriman”.[23]
Ciri-ciri semacam itu juga akan dengan mudah kita dapati pada pengikut kelompok
Salafi (Wahabi) berkaitan dengan saudara-saudaranya sesama muslim. Bisa dilihat,
betapa mudahnya para rohaniawan Wahabi (muthowi’) menuduh para jamaah haji
sebagai pelaku syirik dan bid’ah dalam melakukan amalan yang dianggap tidak
sesuai dengan akidah mereka.

Kedua, sebagaimana kelompok Khawarij disifati sebagaimana yang tercantum dalam
hadis Nabi: “Mereka membunuh pemeluk Islam, sedang para penyembah berhala mereka
biarkan”,[24] maka sejarah telah membuktikan bahwa kelompok Wahabi pun telah
melaksanakan prilaku keji semacam itu. Sebagaimana yang pernah dilakukan pada
awal penyebaran Wahabisme oleh pendirinya, Muhammad bin Abdul Wahab. Pembantaian
berbagai kabilah dari kaum muslimin mereka lakukan dibeberapa tempat, terkhusus
diwilayah Hijaz dan Iraq kala itu.

Ketiga, sebagaimana kelompok Khawarij memiliki banyak keyakinan yang aneh dan
keluar dari kesepakatan kaum muslimin, seperti keyakinan bahwa pelaku dosa besar
dihukumi kafir, kaum Wahabi pun memiliki kekhususan yang sama.

Keempat, seperti kelompok Khawarij memiliki jiwa jumud (kaku), mempersulit diri
dan mempersempit luang lingkup pemahaman ajaran agama, maka kaum Wahabi pun
mempunyai kendala yang sama.

Kelima, kelompok Khawarij telah keluar dari Islam dikarenakan ajaran-ajaran yang
menyimpang, maka Wahabi pun memiliki penyimpangan yang sama. Oleh karenanya, ada
satu hadis tentang Khawarij yang diriwayatkan oleh Bukhari dalam kitab
Shahihnya, yang dapat pula diterapkan pada kelompok Wahabi. Rasul bersabda:
“Beberapa orang akan muncul dari belahan Bumi sebelah timur. Mereka membaca
al-Quran, tetapi (bacaan tadi) tidak melebihi batas tenggorokan. Mereka telah
keluar dari agama (Islam), sebagaimana terkeluarnya (lepas) anak panah dari
busurnya. Tanda-tanda mereka, suka mencukur habis rambut kepala”.[25]
Al-Qistholani dalam mensyarahi hadis tadi mengatakan: “Dari belahan bumi sebelah
timur” yaitu dari arah timur kota Madinah semisal daerah Najd.[26] Sedang dalam
satu hadis disebutkan, dalam menjawab perihal kota an-Najd: “Di sana terdapat
berbagai goncangan, dan dari sana pula muncul banyak fitnah”.[27] Atau dalam
ungkapan lain yang menyebutkan: “Disana akan muncul qorn setan”. Dalam kamus
bahasa Arab, kata qorn berartikan umat, pengikut ajaran seseorang, kaum atau
kekuasaan.[28]

Sedang kita tahu, kota Najd adalah tempat lahir dan tinggal Muhammad bin Abdul
Wahab an-Najdi, pendiri Wahabi. Kota itu sekaligus sebagai pusat Wahabisme, dan
dari situlah pemikiran Wahabisme disebarluaskan kesegala penjuru dunia.
Banyak tanda zahir dari kelompok tersebut. Selain mengenakan celana atau gamis
hingga betis, mencukur rambut kepala sedangkan jenggot dibiarkan bergelayutan
tidak karuan adalah salah satu syiar dan tanda pengikut kelompok ini.

Keenam, sebagaimana kelompok Khawarij meyakini bahwa “negara muslim” (Daar
al-Salam) jika penduduknya banyak melakukan dosa besar, maka dapat dikategorikan
“negara zona perang” (Daar al-Harb), kelompok radikal Wahabi pun meyakini hal
tersebut. Sekarang ini dapat dilihat, bagaimana kelompok-kelompok radikal Wahabi
-seperti al-Qaedah- melakukan aksi teror diberbagai tempat yang tidak jarang
kaum muslimin juga sebagai korbannya.

Tulisan ringkas ini mencoba untuk mengetahui tentang apa dan siapa kelompok
Salafi (Wahabi). Semoga dengan pengenalan ringkas ini akan menjadi kejelasan
akan kelompok yang disebut-sebut sebagai Salafi ini, yang mengaku penghidup
kembali ajaran Salaf Saleh. Sehingga kita bisa lebih berhati-hati dan mawas diri
terhadap aliran sesat dan menyesatkan yang telah menyimpang dari Islam Muhammadi
tersebut.


DEPAN

NEXT>

.

Mengapa Mereka Enggan Disebut Wahabi (1)

Sering kita dengar atau baca, kebanyakan penganut sekte bentukan Muhammad ibn Abdil Wahhâb merasa begitu gusar disebut sebagai kaum Wahhâbi alias bermadzhab Wahhâbi, seperti yang ditampakkan juga oleh seorang Misionaris Wahhabiyah bernama -Al-Ustadz Ruwaifi’ bin Sulaimi Lc -(lihat tulisannya dibawah dan disini)-, sementara kalimat/istilah/penyebutan itu tidak mengandung konotasi pujian atau celaan. Ia bukan celaan, andai mereka mengku bahwa apa yang mereka anut itu adalah sebuah mazhab. Sebab sebuah mazhab yang ditegakkan di atas dalil-dalil yang shahihah tidak akan dicemari dengan nama baru yang disandangnya atau penamaan baru yang disematkan orang kepadanya!

Saya benar-benar terheran-heran terhadap para muqallidin (yang hanya pandai bertaqlid buta, tanpa kefahaman, namun tidak pernah mau mengakuinya) yang tak henti-hentinya menampakkan kegusaran mereka dan mengeluhkan bahwa istilah Wahhâbi itu sengaja digelindingkan “musuh-musuh da’wah” dengan konotasi mengejek, sementara itu perlu mereka sadari bahwa penamaan itu di luar area pertikaian. Ini yang pertama.

Kedua, berapa banyak ulama Wahhâbi sendiri menerima dengan lapang dada penamaan itu. Mereka tidak malu-malu atau enggan menyebut diri mereka sebagai Wahhâbi, bahkan sebagian mereka menulis buku atau risalah bertemakan Akidah Wahhâbiyah. Itu semua tidak semestinya dirisaukan.

Di antara ulama Wahhâbi yang menggunakan istilah atau menamakan aliran/mazhab mereka dengan nama Wahhâbi adalah Sulaiman ibn Sahmân, dan sebelumnya Muhammad ibn Abdil Lathîf. Baca kitab ad-Durar as Saniyyah,8/433, serta masih banyak lainnya. Demikian juga para pembela Wahhâbi, seperti Syeikh Hamid al Faqi, Muhammad Rasyid Ridha, Abdullah al Qashîmi, Sulaiman ad Dukhayyil, Ahmad ibn Hajar Abu Thâmi, Mas’ud an Nadawi, Ibrahim ibn Ubaid –penulis kitab at Tadzkirah- dan banyak lagi selain mereka. Mereka semua menggunakan istilah atau nama tersebut untuk merujuk kepada aliran yang dibawa Muhammad ibn Abdil Wahhâb at Tamimi an Najdi. Kendati Syeikh Hamid al Faqi terkesan meragukan i’tikad baik mereka yang menggunakan nama itu dan ia mengusulkan lebih tepatnya ajakan Muhammad ibn Abdil Wahhâb itu dinamai dengan Da’wah Muhammadiyah mengingat nama pendirinya adalah Muhammad bukan Abdul Wahhâb! Dan sikap ini diikuti oleh sebagian Misinioris dan jugu da’wah serta aktifis sekte ini, seperti Shaleh ibn Fauzân ketika ia mengecam Abu Zuhrah dan lainnya.

Tuntutan Syeikh Fauzân dan Hamid al Faqi agar nama Wahhâbi dijauhkan dari penggunaan dan sebagai gantinya nama Da’wah Muhammadiyah mengingat pendiri sekte ini adalah Muhammad adalah tuntutan yang aneh bin ajaib, dengan satu alasan yang sederhana, yaitu bahwa kebanyakan mazhab-mazhab yang ada di kalangan kaum Muslimin tidak dinisbatkan kepada nama pendirinya, akan tetapi dinisbatkan kepada nama ayah-ayah atau kakek-kakek mereka.

Mazhab Hanbali misalnya, dinisbatkan kepada kakek Imam Ahmad, sebab nama beliau adalah Ahmad ibn Muhammad ibn Hanbal. Sementara itu syeikh Fauzân dan al Faqi serta para penganut Wahhâbi tidak sediktpun memprotes penamaan tersebut, mereka tidak mengatakan bahwa mazhab Imam Ahmad itu seharusnya dinamakan dengan nama Mazhab Ahmadi!

Begitu juga dengan Mazhab Syafi’i, ia dinisbatkan kepada Syafi’ -kakek keempat Imam Syafi’i -sebab nama lengkap beliau adalah Muhammad ibn Idris ibn Abbas ibn Utsman ibn Syafi’. Lalu mengapa mereka tidak memprotesnya dengan mengatakan penamaan itu tidak benar, sebab nama pendiri mazhab itu adalah Muhammad, jadi penamaan yang tepat adalah Mazhab Muhammadi!

Begitu juga dengan Mazhab Hanafi, ia dinisbatkan kepada Abu Hanifah, sementara Hanifah itu sendiri bukan nama pendirinya, nama pendirinya adalah Nu’mân ibn Tsabit.

Hal yang sama kita jumpai dalam penamaan Mazhab Teoloqi/Kalam Asy’ari, para penganut mazhab tersebut dipanggil dengan nama Asyâ’irah (bentuk jamak Asy’ari) dengan dinisbatkan kepada Abu al Hasan al Asy’ari, sementaa nama Asy’ar adalah nama kakek Abu al Hasan yang kesekian sejak masa jahilah sebelum kedatangan Islam yang menjadi moyang bani Asya’irah, yaitu Asy’ar ibn Adad ibn Zaid ibn Yasyjab ibn Arîb ibn Zaid ibn kahlan ibn Saba’. Dapat kita perhatikan bahwa antara Abu al Hasan –pendiri mazhab- dan Asy’ar terdapat puluhan ayah… begitu pula dengan Mazhab Ibadhiyah –salah satu sekte Khawarij yang masih eksis hingga sekarang- ia dinisbatkan kepada Abdullah ibn Ibâdh…. Dan begitu seterusnya. Anda tidak akan menemukan sebuah mazhab yang dinamai dengan nama pendirinya kecuali sangat sedikit sekali, seperti Mazhab Maliki yang dinisbatkan kepada Imam Malik ibn Anas, atau Mazhab Zaidiyah yang dinisbatkan kepada Imam Zaid ibn Ali ibn Husain ibn Ali ibn Abi Thalib ra. atau Mazhab Ja’fariyah yang dinisbatkan kepada Imam Ja’far ibn Muhammad ibn Ali ibn Husain ibn Abi Thalib ra. (imam keenam mereka).

Jadi ringkas kata, mereka yang menisbatkan Mazhab Syeikh Muhammad ibn Abdil Wahhâbi dengan menyebut Mazhab Wahhâbi tidak lebih dekat kepada kebenaran dibanding mereka yang menamakan para pengkiut Imam Ahmad ibn Muhammad ibn Hanbal dengan nama al- Hanabilah (bentuk jamak kata Hanbali)!!

Selain itu, sering kita saksikan bahwa para Wahhâbiyun dengan seenaknya sendiri menyebut kelompok-kelompok tertentu dengan sebutan dan gelar dengan kesan kental mengejek, seperti al Jâmiyyîn, Al Bâziyyîn, al Quthbiyyîn, al Bannaiyyîn, al Albâniyyîn, al-Sururiyyin dan lain-lain.

Bahkan yang mengherankan ialah ternyata Shaleh ibn Fazân –yang keberatan digunakannya istilah Wahhabi- ternyata dengan serampangan menggunakan istilah Surûriyah untuk pengikut Muhammad ibn Surûr ibn Nâyif ibn Zainal Âbidîn. Mengapa ia tidak menamainya dengan nama Muhammadiyah/Muhammadi mengingat pendirinya/pimpinan kelompok itu bernama Muhammad dan bukan Surûr?!!

Namun, apa hendak dikata, kaum Wahhâbiyah tidak pernah ingin dibatasi dengan aturan main dan etika dalam berkomunikasi! Apa yang mau mereka lakukan, ya mereka lakukan, jangan ada yang menanyakan mengapa? “Dia tidak ditanya tentang apa yang diperbuat-Nya dan merekalah yang akan ditanyai.” (QS.21[Al Anbiyâ’];23)

Atau jangan-jangan keberatan mereka atas penamaan/penisbatan itu sebenarnya bersifat politis dan demi kepentingan “Da’wah Pemurnian Tauhidi ala mereka”, agar kaum awam tidak lagi mengingat potret kelam pendiri sekte Mazhab ini yang akrab dengan doktrin pengafiran dan pencucuran darah-darah suci kaum Muslimin lain selain pengikut mazhabnya, sebab kalau mereka menyadari hal itu pasti mereka akan merasa jijik terhadapnya! Bisa jadi itulah alasan hakiki dibalik keberatan itu, namum kami tidak ingin bersepekulasi atau sû’dzdzan, mungkin ada alasan lain yang luhur. Wallahu A’lam.

*****************************************

Siapakah Wahhabi?

Penulis: Al-Ustadz Ruwaifi’ bin Sulaimi Lc

Selubung Makar di Balik Julukan Wahhabi

Di negeri kita bahkan hampir di seluruh dunia Islam, ada sebuah fenomena ‘timpang’ dan penilaian ‘miring’ terhadap dakwah tauhid yang dilakukan Asy-Syaikh Muhammad bin Abdul Wahhab At-Tamimi An-Najdi rahimahullahu[1]. Julukan Wahhabi pun dimunculkan, tak lain tujuannya adalah untuk menjauhkan umat darinya. Dari manakah julukan itu? Siapa pelopornya? Dan apa rahasia di balik itu semua …?

Dan ternyata, memunculkan istilah ‘Wahhabi’ sebagai julukan bagi pengikut dakwah Asy-Syaikh Muhammad bin Abdul Wahhab, merupakan trik sukses mereka untuk menghempaskan kepercayaan umat kepada dakwah tauhid tersebut. Padahal, istilah ‘Wahhabi’ itu sendiri merupakan penisbatan yang tidak sesuai dengan kaidah bahasa Arab. Asy-Syaikh Abdul ‘Aziz bin Baz berkata: “Penisbatan (Wahhabi -pen) tersebut tidak sesuai dengan kaidah bahasa Arab. Semestinya bentuk penisbatannya adalah ‘Muhammadiyyah’, karena sang pengemban dan pelaku dakwah tersebut adalah Muhammad, bukan ayahnya yang bernama Abdul Wahhab.” (Lihat Imam wa Amir wa Da’watun Likullil ‘Ushur, hal. 162) Tak cukup sampai di situ. Fitnah, tuduhan dusta, isu negatif dan sejenisnya menjadi sejoli bagi julukan keji tersebut. Tak ayal, yang lahir adalah ‘potret’ buruk dan keji tentang dakwah Asy-Syaikh Muhammad bin Abdul Wahhab, yang tak sesuai dengan realitanya. Sehingga istilah Wahhabi nyaris menjadi momok dan monster yang mengerikan bagi umat. Fenomena timpang ini, menuntut kita untuk jeli dalam menerima informasi. Terlebih ketika narasumbernya adalah orang kafir, munafik, atau ahlul bid’ah. Agar kita tidak dijadikan bulan-bulanan oleh kejamnya informasi orang-orang yang tidak bertanggung jawab itu. Meluruskan Tuduhan Miring tentang Wahhabi [1].

Abu Salafy berkata:

Lihatlah kenaifan cara berfikir pimpinan tertinggi Seke Wahhabiyah Ben Baz di atas. dan apa yang kami tulis rasanya sudah cukup untuk membuktikan kenaifan dan kesalahannya.

Dan untuk meraih simpati Umat Islam, ia mengaitkan kesinisan terhadap Wahhabyiah adalah hasil trik sukses musuh-musuh Islam! Bukan karena doqma-doqma konyol Sekte Wahhabiyah sendiri


DEPAN

NEXT>

.

Mengapa Mereka Enggan Disebut Wahabi (2)

Bantahan Atas Siapakah Wahabi (2)Wahhâbiyah Dan Doktrin Pengkafiran Kaum Muslimin

Secara umum penentang Syeikh Muhammad ibn Abdil Wahhâb -pendiri sekte Wahhâbiyah- dan aliran bentukannya dapat diklasifikasikan dalam tiga kelompok.

Pertama, Mereka yang berlebihan dalam mencaci-maki aliran ini sehingga mengafirkannya dan juga pendirinya. Dengan tidak mereka sadari mereka telah terjatuh dalam jurang pengafiran sebagaimana Syeikh Ibnu Abdil Wahhâb dan para pengikutnya terjatuh di dalamnya. Walaupun jarang kita temukan Ulama Ahlusunnah yang mengafirkan Sekte Sempalan ini.

Kedua, Mereka yang menggolongkan Wahhâbiyah sebagai “Sekte bid’ah yang sesat”, namun mereka tidak mengafirkannya. Mereka mengecam doktrin Sekte ini yang tak segan-segan menjulurkan lidah mereka untuk mengafirkan sesama Muslim dengan alasan-alasan yang naïf.

Ketiga, Mereka yang mengakui sebagian jasa-jasa sekte ini dan tidak menggolongkannya dala daftar hitam sekte sesat apalagi kafir, akan tetapi mereka mengkritik doktin pendirinya yang terlalu memperlebar peta pengafiran atas sesama Muslim dan menghalalkan memerangi dan mencucurkan darah-darah suci mereka dengan tuduhan bahwa mereka telah kafir/musyrik.

Kelompok ketiga ini sebenarnya tidak layak digolongkan sebagai musuh-musuh dan penentang aliran Wahhâbiyah, namun disayangkan bahwa kaum Wahhâbiyah sendiri menggolongkan mereka dalam daftar musuh-musuh mereka dan tidak segan-segan mengafirkan mereka!

Tuduhan Para Ulama Islam Terhadap Syeikh Muhammad ibn Abdil Wahhâb

Banyak sekali tuduhan dan kecaman ulama Islam atas Syeikh Ibnu Abdil Wahhâb dan doktrin-doktrinnya, di antara tuduhan yang paling akurat dan paling berbahaya adalah mereka menuduh Syeikh terlalu melebarkan peta pemusyrikan dan pengafiran sesama Muslim yang tidak sependapat dengannya, sampai-sampai, mereka yang simpatik dengan da’wah dan ajakan Syeikh Ibnu Abdil Wahhâb-pun serta para pendukung setianya dari kalangan ulama Salafiyyîn tidak mampu menolak tuduhan ini. Seperti Syeikh asy Syawkani, misalnya, kendati dalam sisi konsep Tauhid ia sangat Salafy sesuai dengan pengakuan kaum Wahhâbi sendiri, dan sangat fanatik membela ajakan Wahhâbiyah dan pujiannya terhadap pendirinya; Syeikh Ibnu Abdil Wahhâb-, namun demikian ia tak kuasa kecuali mengatakan:

و لَكِنَّهُم يَرَوْنَ أنَّ مَنْ لَمْ يَدْخُلْ تَحْتَ دَوْلَةِ طاحِبِ نَجْد، مُمَثِّلاً لأَوامِرِهِ، فَهُوَ خارِجٌ عَنِ الإسْلامِ.

“Akan tetapi mereka berpandangan bahwa siapa yang tidak masuk/bergabung di bawah kekauasaan penguasa Najd (keluarga Sau’d) dengan melaksanakan perintah-perintahnya maka ia keluar dari Islam.” (Al Badru ath Thâli’,2/5)

Demikian juga dengan Manshûr al Hâzimi-seorang ulama Salafy-, kendati ia banyak memuji Syeikh Ibnu Abdil Wahhâbi, akan tetapi ia mengeritknya dalam dua hal, pertama, pengafiran Ahli Kiblat (Kaum Muslimin) dengan sekedar pemelintiran terhadap masalah yang sedang disengketakan…., kedua, pencucuran darah-darah kaum Muslimin yang seharusnya dihormati, dengan tanpa hujjah yang jelas dan bukti yang membenarkannya. (Abjad al ‘Ulûm,3/193).

Begitu juga halnya dengan Syeikh Muhammad Hasan Shadiq Khan -seorang Salafy- ia telah terang-terangan menyatakan bahwa Ahli Hadis telah berlepas diri dari Wahhâbiyah dikarenakan mereka tidak dikenal melainkan dengan sikap keras dan gegabah dalam mencucurkan darah-darah suci kaum Muslimin. (baca Daâwi al Munâwi’în:160)

Tentunya kaum Wahhâbi, dulu dan sekarang pasti akan menolak tuduhan ini dengan berbagai alasan, mulai dari menuduh sumber tuduhan itu adalah sumber Kristen, seperti dilakukan Doktor Abdul Aziz Al Abdil Lathîf! Sementara itu sumber-sumber sejarah yang ditulis para penulis Wahhâbiyah sendiri mengakuinya, seperti yang diakui Ibnu Ghunnâm dalam kitab Tarikh-nya, bahwa lebih dari 300 kali peperangan dikobarkan kaum Wahhâbi atas kaum Muslimin dari kelompok lain; Ahlusunnah maupun Syi’ah, dan pada setiap kalinya ia mengatakan demikian, “Pada tahun ini kaum Muslimin telah berperang melawan kaum kafir…”

seperti kita maklumi bahwa peperangan yang dikobarkan kaum Wahhâbi itu adalah peperangan antara gerombolan pengikut Wahhâbiyah dan kaum Muslimin di berbagai daerah di sekitar kota Najd, Hijaz, Ahsâ’, Iraq. Dan sejarah tidak pernah mencatat bahwa kaum Wahabiyah ini mengangkat senjata mereka melawan kaum kafir; Yahudi dan atau Nashrani. Ini adalah sebuah kenyataan yang tidak seharusnya dibantah oleh para Ghulât; Ekstirimis Wahhâbiyah sekarang! Sebab membela para pendahulu mereka dalam setiap sepak terjang mereka adalah ghuluw atau sikap berlebihan dalam mengultus!!

Tetapi apa hendak dikata Para Ekstirimis Wahhâbiyah tidak pernah mau menerima penukilan data sejarah selain dari kelompok mereka sendiri, mereka menolak semua bukti sejarah yang dibawakan ulama Ahlusunnah yang berselisih pandangan dengan Wahhâbiyah… seakan mereka akan memaksa kita untuk memahami apa yang terjadi saat itu di sana dengan kaca mata Wahhâbiyah! Seakan kaum Muslimin dari kelompok lain itu adalah kaum Kafir Quraisy di hadapan Nabi saw.!!! Ini adalah sikap berlebihan, ghuluw. Jadi pada akhirnya, apa yang dikatakan para penentang Wahhâbiyah itu benar dalam tuduhan mereka bahwa Wahhâbiyah adalah kaum Penebar Teror Pengafiran dan Pengobar Peperangan Sesama Kaum Muslimin!!!

Di antara mereka yang masih tergolong netral dalam menyikapi Wahhâbiyah adalah Syeikh Anwar Syah Kasymiri… namun demikian ia tidak bisa mendiamkan sikap gegabah Wahhâbiyah dalam menvonis kafir atas kaum Muslimin selain kelompok mereka! (baca Daâwi al Munâwi’în:160).

Komentar Para Ulama Sunni

Adapun komentar-komnetar ulama Sunni tentang Sekte Wahhâbiyah sangat banyak sekali, karenanya kami akan batasi dengan menyebutkan beberapa saja darinya:

1. Syeikh Sunni Hanbali Ibnu ‘Afâliq berkata tentang Syeikh Ibnu Abdil Wahhâb, “Ia bersumpah dengan sumpah palsu bahwa kaum Yahudi dan Musyrikin lebih baik keadaan keberagamaan mereka dibanding kaum Muslimin.” (Daâwi al Munâwi’în:164)

Dan tuduhan ini bukan tidak berdasar, ia dapat dengan mudah kita temukan dalam penegasan-penegasan Syeikh Ibnu Abdil Wahhâb sendiri, seperti ketika ia mengatakan bahwa “Kaum Musyrikin zaman kita (maksudnya adalah kamu Muslimin dari kelompk lain yang berbeda dengannya) itu lebih kafir dari kaum kafir Quraisy…” yang jelas bahwa kaum kafir Quraisy itu lebih kafir dari Ahlil Kitab; Yahudi dan Nashrani! Jadi kaum Muslimin lebih jelak dari Ahlil Kitab!!

Karenanya tidaklah heran jika Abdul Aziz Al Abdil Lathîf mengolongkan Syeikh mulia Ibnu ‘Afâliq yang Sunni dan Hanbali itu sebagai pembohong besar!!! Mengapa harus begitu, sementara penegasan-penegasan Ibnu Abdil Wahhâb sendiri sangat jelas dalam masalah ini, seperti dapat Anda jumpai dalam kitab Kasyfu asy Syubuhât.

2. Syeikh Sunni Hanbali Sulaiman ibn Sahîm berkata tentang Syeikh Ibnu Abdil Wahhâb, “Barang siapa tidak menyetujinya dalam semua yang ia katakan dan bersaksi bahwa apa yang ia bawa itu haq, maka ia pastikan orang itu adalah kafir! Dan barang siapa membenarkannya dalam semua yang ia katakan, maka ia berkata, ‘Engkau adalah seorang pengesa Allah, muwahid! walaupun ia seorang yang fasik total!” (Daâwi al Munâwi’în:164)

Syeikh Sunni Hanbali, Salafy, Najdy Utsman ibn Manshûr-salah seorang qadhi pada masa kekuasan Dinasti Keluarga Sa’ud Kedua-[1] berkata tentang Syeikh Ibnu Abdil Wahhâb, “Allah telah menimpakan balâ’/cobaan/bencana atas penduduk Najd bahkan seluruh penduduk Jazirah Arabiyah dengan bangkitnya seorang atas mereka dan upaya getolnya dalam mengafirkan umat Islam, yang khusus maupun yang umum… dengan menghias alasan yang tidak pernah diwahyukan Allah!” Ia juga berkata, “Tetapi orang ini (Ibnu Abdil Wahhâb) menjadikan keta’atan kepadanya adalah salah sebuah rukum Islam.” (Daâwi al Munâwi’în:166)

3. Syeikh Sulaiman ibn Abdil Wahhâb -saudara kandung Muhammad ibn Abdil Wahhâb, pendiri sekte Wahhâbiyah- berkata tentang saudaranya; Syeikh Ibnu Abdil Wahhâb, “Berapa rukun Islam hai Muhammad ibn Abdil Wahhâb? Ia menjawab ‘Lima.’ Ya tetapi engkau menjadikannya enam, yang keenam adalah: Barang siapa tidak mengikutimu maka ia bukan seorang Muslim. Ini adalah rukun Islam keenam milikmu.” (Daâwi al Munâwi’în:166)

Apa yang dikatakan Syeikh Sulaiman tentunya bukan sebuah dialoq yang berlangsung antara kedua saudara ini. Ibnu Abdil Wahhâb tidak mengatakan dengan redaksi terang seperti itu, akan tetapi ia adalah kesimpulan dari syarat-syarat rumit yang ditetapkannya untuk menjadi seorang Muslim! Dan kesimpulan itu dapat dibuktikan dari pernyataan pendiri Sekte Wahhâbiyah ini!

4. Syeikh az Zahhâwi berkata, “Jika ada yang bertanya, ‘apa mazhabnya kaum Wahhâbiyah? Apa tujuannya? Lalu kami jawab kedua pertanyaan itu dengan; Pengafiran seluruh kaum Muslimin. Pastilah jawaban itu sangat tepat untuk memperkenalkan sejatinya mazhab Wahhâbiyah kendati ia ringkas!!” (Daâwi al Munâwi’în:167)

5. Syeikh Ahmad Zaini Dahlân -mufti Mazhab Syafi’iyah di kota Makkah- berkata tentang Syeikh Ibnu Abdil Wahhâb dan para penganutnya, “Mereka tidak meyakini adanya seorang muwahhid (yang mengesakan Allah SWT) selain yang mengikuti mereka dalam pandangan-pandangan mereka.” (Daâwi al Munâwi’în:166)

6. Sayyid Sunni Alawi ibn Ahmad al Hadad al Hadhrami berkata, “Jika ada seorang ingin masuk ke dalam agamanya, ia akan mengatakan, ‘Bersaksilah bahwa engkau dahulu adalah kafir dan bersaksilah bawa kedua orang tuamu mati dalam keaadaan kafir, bersaksilah bahwa si alim fulan anu dan anu itu kafir… jika ia bersaksi atas itu semua maka ia (Ibnu Abdil Wahhâb) akan menerimanya, dan jika tidak ia akan membunuhnya… . setelahnya Sayyid al Haddad melanjutkan, “Bagaimana engkau tidak puas dengan orang yang masih hidup dengan menuduh mereka Musyrikûn, sehingga engkau meneruskannya kepada yang sudah mati bertahun-tahun dengan engkau mengatakan bahwa mereka mati dalam keadaan sesat yang menyesatkan sampai-sampai engkau menyebut nama-nama ulama-ulama besar dan para muhaqqîn.” (Daâwi al Munâwi’în:165)

7. Syeikh Sunni Hasan asy Syatha ad Dimasyqi berkata, “Poros da’wah Wahhâbiyah adalah pengafiran kaum Muslimin… .” (Daâwi al Munâwi’în:165)

Demikianlah kita saksikan bagaimana semua penentang Syeikh baik dari kalangan Asya’irah maupun Salafiyîn, seperti Asy Syawkâni, Ash Shan’âni dan Utsman ibn Manshûr telah bersepakatan mengatakan bahwa Syeikh Muhammad ibn Abdil Wahhâb dan para pengikutnya sangat berlebihan dalam sikap pengafiran sesama kaum Muslimin, baik para ulama maupun kaum awam. Dan na’asnya, apa yang mereka katakan itu dapat dengan mudah kita temukan dalam kitab-kitab Syeikh Ibnu Abdil Wahhâb sendiri.

Begitu juga dengan para ulama dari mazhab selain Ahlusunnah, seperti Syi’ah dan Ibadhiyah juga menegaskannya!

Jadi, harapan kami ialah hendaknya para Misionaris dan juru da’wah Sekte Wahhâbiyah mengakui kenyataan ini dan tidak menampakkan keengganan menerimanya apalagi berusaha membelanya… doktrin pengafiran sesama Kaum Msulimin adalah sangat kental dalam ajaran Ibnu Abdil Wahhâb dan para pelanjutnya… Ini adalah sebuah kenyataan yang tak mungkin dipungkiri!!!

Mengakui kesalahan itu lebih baik dari pada mempertahankannya dengan menampakkan kedegilan sikap dan fanatisme membabi-buta… Akui saja itu sebagai sebuah kesalahan Syeikh kalian, dan kalian tidak akan mengikuti kesalahan sikap dan pendapatnya… Bukankan Syeikh Muhammad ibn Abdil Wahhâb -pendiri Sekte Wahhâbiyah- itu manusia biasa yang bisa salah dan tergelincir?! Bukankah ia juga mengecam mengikuti dan bertaqlid kepada para ulama dan fuqaha’ dalam seluruh pendapat dan sikapnya?! Kami yakin bahwa ia juga tidak akan setuju dengan sikap kaum Wahhâbiyah sekarang yang masih bersikeras mengikutinya dalam kesalahan doktrin pengafiran kaum Muslimin selain Wahhâbi!

Itu adalah sikap ghuluw yang tak henti-hentinya dikecam Syeikh sendiri semasa hidupnya!

Salam sehajtera atas yang mau merendahkan hatinya mengikuti kebenaran Allah!

****************************************

Siapakah Wahhabi?

Penulis: Al-Ustadz Ruwaifi’ bin Sulaimi Lc
Tuduhan: Mengkafirkan kaum muslimin dan menghalalkan darah mereka.[7]

Bantahan: - Ini merupakan tuduhan dusta terhadap Asy-Syaikh Muhammad bin Abdul Wahhab, karena beliau pernah mengatakan: “Kalau kami tidak (berani) mengkafirkan orang yang beribadah kepada berhala yang ada di kubah (kuburan/ makam) Abdul Qadir Jaelani dan yang ada di kuburan Ahmad Al-Badawi dan sejenisnya, dikarenakan kejahilan mereka dan tidak adanya orang yang mengingatkannya. Bagaimana mungkin kami berani mengkafirkan orang yang tidak melakukan kesyirikan atau seorang muslim yang tidak berhijrah ke tempat kami…?! Maha suci Engkau ya Allah, sungguh ini merupakan kedustaan yang besar.” (Muhammad bin Abdul Wahhab Mushlihun Mazhlumun Wa Muftara ‘Alaihi, hal. 203)

lihat: blog muhawiid.wordpress.com

Abu Salafy berkata:

Coba Anda perhatikan wahai saudaraku, bagaimana Syaikh Ibnu Abdil Wahhab ketika mengelak dan membela diri dari tudingan Pengkifarn kaum Muslimin, ia justru masih tak kuasa menyembunyikan kayakinnya dalam mengafirkan kaum Muslimin dengan menuduh mereka menyembah berhala yang ada di kuburan Syaikh Abdul Qadir al Jilani di Iraq dan Sayyid Ahmad al Badawi di Mesir! Padahal seperti dimaklumi bahwa kaum Muslimin pecinta para wali Allah dan hamba-hamba-Nya yang shaleh yang dengan penuh kerinduan menziarahi makam mereka dan mungkin banyak di antara mereka yang mencium batu nisan makam-makan para Wali Allah dituduhnya sebagai menyembah berhala!!! Dan menyebut nisan itu sebagai berhala!!

Adakah pengafiran yang lebih terang dari itu? sementara itu ia dengan kata-kata dusta mengatakan tidak mengafirkan mereka? Lalu bagaimana bayangan kita ketika ia berkata-kata ketika tidak sedang membala diri?! Pasti lebih tegas lagi menyeramkan! Dapatkah Ibnu Abdil Wahhab dan para Muqallid butanya mengatakan bahwa di kuburun para Waliyullah itu terdapat berhala yang disembah para peziarahnya? Berhala yang ia maksud tiada lain adalah batu nisam…. Dan praktik mengusap dan atau menciumnya di golongkannya sebagai menyembah selain Allah SWT. Jadi merek adalah kaum Musyrikûn! Kendati disini ia mengatakan bahwa mereka diselamatkan dari hukum kemusyrikan (ala Wahhabiyah ) itu dikarenakan kejahilan mereka akan hkikat apa yang mereka kerjakan, namun dalam banyak kesempatan dan komentarnya, Ibnu Abdil Wahhâb tidak mengecualikan mereka yang jahil/bodoh dari hukum dan status kemusyrikan!!

Syeikh Utsman ibn Manshûr adalah seorang ulama Wahhabiyah bermazhabkan Hanbali dan berpikiran salafy, serta bekerja untuk Dinasti Keluarga Sa’ud. Ia banyak mendapatkan pujian dari para ulama Wahhabiyah seperti al Bassâm, Bakr Abu Zaid dan Shaleh al Qâdhi, akan tetapi akhirnya ia harus menuai kecaman keras dari Ekstrimis Wahhabiyah, semua kedekatan dan kelutusan serta keteguhannya terhadap Da’wah Wahhabiyah tidak mampu menyelamatkannya, sebab mereka hanya akan berdamai dengan siapa yang memuja dan menyanjung Ibnu Abdil Wahhab -pendiri Sekte Wahhabiyah- saja!

Adapun yang mengkritiknya maka nasib mereka adalah kecaman dan laknatan. Sementara itu para Ekstrimis Wahhabiyah tidak akan malu-malu berhujjah dengan komentar seorang seperti al Qashîmi -yang pada akhir hayatnya menjadi seoranmg Ateis-, sebab ia memuji Ibnu Abdil Wahhab!! Itulah logika Ekrtimisme Wahhabiyah yang sedang gentanyangan sekarang mengatas namakan Salafy pemurni ajaran Nabi saw.! Semoga umat Islam diselamatkan dari kejahatnnya, amin.!


DEPAN

NEXT>

.

Muammal Hamidy Cabut Tuduhan “Musyrik” Untuk NU

Sumber: NU Online

Surabaya, NU Online
Muammal Hamidy yang memberikan pengantar dalam buku “Mantan Kiai NU Menggugat Sholawat dan Dzikir Syirik” karangan H Mahrus Ali akhirnya mencabut tuduhan musyrik (menyekutukan Tuhan) yang diarahkannya untuk NU atas beberapa amal ibadah yang selama ini dikerjakan.

Wakil Ketua PW Muhamadiyah Jawa Timur menyatakan bersedia mencabut pernyataannya itu dengan sebuah pernyataan resmi setelah kalah berdebat dengan KH Abdullah Syamsul Arifin, Ketua Tim Lembaga Bahsul Masail Pengurus Cabang NU Jember, Jawa Timur, dalam acara debat terbuka terkait buku kontroversial itu di ruang Pascasarjana Institut Agama Islam Negeri Sunan Ampel, Surabaya, Jawa Timur, Rabu (12/3) kemarin.

Gus A’ab, sapaan akrab KH Abdullah Syamsul Arifin dalam debat terbuka itu menyatakan, buku karya Mahrus Ali penuh dengan tuduhan yang tidak berdasar. Namun yang paling menyakitkan adalah tudingan kafir dan syirik kepada orang yang bertawassul dan beristigotsah.

Sementara itu Muammal Hamidy –dalam pengantarnya—juga menuduh kalangan Nahdliyyin yang bertawassul (berdoa dengan perantaraan Nabi Muhamamad dan orang-orang shalih) sebagai mukmin musyrik. “Itu istilah dari mana, mana dalilnya, coba jelaskan?” tukas Gus A’ab seraya meminta KH Muammal Hamidy agar bersedia mencabut pernyataan itu jika tidak bisa menjelaskan dalilnya.

Saat moderator memberi kesempatan kepada Muammal, ia mengatakan bahwa istilah itu hanya pemahaman dirinya saja. Istilah itu dianalogikannya dengan ”kafir-musyrik”, sehingga muncul padanannya ”mukmin-musyrik”. ”Sebab, kenyataannya banyak orang mukmin yang masih percaya tahayyul seperti Nyai Roro Kidul dan semacamnya,” katanya.

Gus A’ab mengatakan, istilah mukmin (beriman) dan muysrik (menyekutukan Tuhan), dua term yang berbeda, sehinga tidak bisa disandingkan. “Lagi pula, apa hubungannya istigotsah dan mamaliyah yang dilakukan warga Nahdliyyin dengan Nyai Roro Kidul,” ujarnya.

Merasa tak punya argumentasi, KH Muammal lalu menyatakan bersedia mencabut pernyataannya itu. Usai acara Muammal Hamidy masuk suatu ruangan. Disaksikan Direktur Pasca Sarjana IAIN Sunan Ampel, Prof DR Ahmad Zahro, KH Muhyiddin Abdussomad, KH Agus Ali Mashuri, dan beberapa kiai lain, KH. Muammal Hamidy pun menulis selembar pernyataan.

Intinya adalah Muammal Hamidy mencabut kalimat Mukmin-Musyrik, di dalam pengantar Mantan Kiai NU Menggugat Shalawat dan Dzikir Syirik, sehingga dalam buku yang beredar dianggap tidak ada lagi kalimat itu. (ary)


DEPAN

NEXT>

.

NU Kecewa Penulisnya Tak Hadiri Debat Terbuka

Sumber: NU Online

Surabaya, NU Online
Debat terbuka terkait buku Mantan Kiai NU Menggugat Sholawat dan Dzikir Syirik yang digelar di ruang Pascasarjana Institut Agama Islam Negeri Sunan Ampel, Surabaya, Jawa Timur, Rabu (12/3) kemarin, berlangsung seru. Namun, pihak Nahdlatul Ulama (NU) Jatim mengaku kecewa karena H Mahrus Ali—penulis buku kontroversial itu—benar-benar tak hadir.

Kekecewaan tersebut dinyatakan KH Abdullah Syamsul Arifin, Ketua Tim Lembaga Bahsul Masail Pengurus Cabang NU Jember, yang juga penggagas debat terbuka itu. Menurutnya, semula pihaknya tak berminat menanggapi persoalan-persoalan khilafiyah (perbedaan pendapat) sebagaimana tertulis dalam buku karya Mahrus Ali.

Selama ini, lanjutnya, kontroversi persoalan serupa yang kerap menyudutkan praktik keagamaan NU itu tak pernah diselesaikan dengan baik. ”Persoalan khilafiyah, dianggap sepele. Namun, karena banyaknya keinginan dari warga untuk mencari kejelasan, akhirnya kami mau menuruti mereka,” ungkapnya.

Tetapi, ia mengaku benar-benar kecewa lantaran penulisnya tak hadir dengan alasan yang tak jelas. Apalagi, sambungnya, KH Muammal Hamidy (penulis kata pengantar pada buku itu) yang hadir pada debat terbuka tersebut tak menguasai masalah.

”Kita ini ingin bicara baik-baik, tidak ingin main keras-kerasan. Kalau mau keras, tidak usah orang Jember yang datang, orang Waru saja sudah cukup membereskan,” tutur KH Abdullah yang juga Ketua Tim Penulis buku Membongkar Kebohongan Buku: Mantan Kiai NU Menggugat Sholawat dan Dzikir Syirik.

Sejak awal, pihak penyelenggara mengharapkan Mahrus Ali dan La Tasyuk! Press (penerbit buku tersebut) dapat hadir. Pasalnya, kedua orang itu dinilai paling bertanggung jawab atas terbitnya buku yang banyak menyinggung warga NU tersebut.

”Seharusnya memang H Mahrus selaku penulis dan La Tasyuk! Press selaku penerbit yang datang, tapi mereka malah bersembunyi,” kata Makruf Asrori, Wakil Ketua Lajnah Ta’lif wan Nasyr NU Jatim yang juga hadir dalam acara itu.

Mahrus Ali sempat menyatakan siap menghadiri undangan debat terbuka itu. Namun, dengan alasan keamanan, ia meminta dikawal aparat kepolisian. Ia juga minta dikawal polisi sebanyak dua truk dari kediamannya hingga tempat acara dan selama debat itu berlangsung. Tak hanya itu. Mahrus juga meminta uang jaminan sebanyak Rp 3 miliar.

Pada acara yang diikuti sekira 500 peserta itu, hadir sejumlah pejabat teras Pengurus Wilayah NU Jatim, di antaranya, KH Agus Ali Masyhuri (Wakil Rais) dan KH Abdurrahman Navis (Wakil Katib) serta beberapa petinggi IAIN Sunan Ampel: Ridwan Nashir (Rektor) dan Ahmad Zahro (Direktur Pascasarjana). (sbh/rif)


DEPAN

NEXT>

.

Salafy Manhaj Salaf = Produk Zionis

Semakin hari saya semakin curiga dengan ajaran plus pengikut aliran sesat Salafy - Manhaj Salaf. Apakah ini sebuah aliran yang membawa kebaikan bagi umat islam atau malah membawa petaka bagi umat islam lainya? Tetapi ini sedikit analisa saya mengenai aliran Salafi Manhaj Salaf yang didapat melalui pengikut dan ajaran yang disebarkanya.

Kenapa begitu ?

  • Karena aliran tersebut semakin di telaah semakin jauh dari ajaran islam. Yang paling terlihat secara jelas adalah aliran Salafy Manhaj - Salaf secara langsung telah melakukan pembodohan terhadap umat islam dan memberikan kesan bahwa Islam adalah agama kasar, kolot yang cenderung anti emansipasi, berjiwa kriminal, terkebelakang dan anti ilmu pengetahuan. Akibatnya dengan aliran yang diajarkan oleh Salafi - Manhaj Salaf justru berusaha membawa peradaban umat manusia khususnya umat islam kembali ke zaman batu, ingat teori Matahari mengelilingi bumi? Disamping itu aliran Salafi Manhaj Salaf juga dapat menghancurkan persatuan dan kesatuan bangsa indonesia, salah satunya terhadap pengharaman upacara bendera. Dan secara eksplisit berusaha memprovokasi perbuatan makar, dan kalo ini sih silahakan berurusan dengan yang berwajib saja.

Kenapa Begini ?

  • Pengkafiran dan penyesatan umat islam lain (Diluar pengikut aliran Salafy - Manhaj Salaf) yang dilakukan oleh penganut ajaran Salafi - Manhaj Salaf seperti saudara Antosalafy (kelakuannya mirip agen Mossad, tapi yang ini kok ndableg [image] ya?) yang bila dilakukan secara terus menerus dapat memacu perpecahan dikalangan umat islam sendiri. Mengharamkan sistem demokrasi penerapan standar ganda serta melakukan pengkafiran terhadap umat Islam beraliran lain secara jelas dan tegas merupakan perbuatan yang dapat memecah belah Ukhuah Islamiah yang selama ini begitu terjaga.

Saya bukan pen”dalil” ataupun sok akhli di bidang agama Islam tetapi dilihat dari kacamata orang paling dusun pun tahu bahwa perbuatan - Pengkafiran, Pembodohan (ingat isitlah “tuntutlah ilmu sampai kenegri cina”) dan Pecahbelah sesama umat islam ”hanya mungkin dilakukan oleh kalangan anti muslim” (yang paling seiring dikambing hitamkan) kan oran Israel, Zionis. Jadi saya menganggap bahwa produk Salafy - Mahnaj Salaf adalah rekayasa gerakan Zionis (biasa kambing hitam) yang bertujuan melakukan pembodohan umat islam dan memecah belah umat islam. Silahkan di klarifikasi sendiri karena ada beberpa sumber yang cukup kuat justru mengatakan bahwa kesalahan - kebohongan juga terdapat pada juru dakwah aliran ini. Wassalamualaikum warahmatullahi wabarakatuh.

http://retorika.wordpress.com/2007/11/12/salafy-manhaj-salaf-produk-zionis-dan-kriminal/


DEPAN

NEXT>

.

Salafy Menurut Yusuf al-Qardhawy

Sebaigamana kita ketahui bahwa Dr. Yusuf al-Qardhawi adalah salah seorang salafy dan juga mengaku sebagai pengikut salaf. tapi menurut para pengikut salafy atau wahabi yang menganggap diri mereka salafy/wahabi tulen maka beliau dianggap bukan salafy, dan na’as-nya selain dianggap bukan salafy beliau juga divonis sesat.

Fatwa tersebut bersebaran di situs-situs dan blog-blog wahabi ekstrim atau tulen. Seakan-akan mereka telah mendapat wewenang dari Allah SWT dan Rasul-Nya yang mulia untuk mensesatkan umat Islam yang berseberangan dengan pemikiran dan manhaj-nya. Pensesasatan Yusuf al-Qardhawi bisa dilihat disini dan tigabelas vonis kesesatan Dr. Yusuf al-Qardhawi lainnya oleh wahabi/salafy bisa disimak disini

Dibawah ini kami sajikan artikel Dr. Yusuf al-Qardhawy tentang salafy menurut beliau.

PEMIKIRAN SALAFY

Oleh: Dr. Yusuf al-Qardhawy

Sumber: Media Isnet

Yang dimaksud dengan “Pemikiran Salafi” di sini ialah kerangka berpikir (manhaj fikri) yang tercermin dalam pemahaman generasi terbaik dari ummat ini. Yakni para Sahabat dan orang-orang yang mengikuti mereka dengan setia, dengan mempedomani hidayah Al-Qur’an dan tuntunan Nabi SAW.

Kriteria Manhaj Salafi yang Benar

Yaitu suatu manhaj yang secara global berpijak pada prinsip berikut :

  1. Berpegang pada nash-nash yang ma’shum (suci), bukan kepada pendapat para ahli atau tokoh.

  2. Mengembalikan masalah-masalah “mutasyabihat” (yang kurang jelas) kepada masalah “muhkamat” (yang pasti dan tegas). Dan mengembalikan masalah yang zhanni kepada yang qath’i.

  3. Memahami kasus-kasus furu’ (kecil) dan juz’i (tidak prinsipil), dalam kerangka prinsip dan masalah fundamental.

  4. Menyerukan “Ijtihad” dan pembaruan. Memerangi “Taqlid” dan kebekuan.

  5. Mengajak untuk ber-iltizam (memegang teguh) akhlak Islamiah, bukan meniru trend.

  6. Dalam masalah fiqh, berorientasi pada “kemudahan” bukan “mempersulit”.

  7. Dalam hal bimbingan dan penyuluhan, lebih memberikan motivasi, bukan menakut-nakuti.

  8. Dalam bidang aqidah, lebih menekankan penanaman keyakinan, bukan dengan perdebatan.

  9. Dalam masalah Ibadah, lebih mementingkan jiwa ibadah, bukan formalitasnya.

  10. Menekankan sikap “ittiba’” (mengikuti) dalam masalah agama. Dan menanamkan semangat “ikhtira’” (kreasi dan daya cipta) dalam masalah kehidupan duniawi.

Inilah inti “manhaj salafi” yang merupakan khas mereka. Dengan manhaj inilah dibinanya generasi Islam terbaik, dari segi teori dan praktek. Sehingga mereka mendapat pujian langsung dari Allah di dalam Al-Qur’an dan Hadits-Hadits Nabi serta dibuktikan kebenarannya oleh sejarah. Merekalah yang telah berhasil mentransfer Al-Qur’an kepada generasi sesudah mereka. Menghafal Sunnah. Mempelopori berbagai kemenangan (futuh). Menyebarluaskan keadilan dan keluhuran (ihsan). Mendirikan “negara ilmu dan Iman”. Membangun peradaban robbani yang manusiawi, bermoral dan mendunia. Sampai sekarang masih tercatat dalam sejarah.

Citra “Salafiah” Dirusak oleh Pihak yang Pro dan Kontra

Istilah “Salafiah” telah dirusak citranya oleh kalangan yang pro dan kontra terhadap “salafiah”. Orang-orang yang pro-salafiah - baik yang sementara ini dianggap orang dan menamakan dirinya demikian, atau yang sebagian besar mereka benar-benar salafiyah - telah membatasinya dalam skop formalitas dan kontroversial saja, seperti masalah-masalah tertentu dalam Ilmu Kalam, Ilmu Fiqh atau Ilmu Tasawuf. Mereka sangat keras dan garang terhadap orang lain yang berbeda pendapat dengan mereka dalam masalah-masalah kecil dan tidak prinsipil ini. Sehingga memberi kesan bagi sementara orang bahwa manhaj Salaf adalah metoda “debat” dan “polemik”, bukan manhaj konstruktif dan praktis. Dan juga mengesankan bahwa yang dimaksud dengan “Salafiah” ialah mempersoalkan yang kecil-kecil dengan mengorbankan hal-hal yang prinsipil. Mempermasalahkan khilafiah dengan mengabaikan masalah-masalah yang disepakati. Mementingkan formalitas dan kulit dengan melupakan inti dan jiwa.

Sedangkan pihak yang kontra-salafiah menuduh faham ini “terbelakang”, senantiasa menoleh ke belakang, tidak pernah menatap ke depan. Faham Salafiah, menurut mereka, tidak menaruh perhatian terhadap masa kini dan masa depan. Sangat fanatis terhadap pendapat sendiri, tidak mau mendengar suara orang lain. Salafiah identik dengan anti pembaruan, mematikan kreatifitas dan daya cipta. Serta tidak mengenal moderat dan pertengahan.

Sebenarnya tuduhan-tuduhan ini merusak citra salafiah yang hakiki dan penyeru-penyerunya yang asli. Barangkali tokoh yang paling menonjol dalam mendakwahkan “salafiah” dan membelanya mati-matian pda masa lampau ialah Syaikhul Islam Ibnu Taimiyah beserta muridnya Imam Ibnul-Qoyyim. Mereka inilah orang yang paling pantas mewakili gerakan”pembaruan Islam” pada masa mereka. Karena pembaruan yang mereka lakukan benar-benar mencakup seluruh disiplin ilmu Islam.

Mereka telah menumpas faham “taqlid”, “fanatisme madzhab” fiqh dan ilmu kalam yang sempat mendominasi dan mengekang pemikiran Islam selama beberapa abad. Namun, di samping kegarangan mereka dalam membasmi “ashobiyah madzhabiyah” ini, mereka tetap menghargai para Imam Madzhab dan memberikan hak-hak mereka untuk dihormati. Hal itu jelas terlihat dalam risalah “Raf’l - malaam ‘anil - A’immatil A’lam” karya Ibnu Taimiyah.

Demikian gencar serangan mereka terhadap “tasawuf” karena penyimpangan-penyimpangan pemikiran dan aqidah yang menyebar di dalamnya. Khususnya di tangan pendiri madzhab “Al-Hulul Wal-Ittihad” (penyatuan). Dan penyelewengan perilaku yang dilakukan para orang jahil dan yang menyalahgunakan “tasawuf” untuk kepentingan pribadinya. Namun, mereka menyadari tasawuf yang benar (shahih). Mereka memuji para pemuka tasawuf yang ikhlas dan robbani. Bahkan dalam bidang ini, mereka meninggalkan warisan yang sangat berharga, yang tertuang dalam dua jilid dari “Majmu’ Fatawa” karya besar Imam Ibnu Taimiyah. Demikian pula dalam beberapa karangan Ibnu-Qoyyim. Yang termasyhur ialah “Madarijus Salikin syarah Manazil As-Sairin ila Maqomaat Iyyaka Na’budu wa Iyyaka Nasta’in”, dalam tiga jilid.

Mengikut Manhaj Salaf Bukan Sekedar Ucapan Mereka

Yang pelu saya tekankan di sini, mengikut manhaj salaf, tidaklah berarti sekedar ucapan-ucapan mereka dalam masalah-masalah kecil tertentu. Adalah suatu hal y ang mungkin terjadi, anda mengambil pendapat-pendapat salaf dalam masalah yang juz’i (kecil), namun pada hakikatnya anda meninggalkan manhaj mereka yang universal, integral dan seimbang. Sebagaimana juga mungkin, anda memegang teguh manhaj mereka yang kulli (universal), jiwa dan tujuan-tujuannya, walaupun anda menyalahi sebagian pendapat dan ijtihad mereka.

Inilah sikap saya pribadi terhadap kedua Imam tersebut, yakni Imam Ibnu Taimiyah dan Ibnul-Qoyyim. Saya sangat menghargai manhaj mereka secara global dan memahaminya. Namun, ini tidak berarti bahwa saya harus mengambil semua pendapat mereka. Jika saya melakukan hal itu berarti saya telah terperangkap dalam “taqlid” yang baru. Dan berarti telah melanggar manhaj yang mereka pegang dan perjuangkan sehingga mereka disiksa karenanya. Yaitu manhaj “nalar” dan “mengikuti dalil”. Melihat setiap pendapat secara obyektif, bukan memandang orangnya. Apa artinya anda protes orang lain mengikut (taqlid) Imam Abu Hanifah atau Imam Malik, jika anda sendiri taqlid kepada Ibnu Taimiyah atau Ibnul-Qoyyim

Juga termasuk menzalimi kedua Imam tersebut, hanya menyebutkan sisi ilmiah dan pemikiran dari hidup mereka dan mengabaikan segi-segi lain yang tidak kalah penting dengan sisi pertama. Sering terlupakan sisi Robbani dari kehidupan Ibnu Taimiyah yang pernah menuturkan kata-kata: “Aku melewati hari-hari dalam hidupku dimana suara hatiku berkata, kalaulah yang dinikmati ahli syurga itu seperti apa yang kurasakan, pastilah mereka dalam kehidupan yang bahagia”.

Di dalam sel penjara dan penyiksaannya, beliau pernah mengatakan: “Apa yang hendak dilakukan musuh terhadapku? Kehidupan di dalam penjara bagiku merupakan khalwat (mengasingkan diri dari kebisingan dunia), pengasingan bagiku merupakan rekreasi, dan jika aku dibunuh adalah mati syahid”.

Beliau adalah seorang laki-laki robbani yang amat berperasaan. Demikian pula muridnya Ibnul-Qoyyim. Ini dapat dirasakan oleh semua orang yang membaca kitab-kitabnya dengan hati yang terbuka.

Namun, orang seringkali melupakan, sisi “dakwah” dan “jihad” dalam kehidupan dua Imam tersebut. Imam Ibnu Taimiyah terlibat langsung dalam beberapa medan pertempuran dan sebagai penggerak. Kehidupan dua tokoh itu penuh diwarnai perjuangan dalam memperbarui Islam. Dijebloskan ke dalam penjara beberapa kali. Akhirnya Syaikhul Islam mengakhiri hidupnya di dalam penjara, pada tahun 728 H. Inilah makna “Salafiah” yang sesungguhnya.

Bila kita alihkan pandangan ke zaman sekarang, kita temukan tokoh yang paling menonjol mendakwahkan “salafiah”, dan paling gigih mempertahankannya lewat artikel, kitab karangan dan majalah pembawa missi “salafiah”, ialah Imam Muhammad Rasyid Ridha. Pem-red majalah “Al-Manar’ yang selama kurun waktu tiga puluh tahun lebih membawa “bendera” salafiah ini, menulis Tafsir “Al-Manar” dan dimuat dalam majalah yang sama, yang telah menyebar ke seluruh pelosok dunia.

Rasyid Ridha adalah seorang “pembaharu” (mujaddid) Islam pada masanya. Barangsiapa membaca “tafsir”nya, sperti : “Al-Wahyu Al-Muhammadi”, “Yusrul-Islam”, “Nida’ Lil-Jins Al-Lathief”, “Al-Khilafah”, “Muhawarat Al-Mushlih wal-Muqollid” dan sejumlah kitab dan makalah-makalahnya, akan melihat bahwa pemikiran tokoh yang satu ini benar-benar merupakan “Manar” (menara) yang memberi petunjuk dalam perjalanan Islam di masa modern. Kehidupan amalinya merupakan bukti bagi pemikiran “salafiah”nya.

Beliaulah yang merumuskan sebuah kaidah “emas” yang terkenal dan belakangan dilanjutkan Imam Hasan Al-Banna. Yaitu kaidah :

“Mari kita saling bekerja sama dalam hal-hal yang kita sepakati. Dan mari kita saling memaafkan dalam masalah-masalah yang kita berbeda pendapat.”

Betapa indahnya kaidah ini jika dipahami dan diterapkan oleh mereka yang meng-klaim dirinya sebagai “pengikut Salaf”.

____________________________

(disalin dari buku “Aulawiyaat Al Harokah Al Islamiyah fil Marhalah Al Qodimah” karya Dr.Yusuf Al Qordhowi, edisi terjemahan Penerbit Usamah Press)


DEPAN

NEXT>

.

Siapa Bin Baz ?

MUFTI WAHABI SYEIKH BINBAZ
NAMA : Abdul Aziz Bin Baz.
TAHUN LAHIR : 1912M.
TEMPAT LAHIR : Najd ( Riyadh ).
WAFAT : 1999M.

KEKELIRUAN DALAM AQIDAH:

- Kafirkan Umat Islam.
- Mengkafirkan Umat Islam Di Mesir dan Bumi Syam.
- Tolak Akidah Yang Benar iaitu ‘ Allah Bukan Jisim ’.
- Berakidah Allah Berpenjuru, Berarah dan Bertempat.
- Mengkafirkan Umat Islam Al-Asya’irah.
- Menghina Nabi Muhammad.
- Menghina Nabi Muhammad Sebagai AUTHAN Iaitu Patung Berhala.
- Mengharuskan Pakai Lambang Salib Kristian.
- Mengkafikran Umat Islam Yang Tinggal Di Hijaz Dan Yaman.
- Berakidah Allah Duduk Atas Kerusi.
- Berakidah Zat Allah Di Atas Arasy.
- Berakidah Allah Mempunya Dua Belah Kaki Seperti Makhluk.
- Berakidah Allah Bercakap Macam Manusia Dengan Huruf Dan Suara.
- Banyak lagi…

PENYELEWENGAN DALAM FIQIH:

- Menganggap Amalan Sunat Sebagai Bid’ah.
- Haramkan Sebutan “ Sodaqallahu ‘Azhim ” Dan Menghukumnya Sebagai Sesat.
- Mengharamkan Pengunaan Tasbih Secara Mutlak.
- Mengharamkan Perkataan Wahhidullah.
- Mengharamkan Tawassul Secara Mutlak.
- Samakan Sambutan Maulid Nabi Dengan Yahudi & Kristian.
- Mengharamkan Potong Janggut Walaupun Untuk Kekemasan Diri.
- Mengharamkan Selawat Tertentu ke Atas Nabi.
- Tolak Hadith Nabi (Fadhilat Ziarah).
- Haramkan Wanita Bawa Kereta Secara Mutlak.
- Banyak lagi…

* Rujuk: http://www.binbaz.org.sa/

(*Dipetik dan disunting daripada laman ini. Sila lawat laman itu untuk dapatkan tulisan asal)


DEPAN

NEXT>

.

Penulis LA TAHZAN Dikafirkan Wahabi !

Sila lihat fatwa dibawah oleh imam wahabi salafi - mengkafirkan aidh al Qarny penulis buku terkenal LA TAHZAN

Fatwa tentang kesesatan Aidl Al-Qarny
Selasa, 10 Februari 2004 - 00:10:54 :: kategori Fatwa-Fatwa
Penulis: Syaikh Fauzi bin Abdullah Al-Atsary
.: :.
Fadhilatus-Syaikh dari Bahrain, Syaikh Fauzi Al-Atsary (hafizhahullah) ditanya pertanyaan berikut:

“Siapakah Aidl Al-Qarny dan apakah diperbolehkan mendengarkan kasetnya?”
Syaikh menjawab:

“Seseorang tidaklah seharusnya mendengarkan orang ini dan orang yang semacamnya. Dia ini dari Ahlul Bid’ah, Quthubiyyun dan dia adalah seorang Sufy. Pernyataan-pernyataannya bersesuaian dengan Sufiyyah. Dia menyeru kepada Quthubiyyah dan politik. Dia berbicara buruk tentang Ulama. Dia memiliki kaset rekaman di mana dia berkata bahwa Ulama tidak keluar dalam jihad, dan bahwasanya mereka tidak memberikan fatwa tentang jihad dan banyak kebohongan lainnya tentang Ulama. Maka tidak diperbolehkan mendengarkan kaset-kasetnya.”

(Sumber: “Kaset Ushul Da’wah Salafiyyah” -30 July 2003, Copenhagen, Denmark
[www.darulhadith.com, 29 08 2003]. Diterjemahkan tim salafy.or.id. Muroja'ah al ustadz Abu Hamzah)

sumber : http://www.salafy.or.id/salafy.php?menu=detil&id_artikel=508


DEPAN

NEXT>

.

Wahabi Selewengkan Kitab Al-Azkar

Peluh yang mengalir, keringat menadah usaha pergi menuntut mutiara ilmu tidak akan kecapi serinya sekiranya apa yang dipelajari penuh dengan pengkhianatan dan hilang keaslianya.
Penipu…!!! Pembohong lagi sang pengganti isi kandungan kitab-kitab ulama merupakan pengkhianat dan penjenayah yang wajib dihumban ke pintu-pintu neraka dunia ( jail )…
Pengkhianat tidak lain iaitu Wahhabi Dajjal…!...

Demikian kata-kata yang terkeluar daripada seorang penuntut ilmu agama yang ikhlas apabila mengetahui kebanyakan isi kandungan kitab-kitab agama telah diubah, ditukar dan diputar belit tanpa amanah oleh sang Pengkhianat Wahhabi. BUKTINYA….

Dalam ratusan kitab ulama Islam antaranya yang telah di ubah oleh Sang Wahhabi adalah:
(Rujuk kenyataan kitab yang telah di scan di atas)

1- Kitab berjudul Al-Azkar karangan Imam Nawawi cetakan Dar Al-Huda di RIYADH SAUDI ARABIA Tahun 1409H Sang Wahhabi mengubah tajuk yang asalnya ditulis oleh Imam Nawawi adalah FASAL PADA MENZIARAHI KUBUR RASUL SOLLALLAHU ‘ALAIHI WASALLAM wahhabi mengganti dengan FASAL PADA MENZIARAHI MASJID RASULULLAH.
Lihat perubahan yang amat ketara Wahhabi menukar pada tajuk besar dalam kitab tersebut dan juga isi kandungannya dibuang dan diubah.

Saya ( Abu Syafiq ) katakan. Haza ‘indallahi ‘azhim. Perubahan yang dilakukan oleh sang Wahhabi adalah amat menyimpang disebaliknya motif dan agenda tertentu mengkafirkan umat Islam yang menziarahi maqam Nabi.
Ditambah lagi isi kandungan dalam FASAL tersebut turut dihilangkan dan dibuang dari kitab tersebut dan kisah ‘Utby turut dihapuskan dalam FASAL tersebut.
Beginilah jadinya apabila kitab-kitab agama yang diterbitkan oleh tangan-tangan Wahhabi yang tidak amanah…pengkhianat agama Allah!

Mereka turut menukar dan berubah kenyataan fakta dalam kitab Hasyiyah As-Syowy ‘Ala Tafsir Jalalain. Dan Sang Wahhabi turut membuang kenyataan pada FASAL yang khas dalam kitab Hasyiyah Ibnu ‘Abidin As-Syamy.

Ini hanya secebis pengkhianatan sang Wahhabi merubah kesemua kitab-kitab agama mengikut hawa nafsu Yahudi mereka.
Cara yang sama turut dilakukan oleh Wahhabi sekarang demi membangkitkan lagi fitnah dalam masyarakat Islam.

Akan datang…pembongkaran ilmiah.. Wahhabi ubah ayat Al-Quran dan Hadith dalam Sohih Bukhari…nantikan bahawa SYIAH DAN WAHHABI ADALAH SEKUFU.

http://abu-syafiq.blogspot.com


DEPAN

NEXT>

.

Tolak Wahabi Sama Dengan Tolak Islam ?

AWAS…!

SEMINAR WAHHABI: “ Siapa Tolak Wahhabi Maka Dia KAFIR…”

Oleh: Abu Syafiq ( Hp: 012-2850578 )

Bagi Wahhabi yang mahukan diskusi atau perdebatan. Tidak perlu lari atau mengelak jauh-jauh. Hubungi sahaja nom tel saya seperti di atas kemudian kita bincang. Manalah tahu tanggapan anda hujjah anda lebih mantap dari hujjah saya yang berlandaskan Al-Quran dan Hadith semata-mata.

Wahhabi yang fanatik pasti akan baran bila tok batin mereka ditolak oleh umat Islam.
Bagi Wahhabi tok ketua mereka seolah-olah ma’sum lebih dari para nabi. Berbeza dengan kita Ahli Sunnah Wal Jamaah yang percaya hanya manusia nabi sahaja yang ma’sum.

Kesemua Wahhabi di tanah air kita mempunyai kepercayaan bahawa mereka sahaja yang benar, selain dari mereka dianggap ahli bid’ah dan kafir. Ini sudah menjadi darah daging sebati Wahhabi sejak turun kemurun. Saling tidak tumpah mereka ini seperti fahaman Syiah yang turut menceraikan kesatuan umat Islam seluruh dunia amnya dan Malaysia khasnya.

SEMINAR WAHHABI: “ SIAPA TOLAK WAHHABI MAKA DIA KAFIR…! ”
Dalam satu seminar yang dihabiskan banyak duit telah dijalankan di salah sebuah negeri di tanah air kita. Tujuan utama seminar tersebut adalah mengkafirkan sesiapa yang tidak bersama Wahhabi.
Sewaktu seorang sahabat menghadiri seminar Wahhabi tersebut yang dinamakan sebagai:
SEMINAR ANTARABANGSA MENGENAI SYEIKH MUHAMMAD ABDUL WAHHAB. Sering kedengaran pembentangnya melaungkan:
“Sesiapa yang tolak Wahhabi maka dia tolak Islam!!!”.

“Sesiapa yang tolak Wahhabi maka dia tolak Islam!!!”.

“SIAPA TOLAK WAHHABI MAKA DIA TOLAK ISLAM!!!”

“ Siapa tolak Wahhabi Maka Dia Jatuh Kafir!!! ”.
........

Itulah laungan yang sering keluar dari mulut mereka yang bersekongkong dalam seminar tersebut.

Rupa-rupanya kenyataan itu merupakan syarahan pada kertas kerja dalam seminar tersebut.

Teksnya: “Sesungguhnya Sesiapa Yang Memusuhi Wahabi Sebenarnya Memusuhi Islam ”.
(Lihat kenyataan Wahhabi yang telah di Scan Di atas.)

Sebelumnya dinyatakan kenyataan Orientalis yang memuji Wahhabi dan teks di atas adalah teks dari si pembentang kertas kerja tersebut dan diakui oleh kesemua pembentang yang lain termasuk penganjur bedasarkan berita dari peserta.

Ini terbukti Wahhabi berkerjasama dengan (*disukai) Kafir Barat Orientalis berdasarkan pengakuan mereka sendiri dalam seminar Wahhabi yang dibuat di tanah air kita.

Semoga kita diselamatkan oleh Allah dari segala fitnah Wahhabi + Orientalis.

sumber : http://abu-syafiq.blogspot.com/2008/02/awas-laungan-seminar-wahhabi-siapa.html


DEPAN

NEXT>

.

Penolakan Ulama Terhadap Wahhabi

Ikhwah, sebenarnya ramai ulama Ahlus Sunnah wal Jama`ah dari 4 mazhab, termasuk mazhab Hanbali, yang telah menulis memperjelaskan kesesatan dan kekeliruan puak Wahhabi pengikut Ibnu 'Abdul Wahhab an-Najdi. Antaranya ialah:-
  1. "Misbahul Anam wa Jala`udz Dzalam fi Radd Syubah al-bid`i an-Najdi allati adhalla bihal 'awam" karangan Habib Alwi bin Ahmad bin Hasan bin Quthubul Habib Abdullah al-Haddad, beliau merupakan cicit kepada Imam al-Haddad yang masyhur.
  2. "As-Saiful-Batir li 'unuqil munkir 'alal akabir" juga karangan Habib Alwi al-Haddad;
  3. "As-Sarim al-Hindi fi 'unuqin-Najdi" karangan Syaikh 'Atha` al-Makki;
  4. "As-Sarim al-Hindi fi ibanat tariqat asy-Syaikh an-Najdi" karangan Syaikh 'Abdullah bin 'Isa bin Muhammad as-San`ani;
  5. "Tahakkum al-Muqallidin bi mudda`i tajdid ad-din" karangan Syaikh Muhammad bin 'Abdur Rahman bin 'Afaliq al-Hanbali, seorang ulama yang sezaman dengan Ibnu Abdul Wahhab dan telah mencabar keilmuannya sehingga Ibnu 'Abdul Wahhab membisu seribu bahasa;
  6. "Sawa`iqul Ilahiyyah fir raddi 'alal Wahhabiyyah" karangan Syaikh Sulaiman bin 'Abdul Wahhab al-Hanbali, saudara kandung Muhammad bin 'Abdul Wahhab;
  7. "Saiful Jihad li mudda`i al-ijtihad" karangan Syaikh 'Abdullah bin 'Abdul Lathif asy-Syafi`i;
  8. "As-Sawa`iq war Ru`ud 'ala al-Shaqi 'Abd al-'Aziz ibn Sa`ud" karangan Syaikh 'Afifudin 'Abdulah bin Dawud al-Hanbali;
  9. "Ad-Durarus Saniyyah fir raddi 'alal Wahhabiyyah" karangan Syaikhul Islam Sayyidi Ahmad Zaini Dahlan, Mufti Makkah;
  10. "Fitnatul Wahhabiyyah" karangan Sayyidi Ahmad Zaini Dahlan;
  11. "Khulasatul Kalam fi bayani 'umara` al-Balad al-Haram" karangan Sayyidi Ahmad Zaini Dahlan;
  12. "Faydul Wahhab fi bayan ahl al-haq wa man dhalla 'an ash-shawab" karangan Syaikh 'Abdur Rabbih bin Sulaiman asy-Syafi`i;
  13. "al-Basha`ir li munkiri at-tawassul ka amtsal Muhammad ibn Abdul Wahhab" karangan Syaikh Hamd-Allah ad-Dajwi;
  14. "Al-Minha al-Wahhabiyyah fi radd al-Wahhabiyyah" karangan Syaikhul Islam Dawud bin Sulaiman al-Baghdadi al-Hanafi;
  15. "'Adzab Allah al-Mujdi li jununi al-munkiri an-Najdi" karangan Syaikh Muhammad 'Asyiqur Rahman al-Habibi;
  16. "Ghawtsul 'Ibad bi bayan ar-rasyad" karangan Syaikh Mustafa al-Hamami al-Misri;
  17. "Jalal al-Haqq fi kasyfi ahwal asyrar al-khalq" karangan Syaikh Ibrahim al-Hilmi al-Qadiri al-Iskandari;
  18. "Maqalat al-Kawtsari" karangan Syaikh Muhammad Zahid al-Kawtsari al-Hanafi;
  19. "Fajrul Shadiq fi ar-radd 'ala munkiri at-tawassul wal khawariq" karangan Syaikh Jamil Effendi Sidqi az-Zahawi al-Baghdadi;
  20. "Sa`adatud Darain fi al-radd 'ala al-firqatain al-Wahhabiyyah wa muqallidat az-Zahiriyyah" karangan Syaikh Ibrahim al-Samnudi al-Mansuri.

Inilah antara kitab-kitab yang ditulis berbagai ulama membahas kesesatan dan penyelewengan ajaran Wahhabi. Sebenarnya ramai lagi ulama dan banyak lagi kitab serta tulisan yang sedemikian. Ulama-ulama Jawi juga ada menyentuh berhubung kesesatan puak Wahhabi ini dalam tulisan-tulisan mereka seperti mantan Mufti Negeri Sembilan Syaikh Ahmad bin Muhammad Sa`id al-Linggi al-Melayuwi dan Tuan Guru Haji 'Abdul Qadir bin Haji Wangah bin 'Abdul Lathif bin 'Utsman al-Fathoni dalam karangannya berjodol "Risalah Irsyadul Jaawiyyin ila Sabilil 'Ulama-il-'Aamiliin". Maka terpulanglah kepada kita hendak mempercayai ulama yang ramai atau mempercayai sahaja kata-kata Muhammad bin Abdul Wahhab an-Najdi dan pengikut-pengikutnya.

Allahummahdi ila sawaa-is sabil

http://busyralana.blogspot.com/2008/08/penolakan-ulama-terhadap-wahhabi.html


DEPAN

NEXT>

.

Lagi-Lagi Wahabi Ubah Kitab Lama

Al-'Alim al-'Allaamah al-'Arif billah asy-Syaikh Ahmad ash-Showi al-Maliki, pengarang "Hasyiah ash-Showi 'alal Jalaalain" yang wafat tahun 1241H / 1825 adalah antara ulama besar yang menolak ajaran dan pegangan puak Wahhabi yang ekstrem. Puak Wahhabi terkenal dengan sikap "mau menang sendiri", sehingga sanggup mengkafirkan atau mensyirikkan atau mensesatkan orang-orang yang berbeda pendapat dengan mereka, persis sifat dan kelakuan golongan Khawarij. Mereka sanggup melancarkan peperangan ke atas saudara seagama sehingga menumpahkan darah sesama umat seperti yang berlaku di Hejaz sewaktu mereka menyerang Tanah Suci atas nama ishlah dan pemurnian tawhid. Namun puak Wahhabi akan bertamengkan "ini isu khilafiyyah" untuk menyelamatkan diri mereka apabila kematian hujjah, sedangkan merekalah yang mula menimbulkan serta menggunakan isu-isu khilafiyyah tersebut untuk menghentam orang lain. Lihat sahajalah gelagat puak-puak ini di Inderapura oppss silap Indera Kayangan esp. zaman mantan MBnya dulu (harap-harap MB baru ni tak begitu). Kalau dah tau khilaf, hang pa dok hingaq, dok bising, dok heboh, buat apa. Bising-bising kan dah melepas jadi MB. Maka beringatlah wahai Sunniyyun, jangan terperangkap dengan permainan dan strategi puak Wahhabi ni.

Berbalik kepada Imam ash-Showi, beliau ini telah menulis dalam karyanya tersebut bahawa puak Wahhabi adalah hizbusy syaithan. Syadid sungguh pandangan Imam ash-Showi ini, namun mungkin ada kebenarannya, jika kita lihat tindakan dan perlakuan mereka terhadap sesama umat. Kalu dok pikiaq, inilah juga sebabnya umat Islam mundur dan hina di dunia sekarang, sebab pusatnya telah ditawan oleh puak Wahhabi. Wahhabi dok habaq kat kita yang depa mai nak ishlahkan masyarakat, nak memurnikan agama, ishlah mende !!!!, murni mende ni !!!!!!. Dulu Khilafah Utsmaniah, ada empayar besar, barat pun gerun. Ni bila ishlah versi Nejd mari, mana semua tu pergi? Mana kebangkitan umat? Kalau betullah yang meke-meke ini dah berjaya membetulkan dan mengishlahkan umat Islam, maka sepatutnyalah meke dah boleh buat empayar yang lebih besar, lebih baik, lebih adil daripada khilafah yang deme ada saham menjatuhkannya. Ini tidak, negeri deme pun orang kapiaq yang dok jaga dan dapat hasilnya. Tapi apa yang meke buat????? Kafirkan orang Islam, sesatkan orang Islam, bunuh orang Islam, runtuhkan kubur, hapuskan peninggalan sejarah Islam dan dan dan sebagainya. Kome lihat sajelah fatwa ulama deme - tabligh sesat, ikhwan sesat, hamas sesat, qardhawi sesat, itu sesat, ini sesat, abih yang betul tu siapa???? Deme sorang saje keeee???

Mari kita telaah kitab Imam ash-Showi tersebut, tapi hang pa kenalah pi cari kitabnya yang terdahulu cetaknya, seperti cetakan Dar Ihya' al-Kutub al-'Arabiyyah / Isa al-Halabi di Kaherah sekitar tahun 1930an atau Maktabah al-Masyhad al-Husaini di Kaherah sekitar tahun 1939 atau cetakan Dar Ihya at-Turats al-'Arabi sekitar tahun 1970 di Beirut. Apa yang sodihnya, kebanyakan yang ada di pasaran sekarang adalah cetakan baru oleh Dar al-Fikr Beirut yang telah mengalami perubahan di mana rujukan kepada Wahhabi telah dipadamkan, berkat pertodolar puak tersebut. Ini ambo nukil cetakan Dar Ihya' al-Kutub al-'Arabiyyah juzuk 3, halaman 255, di mana rahimahUllah menyatakan, antara lain:-

... Dikatakan juga bahawa ayat ini diturunkan berkenaan puak Khawarij yang memesong/mengubah tafsiran/takwilan al-Quran dan as-Sunnah, untuk menghalalkan darah orang-orang Islam dan harta benda mereka (yakni antara pemesongannya adalah seperti ayat-ayat yang ditujukan kepada orang kafir dan musyrik, mereka alih kepada orang Islam dengan tujuan untuk mengkafirkan dan memusyrikkan sesama umat), sebagaimana yang dapat disaksikan sekarang kelompok yang mempunyai pendapat-pendapat seperti mereka, iaitu satu firqah di Hejaz yang dipanggil sebagai al-Wahhabiyyah di mana mereka mengira bahawa mereka adalah atas kebenaran. Ketahuilah bahawasanya mereka adalah pendusta yang dikuasai oleh syaithan sehingga mereka lupa untuk mengingati Allah. Merekalah hizbusy syaithan, ketahuilah bahawa hizbusy syaithan adalah golongan yang rugi. Kita memohon kepada Allah al-Karim agar memutuskan tipu daya mereka.
Allahu ... Allah, ni kalu Wahhabi nak marah, marahlah kat Imam ash-Showi. Hang pa cariklah kubuqnya kat mana, pas tu hang pa ranapkanlah sama cam kekawan hang pa buat kat Jannatul Baqi' dan Ma'ala.

******************************
Ini halaman 379 juzuk 3 Hasyiah ash-Showi,
cetakan Dar al-Fikr tahun 1993 yang telah diubah

http://bahrusshofa.blogspot.com/2008/08/wahhabi-hizbusy-syaithan.html


DEPAN

NEXT>

.

Fatwa Sesat Ibnu Taymiyah

Ibnu Taimiyah dalam rangka membela kelompok sesat Khawarij mengatakan: “Dahulu, kelompok Khawarij adalah sebaik-baik anggota masyarakat dari sisi pelaksanaan shalat, melakukan puasa dan membaca al-Quran. Mereka baik secara zahir maupun batin telah melaksanakan agama Islam”. (lihat kitab Minhaj as-Sunnah jilid 4 halaman 37)

Bahkan Ibnu Taimiyah telah memuji manusia tercela yang bernama Abdurrahman bin Muljam anggota kelompok Khawarij. Ibnu Muljam adalah pengikut Khawarij yang membunuh Ali bin Abi Thalib (khalifah keempat Ahlusunah), seorang sahabat Rasul yang termasuk Salaf Saleh. Oleh karenanya Ibnu Muljam dicela dan dilaknat oleh Rasul. Kemurkaan Rasul selalu tercurah atasnya. Sedang kita semua mengetahui bahwa kemurkaan Rasul meniscayakan kemurkaan Allah. Sebagaimana keridhoan dan ketaatan terhadap Rasul berarti ketaatan kepada Allah, hal ini seperti yang disebutkan dalam ayat; “Barangsiapa yang mentaati Rasul itu, sesungguhnya ia telah mentaati Allah”. (QS an-Nisa’: 80)

Ibnu Tamiyah dalam memuji dan mencari pembenaran atas perbuatan manusia terkutuk Ibnu Muljam sang Khawarij dan pembunuh Ali yang tergolong Salaf Saleh dengan ungkapan: “Seseorang yang membunuh Ali iapun menegakkan shalat, melakukan puasa, membaca al-Quran. Ia membunuh Ali dengan anggapan bahwa hal itu akan mendapat ridho Allah dan Rasul-Nya”.(lihat kitab Minhaj as-Sunnah jilid 7 halaman 57 / 58)

Bahkan dalam jilid ke 8 halaman 238 Ibnu Taimiyah memujinya dengan menyebutnya sebagai paling baiknya penghamba (A’baudun-Naas) Allah.

Tentu hal ini bertentangan dengan sabda Rasul yang menyatakan bahwa pembunuh Ali adalah paling celakanya manusia (‘Asyqon-Naas) di muka bumi. (lihat kitab Musnad Ahmad bin Hanbal jilid 1 halaman 130, kitab Thabaqoot Ibnu Sa’ad jilid 3 halaman 21, kitab Khashaois an-Nasa’i halaman 39) Padahal akan kita dapati dalam beberapa hadis bahwa Ali diperintah oleh Rasul untuk membunuh dan membasmi tiga golongan yang telah menyimpang dari ajaran Rasul; Nakitsiin, Qosithiin dan Mariqiin. Ali mengatakan: “Rasul telah memerintahkan kami untuk membasmi kelompok; Nakitsiin, Qosithiin dan Mariqiin (Khawarij)”. (lihat kitab Majma’ az-Zawa’id jilid 7 halaman 238 dan kitab Musnad Abi Ya’la jilid 3 halaman 194 hadis ke-1623)

Dinukil oleh sahabat Ammar bin Yasir yang mengatakan bahwa Rasul pernah bersabda kepada Ali bin Abi Thalib dengan ungkapan: “Wahai Ali, engkau akan memerangi sekelompok penzalim sedang engkau dalam posisi benar. Jika ada seseorang yang tidak membantumu niscaya ia bukan dari golonganku”. (lihat kitab Kanzul Ummal karya Muttaqi al-Hindi yang bermazhab Hanafi jilid 11 halaman 613 hadis ke-32970)

Lantas bagaimana mungkin manusia pembela kelompok sesat versi Rasulullah –yaitu Khawarij- dianggap sebagai Imam para pengikut ajaran Salaf Saleh? Bahkan yang lebih aneh lagi, Ibnu Taimiyah yang memuji Khawarij semacam itu –padahal Rasul Islam mencela mereka- masih saja digelari dengan sebutan ‘Syeikh Islam’? Apakah tidak lebih baik diganti dengan ‘Syeikh Khawarij’, karena pembelaannya terhadap Khawarij dan pertentangannya dengan celaan Rasul atas Khawarij?

http://jihadwahabi.blogspot.com/2007/04/mari-kita-lihat-fatwa-sesat-ibnu.html


DEPAN

NEXT>

.

Ibnu Taymiyah Bertaubat Dari Aqidah Yang Salah

Assalamu'alaykum

Ramai yang tidak mengkaji sejarah dan hanya menerima pendapat Ibnu Taimiah sekadar dari bacaan kitabnya sahaja tanpa merangkumkan fakta sejarah dan kebenaran dengan telus dan ikhlas. Dari sebab itu mereka (seperti Wahhabiyah) sekadar berpegang dengan akidah salah yang termaktub dalam tulisan Ibnu Taimiah khususnya dalam permasaalahan usul akidah berkaitan kewujudan Allah dan pemahaman ayat " Ar-Rahman ^alal Arasy Istawa". Dalam masa yang sama mereka jahil tentang khabar dan berita sebenar berdasarkan sejarah yang diakui oleh ulama dizaman atau yang lebih hampir dengan Ibnu Taimiah yang sudah pasti lebih mengenali Ibnu Taimiah daripada kita dan Wahhabiyah.

Dengan kajian ini dapatlah kita memahami bahawa sebenarnya akidah Wahhabiyah antaranya :
1-Allah duduk di atas kursi.
2-Allah duduk dan berada di atas arasy.
3-Tempat bagi Allah adalah di atas arasy.
4-Berpegang dengan zohir(duduk) pada ayat "Ar-Rahman ^alal Arasy Istawa".
5-Allah berada di langit.
6-Allah berada di tempat atas.
7-Allah bercakap dengan suara.
8-Allah turun naik dari tempat ke tempat
dan selainnya daripada akidah kufur sebenarnya Ibnu Taimiah telah bertaubat daripada akidah sesat tersebut dengan mengucap dua kalimah syahadah serta mengaku sebagai pengikut Asyairah dengan katanya "saya golongan Asy'ary".
(Malangnya Wahhabi mengkafirkan golongan Asyairah, lihat buktinya :http://abu-syafiq.blogspot.com/2007/05/hobi-wahhabi-kafirkan-umat-islam.html).

Syeikhul Islam Imam Al-Hafiz As-Syeikh Ibnu Hajar Al-Asqolany yang hebat dalam ilmu hadith dan merupakan ulama hadith yang siqah dan pakar dalam segala ilmu hadith dan merupakan pengarang kitab syarah kepada Sohih Bukhari berjudul Fathul Bari beliau telah menyatakan kisah ini serta tidak menafikan kesahihannya dan ianya diakui oleh para ulama seperti Imam Ibnu hajar Al-Asqolany dalam kitab beliau berjudul Ad-Durar Al-Kaminah Fi 'ayan Al-Miaah As-Saminah yang disahihkan kewujudan kitabnya oleh ulama-ulama Wahhabi juga termasuk kanak-kanak Wahhabi di Malaysia ( Mohd Asri Zainul Abidin).
Kenyatan bertaubatnya Ibnu Taimiah dari akidah sesat tersebut juga telah dinyatakan oleh seorang ulama sezaman dengan Ibnu Taimiah iaitu Imam As-Syeikh Syihabud Din An-Nuwairy .

Ini penjelasannya :
Berkata Imam Ibnu Hajar Al-Asqolany dalam kitabnya berjudul Ad-Durar Al-Kaminah Fi "ayan Al-Miaah As-Saminah cetakan 1414H Dar Al-Jiel juzuk 1 m/s 148 dan Imam As-Syeikh Syihabuddin An-Nuwairy wafat 733H cetakan Dar Al-Kutub Al-Misriyyah juzuk 32 m/s 115-116 dalam kitab berjudul Nihayah Al-Arab Fi Funun Al-Adab nasnya:

وأما تقي الدين فإنه استمر في الجب بقلعة الجبل إلى أن وصل الأمير حسام الدين مهنا إلى الأبواب السلطانية في شهر ربيع الأول سنة سبع وسبعمائة ، فسأل السلطان في أمره وشفع فيه ، فأمر بإخراجه ، فأخرج في يوم الجمعة الثالث والعشرين من الشهر وأحضر إلى دار النيابة بقلعة الجبل ، وحصل بحث مع الفقهاء ، ثم اجتمع جماعة من أعيان العلماء ولم تحضره القضاة ، وذلك لمرض قاضي القضاة زين الدين المالكي ، ولم يحضر غيره من القضاة ، وحصل البحث ، وكتب خطه ووقع الإشهاد عليه وكتب بصورة المجلس مكتوب مضمونه : بسم الله الرحمن الرحيم شهد من يضع خطه آخره أنه لما عقد مجلس لتقي الدين أحمد بن تيمية الحراني الحنبلي بحضرة المقر الأشرف العالي المولوي الأميري الكبيري العالمي العادلي السيفي ملك الأمراء سلار الملكي الناصري نائب السلطنة المعظمة أسبغ الله ظله ، وحضر فيه جماعة من السادة العلماء الفضلاء أهل الفتيا بالديار المصرية بسبب ما نقل عنه ووجد بخطه الذي عرف به قبل ذلك من الأمور المتعلقة باعتقاده أن الله تعالى يتكلم بصوت ، وأن الاستواء على حقيقته ، وغير ذلك مما هو مخالف لأهل الحق ، انتهى المجلس بعد أن جرت فيه مباحث معه ليرجع عن اعتقاده في ذلك ، إلى أن قال بحضرة شهود : ( أنا أشعري ) ورفع كتاب الأشعرية على رأسه ، وأشهد عليه بما كتب خطا وصورته : (( الحمد لله ، الذي أعتقده أن القرآن معنى قائم بذات الله ، وهو صفة من صفات ذاته القديمة الأزلية ، وهو غير مخلوق ، وليس بحرف ولا صوت ، كتبه أحمد بن تيمية . والذي أعتقده من قوله : ( الرحمن على العرش استوى ) أنه على ما قاله الجماعة ، أنه ليس على حقيقته وظاهره ، ولا أعلم كنه المراد منه ، بل لا يعلم ذلك إلا الله تعالى ، كتبه أحمد بن تيمية . والقول في النزول كالقول في الاستواء ، أقول فيه ما أقول فيه ، ولا أعلم كنه المراد به بل لا يعلم ذلك إلا الله تعالى ، وليس على حقيقته وظاهره ، كتبه أحمد بن تيمية ، وذلك في يوم الأحد خامس عشرين شهر ربيع الأول سنة سبع وسبعمائة )) هذا صورة ما كتبه بخطه ، وأشهد عليه أيضا أنه تاب إلى الله تعالى مما ينافي هذا الاعتقاد في المسائل الأربع المذكورة بخطه ، وتلفظ بالشهادتين المعظمتين ، وأشهد عليه بالطواعية والاختيار في ذلك كله بقلعة الجبل المحروسة من الديار المصرية حرسها الله تعالى بتاريخ يوم الأحد الخامس والعشرين من شهر ربيع الأول سنة سبع وسبعمائة ، وشهد عليه في هذا المحضر جماعة من الأعيان المقنتين والعدول ، وأفرج عنه واستقر بالقاهرة

Saya terjemahkan beberapa yang penting dari nas dan kenyataan tersebut:

1-
ووجد بخطه الذي عرف به قبل ذلك من الأمور المتعلقة باعتقاده أن الله تعالى يتكلم بصوت ، وأن الاستواء على حقيقته ، وغير ذلك مما هو مخالف لأهل الحق
Terjemahannya: "Dan para ulama telah mendapati skrip yang telah ditulis oleh Ibnu Taimiah yang telahpun diakui akannya sebelum itu (akidah salah ibnu taimiah sebelum bertaubat) berkaitan dengan akidahnya bahawa Allah ta'ala berkata-kata dengan suara, dan Allah beristawa dengan erti yang hakiki (iaitu duduk) dan selain itu yang bertentangan dengan Ahl Haq (kebenaran)".

Saya mengatakan :
Ini adalah bukti dari para ulama islam di zaman Ibnu Taimiah bahawa dia berpegang dengan akidah yang salah sebelum bertaubat daripadanya antaranya Allah beristawa secara hakiki iaitu duduk. Golongan Wahhabiyah sehingga ke hari ini masih berakidah dengan akidah yang salah ini iaitu menganggap bahawa Istiwa Allah adalah hakiki. Sedangkan ibnu Taimiah telah bertaubat dari akidah tersebut.

2-
قال بحضرة شهود : ( أنا أشعري ) ورفع كتاب الأشعرية على رأسه
Terjemahannya: " Telah berkata Ibnu Taimiah dengan kehadiran saksi para ulama: ' Saya golongan Asy'ary' dan mengangkat kitab Al-Asy'ariyah di atas kepalanya ( mengakuinya)".

Saya mengatakan : Kepada Wahhabi yang mengkafirkan atau menghukum sesat terhadap Asya'irah, apakah mereka menghukum sesat juga terhadap Syeikhul islam mereka sendiri ini?!
Siapa lagi yang tinggal sebagai islam selepas syeikhul islam kamu pun kamu kafirkan dan sesatkan?! Ibnu Taimiah mengaku sebagai golongan Asy'ary malangnya Wahhabi mengkafirkan golongan Asya'ry pula, rujuk bukti Wahhabi kafirkan golongan As'y'ary :http://abu-syafiq.blogspot.com/2007/05/hobi-wahhabi-kafirkan-umat-islam.html.

3-
والذي أعتقده من قوله : ( الرحمن على العرش استوى ) أنه على ما قاله الجماعة ، أنه ليس على حقيقته وظاهره ، ولا أعلم كنه المراد منه ، بل لا يعلم ذلك إلا الله تعالى ، كتبه أحمد بن تيمية
Terjemahan khot tulisan Ibnu Taimiah dihadapan para ulama islam ketika itu dan mereka semua menjadi saksi kenyataan Ibnu Taimiah :
" Dan yang aku berpegang mengenai firman Allah 'Ar-Rahman diatas Arasy istawa' adalah sepertimana berpegangnya jemaah ulama islam, sesungguhnya ayat tersebut bukan bererti hakikatnya(duduk) dan bukan atas zohirnya dan aku tidak mengetahui maksud sebenar-benarnya dari ayat tersebut bahkan tidak diketahui makna sebenr-benarnya dari ayat tersebut kecuali Allah.Telah menulis perkara ini oleh Ahmad Ibnu Taimiah".

Saya mengatakan: Ibnu Taimiah telah bertaubat dan mengatakan Ayat tersebut bukan atas zohirnya dan bukan atas hakikinya iaitu bukan bererti Allah duduk mahupun bertempat atas arash. Malangnya kesemua tok guru Wahhabi sehingga sekarang termasuk Al-Bani, Soleh Uthaimien, Bin Baz dan kesemuanya berpegang ayat tersebut secara zohirnya dan hakikatnya (duduk dan bertempat atas arasy). Lihat saja buku-buku mereka jelas menyatakan sedemikian.
Maka siapakah syeikhul islam sekarang ini disisi Wahhabiyah atau adakah syeikhul islam anda wahai Wahhabi telah kafir disebabkan taubatnya?!

4-
وأشهد عليه أيضا أنه تاب إلى الله تعالى مما ينافي هذا الاعتقاد في المسائل الأربع المذكورة بخطه ، وتلفظ بالشهادتين المعظمتين
Terjemahannya berkata Imam Nuwairy seperti yang dinyatakan juga oleh Imam Ibnu Hajar Al-Asqolany : " Dan aku antara saksi bahawa Ibnu Taimiah telah bertaubat kepada Allah daripada akidah yang salah pada empat masaalah akidah yang telah dinyatakan, dan Ibnu Taimiah telah mengucap dua kalimah syahadah(bertaubat daripada akidah yang salah pernah dia pegangi terdahulu)".

Saya mengatakan: Ibnu Taimiah telah memeluk islam kembali dengan mengucap dua kalimah syahadah dan mengiktiraf akidahnya sebelum itu adalah salah dan kini akidah yang salahnya itu pula dipegang oleh golongan Wahhabiyah. Maka bilakah pula golongan Wahhabiyah yang berpegang dengan akidah yang salah tersebut akan memluk agama islam semula seperti yang dilakukan oleh rujukan utama mereka yang mereka sendiri namakan sebagai Syeikhul Islam?!.Jadikan qudwah dan ikutan Ibnu Taimiah dalam hal ini wahai Wahhabiyah!.Ayuh! bertaubatlah sesungguhnya kebenaran itu lebih tinggi dari segala kebatilan. Pintu taubat masih terbuka bagi Wahhabi yang belum dicabut nyawa.

ULAMA YANG MENYATAKAN DAN MENYAKSIKAN KISAH TAUBATNYA

IBNU TAIMIAH.

Selain Imam Ibnu Hajar Al-Asqolany dalam kitabnya berjudul Ad-Durar Al-Kaminah Fi "ayan Al-Miaah As-Saminah cetakan 1414H Dar Al-Jiel juzuk 1 m/s 148

dan Imam As-Syeikh Syihabuddin An-Nuwairy wafat 733H cetakan Dar Al-Kutub Al-Misriyyah juzuk 32 m/s 115-116 dalam kitab berjudul Nihayah Al-Arab Fi Funun Al-Adab yang menyatakan kisah taubat Ibnu Taimiah ramai lagi ulama islam yang menyaksikan dan menceritakan kisah pengakuan tersebut antaranya lagi :

-As-Syeikh Ibnu Al-Mu'allim wafat tahun 725H dalam kitab Najmul Muhtadi Wa Rojmul Mu'tadi cetakan Paris nom 638.

-As-Syeikh Ad-Dawadai wafat selepas 736H dalam kitab Kanzu Ad-Durar - Al0Jam'-239.

-As-Syeikh Taghry Bardy Al-Hanafi bermazhab Hanafiyah wafat 874H dalam Al-Minha As-Sofi m/s576 dan beliau juga menyatakn sepertimana yang dinyatakan nasnya oleh Imam Ibnu Hajar Al-Asqolany dalam kitabnya yang lain berjudul An-Nujum Az-Zahirah Al-Jami' 580.

Merekalah dan selain mereka telah menyatakan taubat Ibnu Taimiah daripada akidah Allah Duduk dan bertempat di atas arasy.
Kata-kata akhirku dalam penerangan kajian ringkas berfakta ini..

Wahai Wahhabiyah yang berakidah Allah Duduk di atas arasy. Itu adalah akidah kristian kafir dan yahudi laknat (Rujuk bukti :http://abu-syafiq.blogspot.com/2007/05/penjelasan1-allah-duduk-atas-arasy.html .
Berpeganglah dengan akidah salaf sebenar dan khalaf serta akidah ahli hadith yang di namakan sebagai akidah Ahli Sunnah Wal Jamaah iaitu Allah tidak memerlukan kepada mana-mana makhlukNya termasuk tempat dilangit mahupun tempat di atas arasy.

Semoga Allah merahmati hambaNya yang benar-benar mencari kebenaran.
Wassalam.

http://abu-syafiq.blogspot.com/2007/07/ibnu-taimiah-bertaubat-dari-akidah.html


DEPAN

NEXT>

.

Mengapa Menghina Sayyidina Ali ?

Disini dalil dan bukti penghinaan Ibnu Taimiah terhadap sahabat Nabi amat jelas dan terang.
Sekiranya anda berpendapat Ibnu Taimiah tidak menkafirkan sahabat tapi teks dari kitab asal ibnu taimiah tersebut amat
jelas satu perhinaan terhadap para sahabat nabi...wahai wahabi ! adakah hina sahabat nabi harus hukumnya?!

Nah ini pula penghinaan dan tuduhan Ibnu Taimiah terhadap seorang lagi sahabat nabi yg hebat iaitu Saidina Ali
( Khalifah ke 4 ):

Ini teks asal kitab Ibnu taimiah menghina Saidina Ali yg saya petikkan teks asalnya dari kitab karangan Ibnu Taimiah
berjudul Minhaj As-Sunnah An Nabawiyah pada juzuk 7 mukasurat 237
( teks asal dari kitab ibnu taimiah tersebutdlm b.arab) :
وقد أنزل الله تعالى في على يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون لما صلى فقرا وخلط

Terjemahan tuduhan Ibnu Taimiah ini terhadap Saidina Ali digunakan dengan cara ibnu taimiah mempergunakan alquran :

' Dan Allah telah menurunkan ayat " Wahai yg org2 yg beriman jgn kamu semua dekati solat berkeadaan kamu semua mabuk agar kamu mengetahui apa yg kamu ucapkan" diturunkan kepada Ali apabila Ali solat, baca ( dalam solat ) dan salah ' .

INI TEK SCAN DARI KITAB TERSEBUT DARI CETAKAN YG LAIN :

sy menyatakan...apakah permusuhan Ibnu Taimiah yg merupakan rujukan utama Wahhabi Mujassimah terhadap saidina Ali?!
mengapa ayat ygTIDAK diturunkan kpd saidina Ali dikatakan oleh Ibnu Taimiah ayat tersebut diturunkan kepada saidina
Ali?!
Adakah Ibnu taimiah yg merupakan rujukan utama Wahhabi memang benci terhadap Saidina Ali atau menganggapnya saidina Ali jahat kerana dizaman beliau ramai yg terbunuh?!

Sahabat sekalian...ayat tersebut bukanlah diturunkan kepada saidina Ali tetapi diturunkan dengan menceritakan perihal sebelum perngharaman arak seorang lelaki dari golongan Ansor ( bukan saidina Ali ) telah solat lantas membaca ayat Qul Ya Ayyuhal Kafirun......... kemudian lelaki tersebut tersasar bacaanya maka turunlah ayat La taqrabus solah wa antum sukaro...
Kisah yg sebenar mengenai ayat tersebut telah diriwayatkan oleh Imam AlHakim dalam kitab hadis beliau berjudul AlMustadrok juzuk 2 mukasurat 307 dan telah disohihkan oleh Zahabi.

Cuma Ibnu Taimiah sengaja menyandarkan ayat tersebut kepada saidina Ali tanpa dalil yg kukuh mahu pun yg tidak kukuh..ini tidak lain tidak bukan hanya penghinaan tehadap sahabat yg mulia ini.

http://jihadwahabi.blogspot.com/2007/10/mengapa-penghinaan-kpd-saidina-ali.html


DEPAN

NEXT>

.

Wahabi Tipu Al-Ibanah

" AL-IBANAH 'ALA USULI DIYANAH " BUKAN KESEMUA ISI KANDUNGANNYA TULISAN IMAM AL-ASY'ARY.

Sememangnya kitab-kitab karangan Imam yang agong iaitu Imam Abu Hasan Al-Asy'ary ini menjadi carian dan keutamaan dalam menyebarkan dakwah. Ini kerana nama Imam tersebut sudah cukup mengambarkan kehebatan ilmu yang disampaikan seperti tersemai di tenta sejarah.

Berdasarkan kajian yang teliti dan amanah didapati bahawa kebanyakan kitab karangan Imam Al-Asya'ry dipermainkan dan ditokok tambah beberapa isi kandungannya berdasarkan apa yang telah diterangkan dalam kitab Tabyin Kazibi Muftary 'Ala Imam Abu Hasan Al-Asy'ary oleh Ibnu 'Asakir yang merupakan antara tokoh Al-Asya'irah yang utama.

WAHHABI BERDUSTA TERHADAP KITAB AL-IBANAH.
Rujuk sahaja buku-buku Wahhabi pasti akan diselitkan kenyataan dusta tanpa amanah terhadap Imam Al-Asy'ary. Paling kerap dinukilkan adalah dari kitab yang berjudul Al-Ibanah 'Ala Usuli Ad-Diyanah.
Sebenarnya banyak pendustaan yang jelas terhadap sebahagian isi kandungan kitab tersebut.
Cuma kali ini difokuskan kepada satu sahaja daripada 39 pendustaan yang ditokok tambah dalam kitab tersebut.

WAHHABI BERDUSTA MENDAKWA "ALLAH DUDUK ATAS ARASY" ADALAH AKIDAH IMAM AL-ASYA'RY.
Ini merupakan pendustaan terhadap Imam Abu Hasan Al-Asy'ary.
Sebenarnya Imam Abu Hasan Al-Asy'ary tidak pernah mengatakan Allah Duduk Di Atas 'Arasy dan tidak pernah juga beliau menyatakan Allah Bersemayam Di Atas 'Arasy.
Tidak wujud dalam mana-mana kitab beliau pun kenyataan kufur tersebut.
Tidak wujud juga perkataan kufur tersebut dalam kitab Al-Ibanah 'Ala usuli Ad-Diyanah karangan Imam Asy'ary. Tetapi Wahhabi berdusta lantas menyandarkan perkataan kufur tersebut kepada Imam Al-Asya'ry
Amat keji sungguh si penokok tambah yang mendakwa Imam Asy'ary kata begitu dalam Al-Ibanah. Bahkan apabila Imam Al-Asya'ry menyatakan tentang Istawa Allah beliau mensyarahkan dengan erti yang bukan bertempat dan berbentuk.
Lihat kitab Al-Ibanah di atas cetakan Saudi Arabia Universiti Islamiah Madinah Munawwarah cetakan 5 mukasurat 119 & 126.

WAHHABI KATA : Imam Abu Hasan Al-Asya'ry pun kata Allah bertempat duduk/bersemayam di atas arasy dalam kitabnya Al-Ibanah.

Sedangkan

IMAM ABU HASAN AL-ASYA'RY PULA SEBUT DALAM KITABNYA ITU SENDIRI: ALLAH BERISTAWA ATAS ARASY TANPA BERBENTUK DAN TANPA MENGAMBIL TEMPAT. Lihat kitab Al-Ibanah di atas cetakan Saudi Arabia Universiti Islamiah Madinah Munawwarah cetakan 5 mukasurat 119 & 126.

Pendusta Wahhabi amat keji disisi Allah dan Islam. Semoga pembohong Wahhabi ini diberi hidayah sebelum mati.

*ISTAWA TIDAK BOLEH DITERJEMAHKAN KEPADA BERSEMAYAM KERANA BERSEMAYAM BERERTI DUDUK, INI BUKAN SIFAT ALLAH. SEPERTI MANA ALMUTAKABBIR TIDAK BOLEH DITERJEMAHKAN KEPADA SOMBONG&ANGKUH KERANA ITU SIFAT JELEK BUKAN SIFAT ALLAH. AKAN TETAPI SEBAIKNYA DITERJEMAHKAN DENGAN MAHA BERKUASA.

http://jihadwahabi.blogspot.com/2007/11/wahabi-tipu-al-ibanah.html


DEPAN

NEXT>

.

Wahabi Tipu Al-Ibanah Lagi

WAHHABI KELIRUKAN KITAB AL-IBANAH

Setelah merujuk kepada semua cetakan kitab Al-Ibanah didapati tiada suatu cetakan pun yang mengatakan "Allah Bersemayam Atas Arasy" dan tidak wujud langsung perkataan "Allah Duduk Atas Arasy" sepertimana yang didakwa oleh Wahhabi. Bahkan tertera pada cetakan kitab Al-Ibanah 'Ala Usuli Adiyanah oleh Imam Abu Hasan Al-Asya'ry yang diTahkik Oleh Dr. Fauqiyah Husain Mahmoud Prof Di Universiti "ain Syams Kaherah Mesir cetakan 2 Tahun 1987M didapati dalam kitab Al-Ibanah tersebut

Imam Abu Hasan Al-Asya'ary menyatakan : " Istiwa Allah bukan bersentuhan, bukan menetap, bukan mengambil tempat, bukan meliputi Arasy, bukan bertukar-tukar tempat, bukanlah Allah di angkat oleh Arasy bahkan arasy dan malaikat pemikul arasylah yang diangkat oleh Allah dengan kekuasaanNya, dan mereka dikuasai oleh Allah dengan keagunganNya ". Lihat kitab di atas yang telah dimerahkan.

Amat jelas Imam Abu Hasan Al-Asy'ary menafikan TEMPAT bagi Allah dan juga beliau menolak akidah kufur yang mendakwa Allah Berada Diatas Arasy Mengambil Arasy Sebagai TempatNya... Ini adalah akidah kufur yang ditolak oleh Imam Al-Asy'ary.

Sungguh jijik dan jahat golongan Wahhabi menokok dan menukar serta membohongan kitab Imam Sunnah Abu Hasan Al-Asy'ary.

SOALAN SAYA KEPADA WAHHABI: KENAPA ANTUM TIDAK AMANAH DALAM HAL AKIDAH?!!JAWAB!

Semoga Allah memberi hidayah kepada Wahhabi dengan hujjah yang saya kemukakan dengan terang,jelas lagi bersuluh.

*ISTAWA TIDAK BOLEH DITERJEMAHKAN KEPADA BERSEMAYAM KERANA BERSEMAYAM BERERTI DUDUK, INI BUKAN SIFAT ALLAH. SEPERTI MANA ALMUTAKABBIR TIDAK BOLEH DITERJEMAHKAN PADA ALLAH SEBAGAI SOMBONG&ANGKUH KERANA ITU SIFAT JELEK BUKAN SIFAT ALLAH. AKAN TETAPI SEBAIKNYA DITERJEMAHKAN DENGAN MAHA MENGUASAI.

http://jihadwahabi.blogspot.com/2007/11/wahhabi-tipu-al-ibanah-lagi.html


DEPAN

NEXT>

.

Imam Abu Hanifah Menolak Wahabi

DIATAS ADALAH KENYATAAN IMAM ABU HANIFAH DALAM KITAB WASIAT BELIAU PERIHAL ISTAWA

AKIDAH IMAM ABU HANIFAH (ulama As-Salaf sebenar)

Imam Abu Hanifah (w150h) merupakan ulama Islam yang dikategorikan sebagai ulama Salaf iaitu yang hidup sebelum 300H. Beliau merupakan ulama Islam yang hebat dan cukup mementingkan ilmu akidah. Inilah keutamaan para ulama Islam memastikan ilmu akidah Islam sebenar tersebar luas moga-moga dengan itu ilmu Islam yang lain lebih tersusun dengan benarnya akidah yang dibawa oleh para pendakwah.

IMAM ABU HANIFAH NAFIKAN SIFAT BERTEMPAT/DUDUK/BERSEMAYAM BAGI ALLAH.

Perkataan ‘semayam atau bersemayam’ lebih membawa erti yang tidak layak bagi Allah iaitu duduk atau bertempat. Sifat duduk dan bertempat merupakan sifat yang dinafikan oleh para ulama kepada Allah kerana ianya bukan sifat Allah.
Maha suci Allah dari sifat duduk atau bertempat.
Istawa apabila disandarkan kepada Allah sebaiknya diterjemahkan dengan mengunakan kaedah “tafsir ayat dengan ayat” kerana itu merupaka kaedah yang disepakati keutamaannya oleh seluruh ulama Islam.

Apabila Istawa datang dengan makna Qoharo iaitu menguasai dan pada waktu yang sama Allah juga menyifatkan diriNya dengan Qoharo maka tidak salah sekiranya Istawa disitu diterjemahkan dengan Menguasai kerana sudah dan pastinya Maha Menguasai itu adalah sifat Allah.
Manakala duduk atau bersemayam yang bererti mengambil tempat untuk duduk maka itu sudah pasti BUKAN sifat Allah.

Penyelesaian bagi pergaduhan bersejarah tentang makna ayat tersebut pengubatnya adalah dengan menolak zahir maknanya dan tidak mentafsirkan dengan sifat duduk atau bertempat kerana tiada dalil sahih dari Al-Quran mahupun Hadith menyatakan Allah itu bersifat duduk mahupun bertempat.

Ulama Islam mengthabitkan sifat Istawa bagi Allah tanpa menetapkan tempat bagi Allah. Begitu juga mereka menetapkan bagi Allah sifat Istawa dalam masa yang sama menafikan erti bersemayam/duduk bagi Allah.
Perkara ini telah dijelaskan secara nasnya (teks) oleh Imam As-Salaf sebenar iaitu Imam Abu Hanifah sendiri telah menafikannya sifat duduk/bersemayam dan menafikan sifat bertempat atas arasy bagi Allah.

IMAM ABU HANIFAH TOLAK AKIDAH SESAT “ ALLAH BERSEMAYAM/DUDUK/BERTEMPAT ATAS ARASY.
Demikian dibawah ini teks terjemahan nas Imam Abu Hanifah dalam hal tersebut ( Rujuk kitab asal sepertimana yang telah di scan di atas) :

“ Berkata Imam Abu Hanifah: Dan kami ( ulama Islam ) mengakui bahawa Allah ta’al ber istawa atas Arasy tanpa Dia memerlukan kepada Arasy dan Dia tidak bertetap di atas Arasy, Dialah menjaga Arasy dan selain Arasy tanpa memerlukan Arasy, sekiranya dikatakan Allah memerlukan kepada yang lain sudah pasti Dia tidak mampu mencipta Allah ini dan tidak mampu mentadbirnya sepeti jua makhluk-makhluk, kalaulah Allah memerlukan sifat duduk dan bertempat maka sebelum diciptaArasy dimanakah Dia? Maha suci Allah dari yang demikian”. Tamat terjemahan daripada kenyatan Imam Abu Hanifah dari kitab Wasiat beliau.

Amat jelas di atas bahawa akidah ulama Salaf sebenarnya yang telah dinyatakan oleh Imam Abu Hanifah adalah menafikan sifat bersemayam(duduk) Allah di atas Arasy.

Semoga Mujassimah diberi hidayah sebelum mati dengan mengucap dua kalimah syahadah kembali kepada Islam.

http://jihadwahabi.blogspot.com/2007/11/imam-abu-hanifah-tolak-wahabi.html


DEPAN

NEXT>

.

Fatwa Tentang Membaca Al-Qur'an Di atas Kubur

FATWA HUKUM BACA AL-QURAN ATAS KUBUR DAN MENGHADIAHKAN PAHALA TERSEBUT KEPADA SI MATI MUSLIM.

Sememangnya golongan Wahhabi yang jelas mengatakan ALlah itu adalah jisim yang duduk di atas Arasy sering kali membawa kacau bilau dalam agama Islam. Tujuan mereka tiada apa kecuali melihat Islam tulen itu hancur. Tetapi Allah masih menetapkan pejuang-pejuang Islam bangkit menghiris dan mematahkan hujjah golonagn Wahhabi yang menjisimkan Allah.

Disini saya ( abu syafiq ) nukilkan kenyataan Fatwa Syeikh Dr. ALi Jum'ah Mufti Mesir yang menyatakan fatwa hukum mengenai baca AL-Quran di atas kubur yang sememangnya tidak bercanggah dengan agama Islam bahkan digalakkan.
Bagi sesiapa yang mahukan dalil lebih mendalam bolehlah merujuk keseluruh fatwa pada buku Syeikh Dr. ALi Jum'ah tersebut yang berjudul AL-BAYAN LIMA YASGHULUL AZHAN.

FATWA: MUFTI MESIR DR. SYEIKH ALI JUM'AH.

SUMBER: KITAB HIMPUNAN FATWA BELIAU BERJUDUL " AL-BAYAN LIMA YASGHULUL AZHAN ".

SOALAN FATWA: APA HUKUM BACA AL-QURAN ATAS KUBUR?ADAKAH SAMPAI PAHALA KEPADANYA?.

FATWA:
"SEPAKAT ULAMA DAN IJMAK ULAMA ISLAM BAHAWA BACA AL-QURAN ATAS KUBUR TIDAK HARAM DAN TIDAK PULA BERDOSA PEMBUATNYA.
DAN TELAH MENJADI IJMAK PARA ULAMA ISLAM BAHAWA ISTIGHFAR, DOA, SEDEKAH DAN HAJI MEMBERI MANAFAAT KEPADA SI MAYAT MUSLIM DAN SAMPAI PAHALA KEPADANYA DAN MEMBACA AL-QURAN ATAS KUBUR ADALAH DIGALAKKAN".( sila rujuk kitab Fatwa tersebut yang telah discan di atas ).

http://jihadwahabi.blogspot.com/2007/12/fatwa-baca-al-quran-atas-kubur.html
Abu Syafiq 006-012-2850578 ( HP TEL )


DEPAN

Wassalam

.

Imam As-Suyuti & Imam Syafi'e Mengkafirkan Wahabi Mujassimah ?

Akidah yang sohih ialah penentu sahnya ibadah kita.Perkara ini amat penting kerana akidah ialah perkara pokok yang perlu kita pelihara supaya tidak mudah mensyirikkan Allah atau menyamakan ianya dengan makhluk.

Ini berbeza dengan wahabi yang setiap hari membidaahkan serta mengkafirkan umat Islam kerana tidak berakidah seperti agama mereka.Sehinggakan ulama ulama Islam muktabar juga mereka kafirkan ,apatah lagi umat Islam .Ketahuilah bahawa akidah Asyairah adalah akidah Ahl sunnah wal Jamaah yang menjadi pegangan sebahagian besar umat Islam didunia.

Ingatlah bahawa apabila kita menetapkan tempat duduk bagi Allah serta menetapkan anggota baginya adalah digolongkan dalam golongan mujassimah.Perkara ini amat serius kerana mereka (wahabi) akan juga memesongkan umat Islam yang lain.Kali ini saya nukilkan bukti dari kitab imam Assuyuti yang mengkafirkan mereka yang berpegang kepada akidah Allah berjisim(bertempat)

Telah menukil imam suyuti dalam kitab Ashbah wa annazoir---

Terjemahan--"Berkata imam Syafii, tidak boleh mengkafirkan seseorang selagi mana ia ahl kiblat (orang islam) Kecuali golongan (mujassimah) yang menjisimkan Allah dan orang yang mengingkar ilmu Juz`iyat .

Berkata setengah ulama,perkara bidah terdapat beberapa bahagian,

Pertama-Sesuatu yang perlu kita kafirkan secara qatie sperti seseorang yang yang menuduh Aisyah RA berzina(qazaf)
dan orang yang ingkar akan ilmu juz`iyat.Dan orang yang ingkar tentang kembalinya jasad (al hasyarat/kiamat)

Dan golongan mujassimah dan orang yang berkata Alam ini tiada pencipta (atheis)...."

Jelas disini kita tahu bahwa hukum orang yang menjisimkan Allah itu sebenarnya terkeluar dari akidah Islam.Mengapa kita mahu perdebatkan hal ini lagi ?Hukum sudah jelas dihadapan mata.Terlalu banyak bukti ulama-ulama muktabar yang mengkafirkan akidah mujassimah.Tetapi wahabi-wahabi di Malaysia seperti Asri Zainal Abidin dan Rasul Dahri masih tetap dengan akidah ini dan terus menyesatkan umat Islam .Berdoalah semoga wahabi yang beriktiqad seperti ini diberi hidayah Islam oleh Allah.Amin

Wassalam

jihadwahabi.blogspot.com

http://jihadwahabi.blogspot.com/2007/12/imam-assuyuti-dan-imam-syafie.html

2

<BACK

DEPAN

Wassalam


DEPAN

NEXT>

.