MEMBONGKAR SALAFY WAHABY INDONESIA

ebook pakdenono

MEMBONGKAR WAHABY-SALAFY
Kompilasi & Konversi Ke CHM Oleh Ibnu Isa Elbangkalany
Email : ibnuisa@mecca.com
Layout : Pakdenono.com

<BACK

DEPAN

NEXT>

.

Ukhuwah Islamiyah Nyata Sunni-Syi'ah Dan Fitnah Salafy

“Jika situasi mulai tenang, kami mulai bergerak perlahan membawa makanan, air, obat, amunisi dari tempat penyimpanan kepada para pejuang Hizbullah. Kami memberi mereka dukungan logistik di sejumlah perkampungan Sunni terkenal Aqruub.” Ini sedikit gambaran yang disampaikan Syaikh Abu Khalid, salah satu pimpinan Jamaah Islamiyah Sunniyah di Libanon. Syaikh Abu Khalid juga kepala militer unit Fajr, yang merupakan underbow Jamaah Islamiyah Sunniyah. Kepada Islamonline ia menyebutkan bagaimana kerjasama yang terjadi antara kelompok Sunni dan Syiah di Libanon Selatan saat peperangan melawan Israel beberapa waktu lalu. “Itu adalah fase pertempuran “Bertahan dan Menyerang”, ujar Khalid. Ia menambahkan, setelah memasuki hari pertama peperangan, kaum Sunni sudah merasa bahwa peperangan ini akan berlangsung lama. “Kami mengumpulkan kaum Muslimin di desa Aqruub yang juga termasuk desa Habariba, Kfar Hamam, Kfar Shouba, dan Syab’a. Kami menyatakan sumpah setia untuk berjihad dan bekerjasama dengan perlawanan Hizbullah serta bertahan sampai mati syahid,” kenang Khalid. Setelah itu, mereka mulai melakukan koordinasi dengan pasukan Hizbullah. Menurut Khalid, kerjasama seperti ini bukan pertama kalinya muncul. Tapi sudah sejak beberapa tahun lalu, tepatnya sekitar awal tahun 80-an. “Apa yang kami lakukan beberapa waktu lalu, sangat sedikit ketimbang apa yang kami lakukan sebelum tahun 1982, saat Israel menyerang Libanon,” ujar Khalid. Ia juga menceritakan, “Kami dan mereka memerangi musuh yang satu, yakni Zionis Israel. Kami mempunyai aksi tertentu yang dilakukan bersama. Kami meminta mereka untuk bisa saling membantu dalam sejumlah peperangan membebaskan Libanon Selatan tahun 2000, yang menjadi awal penarikan pasukan Israel dari lokasi itu. Kami juga mempunyai sejumlah pos militer di perbatasan yang bersentuhan langsung dengan Israel. Yang paling strategis terletak di Jbal Syaikh, di lokasi Sudana, dekat perkebunan Syab’a yang juga merupakan wilayah yang diduduki kaum Sunni.” Abu Khalid menyayangkan sikap Militer Libanon yang bekerjasama dengan Suriah menutup kantor pusat mereka setelah ditinggalkan oleh anasir pejuang Fajr, pascapenarikan mundur Israel dari Libanon Selatan tahun 2000. “Dahulu, pos tersebut digunakan oleh pejuang Hizbullah sebagai lokasi permulaan aksi militer mereka,” ujar Khalid. Kondisi kaum Sunni di wilayah Aqruub mulai mengalami masalah setelah penarikan mundur Zionis dari Libanon Selatan. “Orang-orang Suriah tidak mengizinkan keberadaan pasukan Fajr dan tidak mengizinkan kami membawa persenjataan ke medan tempur. Mereka beberapa kali menggagalkan upaya kami menyalurkan senjata untuk pasukan kami.” Dalam konteks peperangan 33 hari dengan Israel yang baru berakhir, Khalid menyebutkan pihaknya bergerak pada sejumlah orbit jihad. Orbit pertama adalah orbit untuk mempertahankan diri dan melindungi masyarakat agar tetap berada di tempat mereka dan semaksimal mungkin berupaya agar mereka tidak ikut dalam arus pengungsian. Tahap ini sukses dilakukan pasukan Fajr. “Cara yang kami lakukan dalam hal ini ada pada dua kegiatan. Pertama menanamkan dan meningkatkan kualitas mental mereka melalui pemberian pelajaran maupun ceramah di sejumlah masjid. Dan cara kedua adalah dengan memberi jaminan hidup setiap hari bagi masyarakat yang mau bertahan.” Secara teknis, Khalid menyebutkan bahwa pihak Jamaah Islamiyah Sunniyah membagi tugas per unit untuk mengawasi sekitar 20 sampai 25 desa. Setiap unit melakukan peran tertentu, baik peran pemantauan dan penjagaan, peran logistik dan distribusinya. “Kami mengambil bantuan dan makanan dari Baqa’ yang berjarak sekitar 60 km dari wilayah kami,” ujar Khalid. Tentang perang jihad yang mereka lakukan bersama Hizbullah juga diterangkan oleh Khalid. Khalid menjelaskan bahwa sejumlah pejuang Hizbullah terisolir karena sulitnya komunikasi dan terputusnya sejumlah jalan. Karena itu, mereka terputus dari pimpinan militer mereka dan mengatur wilayah mereka tanpa intruksi pusat. “Dalam situasi seperti itu, kami membantu mereka di setiap desa sesuai yang mereka butuhkan. Di sejumlah perkampungan kami menampung persembunyian sejumlah pemuda pejuang. Di kampung lain kami memberi mereka sejumlah mobil dan alat transportasi untuk digunakan membawa rudal atau untuk memperlancar operasi militer. Terkadang mereka menggunakan para pejuang kami juga untuk menyupir mobil. Kami juga turut memasok persenjataan di beberapa desa untuk pejuang Hizbullah.” Namun demikian, para pejuang Fajr memang tidak terlibat di medan tempur dalam peperangan langsung bersama Hizbullah. Menurut Khalid, sudah ada kesepakatan antara Jamaah Islamiyah dengan Hizbullah, bahwa aksi militer bersama itu hanya akan dilakukan ketika menghadapi Israel yang ingin menembus wilayah perkampungan Sunni. “Ini memang keinginan dari saudara-saudara kami di Hizbullah. Mereka memang tidak ingin melontarkan rudalnya dari sejumlah pos militer kami, meskipun kami mempunyai sejumlah peralatan sederhana untuk melontarkan rudal. Mereka beralasan rudal tidak dilontarkan kecuali dengan perhitungan yang cermat. Kami menghormati sikap mereka. Yang penting bagi kami adalah, serangan itu dapat memberi kerugian bagi Zionis Israel.” (na-str/iol)

Sementara itu, pada tanggal 16 Dzulqaidah 1427 H, Syekh Abdullah bin Jabrin, Syekh al-Harbi dan Syekh al-Umar, tiga mufti besar kerajaan Saudi, bersama puluhan syekh Saudi lainnya mengeluarkan Deklarasi berisi fatwa yang secara tidak langsung mengkafirkan Sayid Hasan Nasrullah dengan Hizbullah yang Syiah itu, dan mengharamkan segala jenis bantuan kepada Hizbullah dalam perang melawan Israel di Libanon. Tidak cukup dengan kegilaan ini, mereka juga menuduh bahwa Hizbullah yang Syiah itu sekutu Amerika dan pelindung Israel yang membunuhi orang-orang Ahlus Sunnah. Lebih jauh mereka memprovokasi kaum muslimin Sunni untuk menghancurkannya.

Saking munafik dan dungunya kaum Wahabi Salafi ini samasekali tidak menyadari bahwa lolongan mereka itu untuk kesekian kalinya malah membuka kedok mereka sendiri.

2

<BACK

DEPAN

NEXT>

2


Email : ibnuisa@mecca.com
Layout : Pakdenono.com

<BACK

DEPAN

NEXT>

.

Tasybih & Tajsim: Tauhidnya, Kejumudan: Syariatnya, Kekerasan & Kelicikan: Akhlaknya

Oleh: Muchtar Luthfi

[Dengan judul telah diubah suai. Kitab2 hadits referensi dari tulisan "Peringatan Nabi saw Tentang Munculnya Wahabi" dapat juga ditemui pada rujukan tulisan ini. Terimakasih - Administrator]

AKHIR-AKHIR INI, di Tanah Air kita muncul banyak sekali kelompok-kelompok pengajian dan studi keislaman yang mengidentitaskan diri mereka sebagai pengikut dan penyebar ajaran para Salaf Saleh. Mereka sering mengatasnamakan diri mereka sebagai kelompok Salafi. Dengan didukung dana yang teramat besar dari negara donor, yang tidak lain adalah negara asal kelompok ini muncul, mereka menyebarkan akidah-akidah yang bertentangan dengan ajaran murni keislaman baik yang berlandaskan al-Quran, hadis, sirah dan konsensus para salaf maupun khalaf. Dengan menggunakan ayat-ayat dan hadis yang diperuntukkan bagi orang-orang kafir, zindiq dan munafiq, mereka ubah tujuan teks-teks tersebut untuk menghantam para kaum muslimin yang tidak sepaham dengan akidah mereka. Mereka beranggapan, bahwa hanya akidah mereka saja yang mengajarkan ajaran murni monoteisme dalam tubuh Islam, sementara ajaran selainnya, masih bercampur syirik, bid’ah, khurafat dan takhayul yang harus dijauhi, karena sesat dan menyesatkan. Untuk itu, dalam makalah ringkas ini akan disinggung selintas tentang apa dan siapa mereka. Sehingga dengan begitu akan tersingkap kedok mereka selama ini, yang mengaku sebagai bagian dari Ahlusunnah dan penghidup ajaran Salaf Saleh. DEFINISI SALAFI Jika dilihat dari sisi bahasa, Salaf berarti yang telah lalu.[2] Sedang dari sisi istilah, salaf diterapkan untuk para sahabat Nabi, tabi’in dan tabi’ tabi’in yang hidup di abad-abad permulaan kemunculan Islam.[3] Jadi, salafi adalah kelompok yang ‘mengaku’ sebagai pengikut pemuka agama yang hidup dimasa lalu dari kalangan para sahabat, tabi’in dan tabi’ tabi’in. Baik yang berkaitan dengan akidah, syariat dan prilaku keagamaan.[4] Bahkan sebagian menambahkan bahwa Salaf mencakup para Imam Mazhab, sehingga salafi adalah tergolong pengikut mereka dari sisi semua keyakinan keagamaannya.[5] Muhammad Abu Zuhrah menyatakan bahwa Salafi adalah kelompok yang muncul pada abad ke-empat hijriyah, yang mengikuti Imam Ahmad bin Hambal. Kemudian pada abad ketujuh hijriyah dihidupkan kembali oleh Ibnu Taimiyah.[6] Pada hakekatnya, kelompok yang mengaku sebagai salafi yang dapat kita temui di Tanah Air sekarang ini, mereka adalah golongan Wahabi yang telah diekspor oleh pamuka-pemukanya dari dataran Saudi Arabia. Dikarenakan istilah Wahabi begitu berkesan negatif, maka mereka mengatasnamakan diri mereka dengan istilah Salafi, terkhusus sewaktu ajaran tersebut diekspor keluar Saudi.

Kesan negatif dari sebutan Wahabi buat kelompok itu bisa ditinjau dari beberapa hal, salah satunya adalah dikarenakan sejarah kemunculannya banyak dipenuhi dengan pertumpahan darah kaum muslimin, terkhusus pasca kemenangan keluarga Saud -yang membonceng seorang rohaniawan menyimpang bernama Muhammad bin Abdul Wahab an-Najdi- atas semua kabilah di jazirah Arab atas dukungan kolonialisme Inggris. Akhirnya keluarga Saud mampu berkuasa dan menamakan negaranya dengan nama keluarga tersebut. Inggris pun akhirnya dapat menghilangkan dahaga negaranya dengan menyedot sebagian kekayaan negara itu, terkhusus minyak bumi. Sedang pemikiran Muhammad bin Abdul Wahab, resmi menjadi akidah negara tadi yang tidak bisa diganggu gugat. Selain menindak tegas penentang akidah tersebut, Muhammad bin Abdul Wahab juga terus melancarkan aksi ekspansinya ke segenap wilayah-wilayah lain diluar wilayah Saudi.[7]

Sayyid Hasan bin Ali as-Saqqaf, salah satu ulama Ahlusunnah yang sangat getol mempertahankan serangan dan ekspansi kelompok wahabisme ke negara-negara muslim, dalam salah satu karyanya yang berjudul “as-Salafiyah al-Wahabiyah” menyatakan: “Tidak ada perbedaan antara salafiyah dan wahabiyah. Kedua istilah itu ibarat dua sisi pada sekeping mata uang. Mereka (kaum salafi dan wahabi) satu dari sisi keyakinan dan pemikiran. Sewaktu di Jazirah Arab mereka lebih dikenal dengan al-Wahhabiyah al-Hambaliyah. Namun, sewaktu diekspor keluar (Saudi), mereka mengatasnamakan dirinya sebagai Salafy”. Sayyid as-Saqqaf menambahkan: “Maka kelompok salafi adalah kelompok yang mengikuti Ibnu Taimiyah dan mengikuti ulama mazhab Hambali. Mereka semua telah menjadikan Ibnu Taimiyah sebagai imam, tempat rujukan (marja’), dan ketua. Ia (Ibnu Taimiyah) tergolong ulama mazhab Hambali. Sewaktu mazhab ini berada di luar Jazirah Arab, maka tidak disebut dengan Wahabi, karena sebutan itu terkesan celaan”. Dalam menyinggung masalah para pemuka kelompok itu, kembali Sayyid as-Saqqaf mengatakan: “Pada hakekatnya, Wahabiyah terlahir dari Salafiyah. Muhammad bin Abdul Wahab adalah seorang yang menyeru untuk mengikuti ajaran Ibnu Taimiyah dan para pendahulunya dari mazhab Hambali, yang mereka kemudian mengaku sebagai kelompok Salafiyah”.

Dalam menjelaskan secara global tentang ajaran dan keyakinan mereka, as-Saqqaf mengatakan: “Al-Wahabiyah atau as-Salafiyah adalah pengikut mazhab Hambali, walaupun dari beberapa hal pendapat mereka tidak sesuai lagi (dan bahkan bertentangan) dengan pendapat mazhab Hambali sendiri. Mereka sesuai (dengan mazhab Hambali) dari sisi keyakinan tentang at-Tasybih (Menyamakan Allah dengan makhluk-Nya), at-Tajsim (Allah berbentuk mirip manusia), dan an-Nashb yaitu membenci keluarga Rasul saw (Ahlul-Bait) dan tiada menghormati mereka”.[8] Jadi, menurut as-Saqqaf, kelompok yang mengaku Salafi adalah kelompok Wahabi yang memiliki sifat Nashibi (pembenci keluarga Nabi saw), mengikuti pelopornya, Ibnu Taimiyah.

PELOPOR PEMIKIRAN “KEMBALI KE METODE AJARAN SALAF”

Ahmad bin Hambal adalah sosok pemuka hadis yang memiliki karya terkenal, yaitu kitab “Musnad”. Selain sebagai pendiri mazhab Hambali, ia juga sebagai pribadi yang menggalakkan ajaran kembali kepada pemikiran Salaf Saleh. Secara umum, metode yang dipakai oleh Ahmad bin Hambal dalam pemikiran akidah dan hukum fikih, adalah menggunakan metode tekstual. Oleh karenanya, ia sangat keras sekali dalam menentang keikutsertaan dan penggunaan akal dalam memahami ajaran agama. Ia beranggapan, kemunculan pemikiran logika, filsafat, ilmu kalam (teologi) dan ajaran-ajaran lain –yang dianggap ajaran diluar Islam yang kemudian diadopsi oleh sebagian muslim- akan membahayakan nasib teks-teks agama. Dari situ akhirnya ia menyerukan untuk berpegang teguh terhadap teks, dan mengingkari secara total penggunaan akal dalam memahami agama, termasuk proses takwil rasional terhadap teks. Ia beranggapan, bahwa metode itulah yang dipakai Salaf Saleh dalam memahami agama, dan metode tersebut tidak bisa diganggu gugat kebenaran dan legalitasnya.

Syahrastani yang bermazhab ‘Asyariyah dalam kitab “al-Milal wa an-Nihal” sewaktu menukil ungkapan Ahmad bin Hambal yang menyatakan: “Kita telah meriwayatkan (hadis) sebagaimana adanya, dan hal (sebagaimana adanya) itu pula yang kita yakini”.[9] Konsekwensi dari ungkapan Ahmad bin Hambal di atas itulah, akhirnya ia beserta banyak pengikutnya –termasuk Ibnu Taimiyah- terjerumus kedalam jurang kejumudan dan kaku dalam memahami teks agama. Salah satu dampak konkrit dari metode di atas tadi adalah, keyakinan akan tajsim (anthropomorphisme) dan tasybih dalam konsep ketuhanan, lebih lagi kelompok Salafi kontemporer, pendukung ajaran Ibnu Taimiyah al-Harrani yang kemudian tampuk kepemimpinannya dilanjutkan oleh Muhammad bin Abdul Wahhab an-Najdi.

Suatu saat, datang seseorang kepada Ahmad bin Hambal. Lantas, ia bertanya tentang beberapa hadis. Hingga akhirnya, pertanyaan sampai pada hadis-hadis semisal: “Tuhan pada setiap malam turun ke langit Dunia”, “Tuhan bisa dilihat”, “Tuhan meletakkan kaki-Nya kedalam Neraka” dan hadis-hadis semisalnya. Lantas ia (Ahmad bin Hambal) menjawab: “Kita meyakini semua hadis-hadis tersebut. Kita membenarkan semua hadis tadi, tanpa perlu terhadap proses pentakwilan”.[10] Jelas metode semacam ini tidak sesuai dengan ajaran al-Quran dan as-Sunnah itu sendiri. Jika diperhatikan lebih dalam lagi, betapa al-Quran dalam ayat-ayatnya sangat menekankan penggunaan akal dan pikiran dalam bertindak.[11] Begitu juga hadis-hadis Nabi saw. Selain itu, pengingkaran secara mutlak campur tangan akal dan pikiran manusia dalam memahami ajaran agama akan mengakibatkan kesesatan dan bertentangan dengan ajaran al-Quran dan as-Sunnah itu sendiri.

Dapat kita contohkan secara singkat penyimpangan yang terjadi akibat penerapan konsep tadi. Jika terdapat ayat semisal “Tuhan Yang Maha Pemurah, Yang bersemayam di atas Arsy”,[12] atau seperti hadis yang menyatakan “Sesungguhnya Allah turun ke langit dunia pada setiap malam”[13], lantas, disisi lain kita tidak boleh menggunakan akal dalam memahaminya, bahkan cukup menerima teks sebagaimana adanya, maka kita akan terbentur dengan ayat lain dalam al-Quran seperti ayat “Tidak ada sesuatupun yang serupa dengan Dia”.[14] Apakah ayat dari surat Thoha tadi berartikan bahwa Allah bertengger di atas singgasana Arsy sebagaimana Ibnu Taimiyah duduk di atas mimbar, atau turun ke langit dunia sebagaimana Ibnu Taimiyah turun dari atas mimbarnya, yang itu semua berarti bertentangan dengan ayat dari surat as-Syuura di atas. Jadi akan terjadi kontradiksi dalam memahami hakekat ajaran agama Islam. Mungkinkah Islam sebagai agama paripurna akan terdapat kontradiksi? Semua kaum muslimin pasti akan menjawabnya dengan negatif, apalagi berkaitan dengan al-Quran sebagai sumber utama ajaran Islam. Melihat kelemahan metode dasar yang ditawarkan oleh Ahmad bin Hambal semacam ini, meniscayakan adanya pengeroposan ajaran-ajaran yang bertumpu pada metode tadi. Dalam masalah ini, kembali as-Sahrastani mengatakan: “Berbagai individu dari Salaf telah menetapkan sifat azali Tuhan, semisal; sifat Ilmu, Kemampuan (Qudrat)…dan mereka tidak membedakan antara sifat Dzati dan Fi’li. Sebagaimana mereka juga telah menetapkan sifat khabariyah buat Tuhan, seperti; dua tangan dan wajah Tuhan. Mereka tidak bersedia mentakwilnya, dan mengatakan: itu semua adalah sifat-sifat yang terdapat dalam teks-teks agama. Semua itu kita sebut sebagai sifat khabariyah”.

Dalam kelanjutan dari penjelasan mengenai kelompok Salafi tadi, kembali as-Sahrastani mengatakan: “Para kelompok Salafi kontemporer meyakini lebih dari para kelompok Salaf itu sendiri. Mereka menyatakan, sifat-sifat khabari bukan hanya tidak boleh ditakwil, namun harus dimaknai secara zahir. Oleh karenanya, dari sisi ini, mereka telah terjerumus kedalam murni keyakinan tasybih. Tentu, permasalahan semacam ini bertentangan dengan apa yang diyakini oleh para salaf itu sendiri”.[15]

Jadi sesuai dengan ungkapan Syahrastani, bahwa mayoritas para pengikut kelompok Salafi kontemporer telah menyimpang dari keyakinan para Salaf itu sendiri. Itu jika kita telaah secara global tentang konsep memahami teks. Akibatnya, mereka akan terjerumus kepada kesalahan fatal dalam mengenal Tuhan, juga dalam permasalahn-permasalahan lainnya. Padahal, masih banyak lagi permasalahan-permasalahan lain yang jelas-jelas para Salaf meyakininya, sedang pengaku pengikut salaf kontemporer (salafi) justru mengharamkan dengan alasan syirik, bidah, ataupun khurafat. Perlu ada tulisan tersendiri tentang hal-hal tadi, dengan disertai kritisi pendapat dan argumentasi para pendukung kelompok Wahabisme.[16] Itulah yang menjadi alasan bahwa para pengikut Salafi (kontemporer) itu sudah banyak menyimpang dari ajaran para Salaf itu sendiri, termasuk sebagian ajaran imam Ahmad bin Hambal sendiri.[17]

FAKTOR MUNCULNYA KELOMPOK SALAFI

Dalam melihat faktor kemunculan pemikiran untuk kembali kepada pendapat Salaf menurut Imam Ahmad bin Hambal dapat diperhatikan dari kekacauan zaman saat itu. Sejarah membuktikan, saat itu, dari satu sisi, kemunculan pemikiran liberalisme yang diboyong oleh pengikut Muktazilah yang meyakini keturutsertaan dan kebebasan akal secara ekstrim dan radikal dalam proses memahami agama. Sedang disisi lain, munculnya pemikiran filsafat yang banyak diadopsi dari budaya luar agama, menyebabkan munculnya rasa putus asa dari beberapa kelompok ulama Islam, termasuk Ahmad bin Hambal. Untuk lari dari pemikiran-pemikiran semacam itu, lantas Ahmad bin Hambal memutuskan untuk kembali kepada metode para Salaf dalam memahami agama, yaitu dengan cara tekstual.

Syeikh Abdul Aziz ‘Izzuddin as-Sirwani dalam menjelaskan faktor kemunculan pemikiran kembali kepada metode Salaf, mengatakan: “Dikatakan bahwa penyebab utama untuk memegang erat metode itu –yang sangat nampak pada pribadi Ahmad bin Hambal- adalah dikarenakan pada zamannya banyak sekali dijumpai fitnah-fitnah, pertikaian dan perdebatan teologis. Dari sisi lain, berbagai pemikiran aneh, keyakinan-keyakinan yang bermacam-macam dan beraneka ragam budaya mulai bermunculan. Bagaimana mungkin semua itu bisa muncul di khasanah kelimuan Islam. Oleh karenanya, untuk menyelamatkan keyakinan-keyakinan Islam, maka ia menggunakan metode kembali kepemikiran Salaf”.[18] Hal semacam itu pula yang dinyatakan oleh as-Syahrastani dalam kitab al-Milal wa an-Nihal.

Fenomena semacam ini juga bisa kita perhatikan dalam sejarah hidup Abu Hasan al-Asy’ari pendiri mazhab al-Asyariyah. Setelah ia mengumumkan diri keluar dari ajaran Muktazilah yang selama ini ia dapati dari ayah angkatnya, Abu Ali al-Juba’i seorang tokoh Muktazilah dizamannya. Al-Asy’ari dalam karyanya yang berjudul “al-Ibanah” dengan sangat jelas menggunakan metode mirip yang digunakan oleh Ahmad bin Hambal. Namun karena ia melihat bahwa metode semacam itu terlampau lemah, maka ia agak sedikit berganti haluan dengan mengakui otoritas akal dalam memahami ajaran agama, walau dengan batasan yang sangat sempit. Oleh karenanya, dalam karya lain yang diberi judul “al-Luma’ ” nampak sekali betapa ia masih mengakui campur tangan dan keturutsertaan akal dalam memahami ajaran agama, berbeda dengan metode Ahmad bin Hambal yang menolak total keikutsertaan akal dalam masalah itu. Dikarenakan al-Asy’ari hidup di pusat kebudayaan Islam kala itu, yaitu kota Baghdad, maka sebutan Ahlusunnah pun akhirnya didentikkan dengan mazhabnya. Sedang mazhab Thohawiyah dan Maturidiyah yang kemunculannya hampir bersamaan dengan mazhab Asyariyah dan memiliki kemiripan dengannya, menjadi kalah pamor dimata mayoritas kaum muslimin, apalagi ajaran Ahmad bin Hambal sudah tidak lagi dilirik oleh kebanyakan kaum muslimin. Lebih-lebih pada masa kejayaan Ahlusunnah, kemunculan kelompok Salafi kontemporer yang dipelopori oleh Ibnu Taimiyah yang sebagai sempalan dari mazhab imam Ahmad bin Hambal, pun tidak luput dari ketidaksimpatian kelompok mayoritas Ahlusunnah. Ditambah lagi dengan penyimpangan terhadap akidah Salaf yang dilakukan Salafi kontemporer (pengikut Ibnu Taimiyah) -yang dikomandoi oleh Muhammad bin Abdul Wahab an-Najdi- serta tindakan arogansi yang dilancarkan para pengikut Salafi tersebut terhadap kalompok lain yang dianggap tidak sependapat dengan pemikiran mereka.

KECURANGAN KELOMPOK SALAFI

Setiap golongan bukan hanya berusaha untuk selalu mempertahankan kelangsungan golongannya, namun mereka juga berusaha untuk menyebarkan ajarannya. Itu merupakan suatu hal yang wajar. Akan tetapi, tingkat kewajarannya bukan hanya bisa dinilai dari sisi itu saja, namun juga harus dilihat dari cara dan sarana yang dipakai untuk mempertahankan kelangsungan dan penyebaran ajaran golongan itu. Dari sisi ini, kelompok Salafi banyak melakukan kecurangan-kecurangan yang belum banyak diketahui oleh kelompok muslim lainnya. Selain kelompok Ahlusunnah biasa, kelompok Ahli Tasawwuf dari kalangan Ahlusunnah dan kelompok Syiah (di luar Ahlusunnah) merupakan kelompok-kelompok di luar Wahabi (Salafi) yang sangat gencar diserang oleh kelompok Salafi. Kelompok Salafi tidak segan-segan melakukan hal-hal yang tidak ‘gentle’ dalam menghadapi kelompok-kelompok selain Salafi, terkhusus Syiah. Menuduh kelompok lain dari saudara-saudaranya sesama muslim sebagai ahli bid’ah, ahli khurafat, musyrik adalah kebiasaan buruk kaum Salafi, walaupun kelompok tadi tergolong Ahlusunnah. Disisi lain, mereka sendiri terus berusaha untuk disebut dan masuk kategori kelompok Ahlusunnah. Berangkat dari sini, kaum Salafi selalu mempropagandakan bahwa Syiah adalah satu kelompok yang keluar dari Islam, dan sangat berbeda dengan pengikut Ahlusunnah. Mereka benci dengan usaha-usaha pendekatan dan persatuan Sunni-Syiah, apalagi melalui forum dialog ilmiah. Mereka berpikir bahwa dengan mengkafirkan kelompok Syiah, maka mereka akan dengan mudah duduk bersama dengan kelompok Ahlusunnah. Padahal realitanya tidaklah semacam itu. Karena mereka selalu menuduh kelompok Ahlusunnah sebagai pelaku Bid’ah, Khurafat, Takhayul dan Syirik. Mereka berpikir, sewaktu seorang pengikut Ahlusunnah melakukan ziarah kubur, tahlil, membaca shalawat dan pujian terhadap Nabi, istighotsah, bertawassul dan mengambil berkah (tabarruk) berarti ia telah masuk kategori pelaku syirik atau ahli bid’ah yang telah jelas konsekwensi hukumnya dalam ajaran Islam.

Singkat kata, kebencian itu bukan hanya dilancarkan kepada Ahlusunnah, namun terlebih pada kelompok Syiah. Kebencian kaum Salafi terhadap Syiah, bahkan dilakukan dengan cara-cara tidak ilmiah bahkan cenderung arogan dan premanisme, sebagaimana yang dilakukannya di beberapa tempat. Mereka tahu bahwa kelompok Syiah sangat produktif dalam penerbitan buku-buku, terkhusus buku-buku agama. Karya-karya ulama Syiah mampu mengikuti perkembangan zaman dan dapat memberi masukan dalam menyelesaikan problem intelektual yang sedang dibutuhkan oleh masyarakat. Ulama Syiah mampu mengikuti wacana yang sedang berkembang, plus cara penyampaiannya pun dilakukan dengan cara ilmiah. Hal itulah yang menyebabkan kecemburuan kelompok Salafi terhadap Syiah kian menjadi. Akhirnya, sebagai contoh perbuatan licik yang mereka lakukan, sewaktu diadakan pameran Internasional Book-Fair di Mesir, dimana kelompok Syiah pun turut memeriahkan dengan membuka beberapa stand di pameran tersebut, melihat hal itu, kelompok Salafi (Wahabi) memborong semua kitab-kitab Syiah di stand-stand yang ada, yang kemudian membakar semua kitab yang dibelinya.[19] Jika mereka berani bersaing dengan kelompok Syiah dari sisi keilmiahan, kenapa mereka melakukan hal itu? Perlakuan mereka semacam itu sebagai salah satu bukti kuat, bahwa mereka tidak terlalu memiliki basis ilmiah yang cukup mumpuni sehingga untuk menghadapi Syiah, mereka tidak memiliki jalan lain kecuali harus menggunakan cara-cara emosional yang terkadang cenderung arogan itu. Cara itu juga yang mereka lakukan terhadap para pengikut tasawuf dan tarekat yang banyak ditemui dalam tubuh Ahlusunnah sendiri, khususnya di Indonesia.

Segala bentuk makar dan kebohongan untuk mengahadapi rival akidahnya merupakan hal mubah dimata pengikut Salafi (Wahabi), karena kelompok Salafi masih terus beranggapan bahwa selain kelompoknya masih dapat dikategorikan pelaku syirik, bid’ah, khurafat dan takhayul. Perlakuan mereka terhadap kaum muslimin pada musim haji merupakan bukti yang tidak dapat diingkari. Yang lebih parah dari itu, para pendukung kelompok Salafi –yang didukung dana begitu besar- berani melakukan perubahan pada kitab-kitab standar Ahlusunnah, demi untuk menguatkan ajaran mereka, yang dengan jelas tidak memiliki akar sejarah dan argumentasi (tekstual dan rasional) yang kuat. Dengan melobi para pemilik percetakan buku-buku klasik agama yang menjadi standar ajaran –termasuk kitab-kitab hadis dan tafsir- mereka berani mengeluarkan dana yang sangat besar untuk merubah beberapa teks (hadis ataupun ungkapan para ulama) yang dianggap merugikan kelompok mereka. Kita ambil contoh apa yang diungkapkan oleh Syeikh Muhammad Nuri ad-Dirtsawi, beliau mengatakan: “Merubah dan menghapus hadis-hadis merupakan kebiasaan buruk kelompok Wahabi. Sebagai contoh, Nukman al-Alusi telah merubah tafsir yang ditulis oleh ayahnya, Syeikh Mahmud al-Alusi yang berjudul Ruh al-Ma’ani. Semua pembahasan yang membahayakan kelompok Wahabi telah dihapus. Jika tidak ada perubahan, niscaya tafsir beliau menjadi contoh buat kitab-kitab tafsir lainnya. Contoh lain, dalam kitab al-Mughni karya Ibnu Qodamah al-Hambali, pembahasan tentang istighotsah telah dihapus, karena hal itu mereka anggap sebagai bagian dari perbuatan Syirik. Setelah melakukan perubahan tersebut, baru mereka mencetaknya kembali. Kitab Syarah Shohih Muslim pun (telah dirubah) dengan membuang hadis-hadis yang berkaitan dengan sifat-sifat (Allah), kemudian baru mereka mencetaknya kembali”.[20]

Namun sayang, banyak saudara-saudara dari Ahlusunnah lalai dengan apa yang mereka lakukan selama ini. Perubahan-perubahan semacam itu, terkhusus mereka lakukan pada hadis-hadis yang berkaitan dengan keutamaan keluarga (Ahlul-Bait) Nabi. Padahal, salah satu sisi kesamaan antara Sunni-Syiah adalah pemberian penghormatan khusus terhadap keluarga Nabi. Dari sinilah akhirnya pribadi seperti sayyid Hasan bin Ali as-Saqqaf menyatakan bahwa mereka tergolong kelompok Nashibi (pembenci keluarga Rasul). Dalam kitab tafsir Jami’ al-Bayan, sewaktu menafsirkan ayat 214 dari surat as-Syu’ara: “Dan berilah peringatan kepada kerabat-kerabat-mu yang terdekat”, disitu, Rasulullah mengeluarkan pernyataan berupa satu hadis yang berkaitan dengan permulaan dakwah. Dalam hadis yang tercantum dalam kitab tafsir tersebut disebutkan, Rasul bersabda: “Siapakah diantara kalian yang mau menjadi wazir dan membantuku dalam perkara ini -risalah- maka akan menjadi saudaraku…(kadza…wa…kadza)…”. Padahal, jika kita membuka apa yang tercantum dalam tarikh at-Thabari kata “kadza wa kadza” (yang dalam penulisan buku berbahasa Indonesia, biasa digunakan titik-titik) sebagai ganti dari sabda Rasul yang berbunyi; “Washi (pengganti) dan Khalifah-ku”. Begitu pula hadis-hadis semisal, “Aku adalah kota ilmu, sedang Ali adalah pintunya” yang dulu tercantum dalam kitab Jaami’ al-Ushul karya Ibnu Atsir, kitab Tarikh al-Khulafa’ karya as-Suyuthi dan as-Showa’iq al-Muhriqoh karya Ibnu Hajar yang beliau nukil dari Shohih at-Turmudzi, kini telah mereka hapus.

Melakukan peringkasan kitab-kitab standard, juga sebagai salah satu trik mereka untuk tujuan yang sama. Dan masih banyak usaha-usaha licik lain yang mereka lancarkan, demi mempertahankan ajaran mereka, terkhusus ajaran kebencian terhadap keluarga Nabi. Sementara sudah menjadi kesepakatan kaum muslimin, bahwa mencintai keluarga Nabi adalah suatu kewajiban, sebagaimana Syair yang pernah dibawakan oleh imam Syafi’i:

“Jika mencintai keluarga Muhammad adalah Rafidhi (Syiah), maka saksikanlah wahai ats-Tsaqolaan (jin dan manusia) bahwa aku adalah Rafidhi”.[21]

SALAFI (WAHABI) DAN KHAWARIJ

Tidak berlebihan kiranya jika sebagian orang beranggapan bahwa kaum Wahabi (Salafi) memiliki banyak kemiripan dengan kelompok Khawarij. Melihat, dari sejarah yang pernah ada, kelompok Khawarij adalah kelompok yang sangat mirip sepak terjang dan pemikirannya dengan kelompok Wahabi. Oleh karenanya, bisa dikatakan bahwa kelompok Wahabi adalah pengejawantahan kelompok Khawarij di masa sekarang ini.

Disini, secara singkat bisa disebutkan beberapa sisi kesamaan antara kelompok Wahabi dengan golongan Khawarij yang dicela melalui lisan suci Rasulullah saw, dimana Rasul memberi julukan golongan sesat itu (Khawarij) dengan sebutan “mariqiin”, yang berarti ‘lepas’ dari Islam sebagaimana lepasnya anak panah dari busurnya.[22]

Paling tidak ada enam kesamaan antara dua golongan ini yang bisa disebutkan:

Pertama, sebagaimana kelompok Khawarij dengan mudah menuduh seorang muslim dengan sebutan kafir, kelompok Wahabi pun sangat mudah menuduh seorang muslim sebagai pelaku syirik, bid’ah, khurafat dan takhayul. Yang semua itu adalah ‘kata halus’ dari pengkafiran, walaupun dalam beberapa hal memiliki kesamaan dari konsekwensi hukumnya. Abdullah bin Umar dalam mensifati kelompok Khawarij mengatakan: “Mereka menggunakan ayat-ayat yang diturunkan bagi orang-orang kafir, lantas mereka terapkan untuk menyerang orang-orang beriman”.[23] Ciri-ciri semacam itu juga akan dengan mudah kita dapati pada pengikut kelompok Salafi (Wahabi) berkaitan dengan saudara-saudaranya sesama muslim. Bisa dilihat, betapa mudahnya para rohaniawan Wahabi (muthowi’) menuduh para jamaah haji sebagai pelaku syirik dan bid’ah dalam melakukan amalan yang dianggap tidak sesuai dengan akidah mereka.

Kedua, sebagaimana kelompok Khawarij disifati sebagaimana yang tercantum dalam hadis Nabi: “Mereka membunuh pemeluk Islam, sedang para penyembah berhala mereka biarkan”,[24] maka sejarah telah membuktikan bahwa kelompok Wahabi pun telah melaksanakan prilaku keji semacam itu. Sebagaimana yang pernah dilakukan pada awal penyebaran Wahabisme oleh pendirinya, Muhammad bin Abdul Wahab. Pembantaian berbagai kabilah dari kaum muslimin mereka lakukan dibeberapa tempat, terkhusus diwilayah Hijaz dan Iraq kala itu.

Ketiga, sebagaimana kelompok Khawarij memiliki banyak keyakinan yang aneh dan keluar dari kesepakatan kaum muslimin, seperti keyakinan bahwa pelaku dosa besar dihukumi kafir, kaum Wahabi pun memiliki kekhususan yang sama.

Keempat, seperti kelompok Khawarij memiliki jiwa jumud (kaku), mempersulit diri dan mempersempit ruang lingkup pemahaman ajaran agama, maka kaum Wahabi pun mempunyai kendala yang sama.

Kelima, kelompok Khawarij telah keluar dari Islam dikarenakan ajaran-ajaran yang menyimpang, maka Wahabi pun memiliki penyimpangan yang sama. Oleh karenanya, ada satu hadis tentang Khawarij yang diriwayatkan oleh Bukhari dalam kitab Shahihnya, yang dapat pula diterapkan pada kelompok Wahabi. Rasul bersabda: “Beberapa orang akan muncul dari belahan Bumi sebelah timur. Mereka membaca al-Quran, tetapi (bacaan tadi) tidak melebihi batas temggorokan. Mereka telah keluar dari agama (Islam), sebagaimana terkeluarnya (lepas) anak panah dari busurnya. Tanda-tanda mereka, suka mencukur habis rambut kepala”.[25] Al-Qistholani dalam mensyarahi hadis tadi mengatakan: “Dari belahan bumi sebelah timur” yaitu dari arah timur kota Madinah semisal daerah Najd.[26] Sedang dalam satu hadis disebutkan, dalam menjawab perihal kota an-Najd: “Di sana terdapat berbagai goncangan, dan dari sana pula muncul banyak fitnah”.[27] Atau dalam ungkapan lain yang menyebutkan: “Disana akan muncul qorn setan”. Dalam kamus bahasa Arab, kata qorn berartikan umat, pengikut ajaran seseorang, kaum atau kekuasaan.[28] Sedang kita tahu, kota Najd adalah tempat lahir dan tinggal Muhammad bin Abdul Wahab an-Najdi, pendiri Wahabi. Kota itu sekaligus sebagai pusat Wahabisme, dan dari situlah pemikiran Wahabisme disebarluaskan kesegala penjuru dunia. Banyak tanda zahir dari kelompok tersebut. Selain mengenakan celana atau gamis hingga betis, mencukur rambut kepala sedangkan jenggot dibiarkan bergelayutan tidak karuan adalah salah satu syiar dan tanda pengikut kelompok ini.

Keenam, sebagaimana kelompok Khawarij meyakini bahwa “negara muslim” (Daar al-Salam) jika penduduknya banyak melakukan dosa besar, maka dapat dikategorikan “negara zona perang” (Daar al-Harb), kelompok radikal Wahabi pun meyakini hal tersebut. Sekarang ini dapat dilihat, bagaimana kelompok-kelompok radikal Wahabi –seperti al-Qaedah- melakukan aksi teror diberbagai tempat yang tidak jarang kaum muslimin juga sebagai korbannya.

Tulisan ringkas ini mencoba untuk mengetahui tentang apa dan siapa kelompok Salafi (Wahabi). Semoga dengan pengenalan ringkas ini akan menjadi kejelasan akan kelompok yang disebut-sebut sebagai Salafi ini, yang mengaku penghidup kembali ajaran Salaf Saleh. Sehingga kita bisa lebih berhati-hati dan mawas diri terhadap aliran sesat dan menyesatkan yang telah menyimpang dari Islam Muhammadi tersebut.

[Penulis: Adalah mahasiswa pasca sarjana Perbandingan Agama dan Mazhab di Universitas Imam Khomaini Qom, Republik Islam Iran.]

Rujukan:

[2] Lisan al-Arab Jil:6 Hal:330

[3] As-Salafiyah Marhalah Zamaniyah Hal:9, karya Dr. M Said Ramadhan Buthi

[4] As-Shohwat al-Islamiyah Hal:25, karya al-Qordhowi

[5] Al-Aqoid as-Salafiyah Hal: 11, karya Ahmad bin Hajar Aali Abu Thomi

[6] Al-Madzahib al-Islamiyah Hal:331, karya Muhammad Abu Zuhrah

[7] Untuk lebih jelasnya, dapat ditelaah lebih lanjut kitab tebal karya penulis Arab al-Ustadz Nasir as-Sa’id tentang sejarah kerajaan Arab Saudi yang diberi judul “Tarikh aali Sa’ud”. Karya ini berulang kali dicetak. Disitu dijelaskan secara detail sejarah kemunculan keluarga Saud di Jazirah Arab hingga zaman kekuasaan raja Fahd. Dalam karya tersebut, as-Said menetapkan bahwa keluarga Saud (pendiri) kerajaan Arab Saudi masih memiliki hubungan darah dan emosional dengan Yahudi Arab.

[8] Selengkapnya silahkan lihat: As-Salafiyah al-Wahabiyah, karya Hasan bin Ali as-Saqqaf, cet: Daar al-Imam an-Nawawi, Amman-Yordania

[9] Al-Milal wa an-Nihal Jil:1 Hal:165, karya as-Syahrastani

[10] Fi ‘Aqo’id al-Islam Hal:155, karya Muhammad bin Abdul Wahab (dalam kumpulan risalah-nya)

[11] Ayat-ayat al-Quran yang bebunyi “afalaa ta’qiluun” (Apakah kalian tidak memakai akal) atau “Afalaa tatafakkarun” (Apakah kalian tidak berpikir) dan semisalnya akan sangat mudah kita dapati dalam al-Quran. Ini semua salah satu bukti konkrit bahwa al-Quran sangat menekankan penggunaan akal dan mengakui keturutsertaan akal dalam memahami kebenaran ajaran agama.

[12] Q S Thoha:5

[13] Al-Washiyah al-Kubra Hal:31 atau Naqdhu al-Mantiq Hal:119 karya Ibnu Taimiyah

[14] Q S as-Syura:11

[15] Al-Milal wa an-Nihal Jil:1 Hal:84

[16] Banyak hal yang terbukti dengan argumen teks yang mencakup ayat, riwayat, ungkapan dan sirah para sahabat, tabi’in dan tabi’ tabi’in diperbolehkan, namun paea kelompok Salafi (Wahabi) mengharamkannya, seperti masalah; membangun dan memberi cahaya lampu pada kuburan, berdoa disamping makam para kekasih Ilahi (waliyullah), mengambil berkah dari makam kekasih Allah, menyeru atau meminta pertolongan dan syafaat dari para kekasih Allah pasca kematian mereka, bernazar atau sumpah atas nama para kekasih Allah, memperingati dan mengenang kelahiran atau kematian para kekasih Allah, bertawassul, dan melaksanakan tahlil (majlis fatehah)…semua merupakan hal yang diharamkan oleh para kelompok Salafi, padahal banyak ayat dan riwayat, juga prilaku para Salaf yang menunjukkan akan diperbolehkannya hal-hal tadi.

[17] Salah satu bentuk penyimpangan kelompok Wahabi terhadap ajaran imam Ahmad bin Hambal adalah pengingkaran Ibnu Taimiyah terhadap berbagai hadis berkaitan dengan keutamaan keluarga Rasul, yang Imam Ahmad sendiri meyakini keutamaan mereka dengan mencantumkannya dalam kitab musnadnya. Dari situ akhirnya Ibnu Taimiyah bukan hanya mengingkari hadis-hadis tersebut, bahkan melakukan pelecehan terhadap keluarga Rasul, terkhusus Ali bin Abi Thalib. (lihat: Minhaj as-Sunnah Jil:8 Hal:329) Dan terbukti, kekhilafahan Ali sempat “diragukan” oleh Ibnu Taimiyah dalam kitabnya “Minhaj as-Sunnah” (lihat: Jil:4 Hal:682), dan ia termasuk orang yang menyebarluaskan keraguan itu. Padahal, semua kelompok Ahlusunnah “meyakini” akan kekhilafahan Ali. Lantas, masihkah layak Ibnu Taimiyah beserta pengikutnya mengaku sebagai pengikut Ahlussunnah?

[18] al-Aqidah li al-Imam Ahmad bin Hambal Hal:38

[19] As-Salafiyah baina Ahlusunnah wa al-Imamiyah Hal:680

[20] Rudud ‘ala Syubahaat as-Salafiyah Hal:249

[21] Diwan as-Syafi’i Hal:55

[22] Musnad Ahmad Jil:2 Hal:118

[23] Sohih Bukhari Jil:4 Hal:197

[24] Majmu’ al-Fatawa Jil:13 Hal:32, karya Ibnu Taimiyah

[25] Shahih Bukhari, kitab at-Tauhid Bab:57 Hadis ke-7123

[26] Irsyad as-Saari Jil:15 Hal:626

[27] Musnad Ahmad Jil:2 Hal:81 atau Jil:4 Hal:5

[28] Al-Qomuus Jil:3 Hal:382 kata: Qo-ro-na


DEPAN

NEXT>

.

Syekh Wahhabi, Agen Zionis Berjubah

A Note on the Absurd Fatwa of al-Albani Regarding Palestine

“Sheikh” Muhammed Nasir ad-Din al-Albani, considered by most “Salafis” to be the biggest scholars of their sect (after the death of their Mufti), has issued a Fatwa few years ago saying that All Muslims in Palestine, Southern Lebanon, and the Golan Heights should leave their land in mass and go somewhere else. His proof was (and he is still clinging to it) that any Muslim land occupied by non-Muslims becomes a non-Muslim land. Thus, it is prohibited for any Muslims to keep living there. When some people asked him, in mockery, that no country in the world would admit the whole Palestinian nation, even “Saudi Arabia,” he said, “They might try to go to Sudan; it might admit them!!!” For the record, Al-Albani is a self-declared scholar. Many have challenged him to produce a single ijaza given to him by any of his teachers (if he had any). He failed to do so up to this day. Al-Albani does not even just confine his heresies to the science of Hadith, in which his followers consider him “Muhaddith al-Asr.” He issues many fatwas in almost all the Islamic sciences. Albani has a “commentary” on the Al-Aqidah at-Tahawiyya book of doctrine!!

The following is a translation of one of Shiekh Buti’s responses to al-Albani. Sheikh Buti is one of the top scholars in Syria: [Taken from the book "Strife in Islam" (Al-Jihad fil Islam: Kayfa Nafhamuhu wa Kayfa Numarisuhu), by Dr. Muhammad Sa’id Ramadan al-Buti, 2nd edition, Dar Al-Fikr, Damascus, Syria, 1997.]

“Sheikh” Nasir ad-Din al-Albani shocked the people, before several months, with a bizarre fatwa, at an extreme distance from the dictates of the Islamic Shari’ah, and in the most extreme contradiction with the principles and rules of religion. He decided publicly, and in front of all witnesses, that the all Muslims in the Occupied Land and the remaining Palestinians in it are obligated to leave wholly from the Land and leave it to the Jews, who transformed it, after their colonization of it, to a Dar-ul-Kufr (as he alleged)!

If it were not for the mass reporting of the news, and without the audio cassettes that mentioned this topic, in the voice of the “Sheikh,” I would have found no way to believe it! This is because the simplest student of Islamic knowledge knows what is established in all sources of Islamic Shari’a, that the Dar-ul-Islam stays, legally, a Dar-ul-Islam until the Day of Resurrection no matter to what extent the kafir, or enemy, went to, in order to spread corruption in it. And it is an obligation on the Muslims to bear the responsibility to cleanse it from the defilement and aggression.

And regarding Abu Hanifah who opined the possibility of the return of Dar-ul-Islam into a Dur-ul-Kufr, conditioned for it that the Islamic sha’air […] be removed from it, and be replaced with the rules of Kufr, that no Muslim or thimmi [non-Muslim citizen] to remain in it secure with the original Islamic security, and that it be bordering a Dar-ul-Kufr or Dar-ul-Harb.

It is well known that non of these three conditions exists in the Occupied Land, since the sha’air of Islam are still publicly existent in it, the Muslims in it enjoy the original Islamic security, and there is no Dar-ul-Kufr or Dar-ul-Harb on the confines of this Occupied Land, today.

But the Sheikh, who considers himself the “Muhaddith of this Age,” broke this legal Ijma’, of which he has no knowledge. Then he announced before the people that Palestine was converted, with the favour of Israel, into a Dar-ul-Kufr and Dar-ul-Harb. Therefore, it is an obligation on all of its Muslim owners and citizens to abandon it!

And what is mysterious is that this suspected “Sheikh” (al-Shaikh al-Mashbuh), stayed silent about issuing this fatwa throughout all these long years. Not even any thing in the series of these bitter events that were inflicted upon this Land and its people reminded him of it. Until the light of the faithful Intifadha rose in the heart of this Occupied Land, and (Hamas) movement was established and a phenomenon of terror was spread out for it to the hearts and souls of the occupiers, [then] the Sheikh remembered this verdict, which he never was satisfied with except at this time. And he realized that the time came for him to publicize it with an explicit fatwa he publishes it in all media outlets. And [he finds] that the time has come, with the launching of this Intifadha and with it crossing many unexpected levels of success, for the poles of this Intifadha to be called, alongside the owners of the Land and the right (haqq), to depart from it, because it should be time for them to relieve Israel from the string of their annoyances and from the losses that had a toll on many of their resources!

Is it time for the, truly, suspected (Mashbooh) “Sheikh” to inform us about the secret behind his keeping of this fatwa behind his chest up to this day. And about his silence towards the sin of the remaining of Muslims in (Dar-ul-Kufr) until this day?!

And we thank Allah truly that there was not for the Sheikh nor for his null (Batila) fatwa an existence in the days in which the Syrians, Algerians, Egyptians, and Libyans were waging Jihad in their home countries, for the sake of cleansing them from the colonization and the aggression of the tyrants. Then, it would have been an obligation on all these Muslims to depart from their countries – since they are characterized as Dar-ul-Kufr – a possession of their enemies.

And we would have looked at it today and seen it a legal obtained right of these tyrants and occupiers. And who knows? This might be what the “Sheikh” prefers and likes.

[The above was what Dr. Buti wrote in the 1st edition and reproduces in the 2nd edition of his book. What follows is what he added in the 2nd edition. Highlighting was done by the editor of this web site.]

And I say now, adding these lines to this [the above] commentary, in the new edition: we were waiting from this Sheikh to take back his false (batila) fatwa, considering that returning to the truth is a virtue. But he never recanted despite the rise of the whole world of Muslims against him because of it! Also, few of the readers considered it inappropriate (kabira) that the “Sheikh” was described with the word, “Suspected” (mashbooh). But the meaning of this word is that the suspicions of indictment roam around the one who issues such a fatwa with the collaboration with a foreign group, and [look] how big their number is in this time.

So, there is no doubt that the suspicion of a charge is different from the charging itself and is different from the confirmation of treason too. Therefore there is no extremism in the word, and it is an accurate description of an exact reality.

Note: It is becoming very clear to Muslims all over the world that Mr. Nasiruddeen al-Albaanee is clearly an agent of the CIA and a part of the Zionist New World Order.


DEPAN

NEXT>

.

Syekh Kaum Munafik Akhir Zaman

Adalah seorang lelaki yang ilmunya lebih besar daripada otaknya (baca: akalnya). Ia memusyrikkan siapa saja yang menggunakan akal dalam memahami ajaran Islam. Ia menyerupakan Allah SWT dengan dirinya sambil memperagakankan bagaimana istawa dan turun ke langit dunia seperti ia duduk bersila dan turun dari mimbar. Puncaknya, ia mengakhiri hidupnya sendiri ketika dipenjara. Begitulah, ia telah tersesat dalam kesesatan!!!

Walaupun demikian, dengan kedunguan dan kemunafikannya sebagai pembenci Ahlul Bait, ia punya pengikut. Mereka mengagungkannya dengan sebutan Syekhul Islam, dan memandang Manhaj as-Sunnah bak sebuah kitab suci yang dijadikan ukuran beragama.

Kalau kita kaum muslimin mengagungkan Rasulullah saaw dan keluarganya yang suci, misalnya dengan bershalawat, mereka katakan sebagai perbuatan syirik dan pengkultusan individu, maka pengagungan kepada syekh mereka ini mereka anggap sebagai tauhid murni. Rupanya mereka tidak bisa membedakan mana Tuhan mana Ibnu Taimiyah. Hanya saja mereka tidak mau berterus terang dan terus menerus berlagak pintar dan menipu manusia.

Kebanyakan “kaum abangan” di Indonesia yang sangat awam pada Islam menjadi mangsa mereka dan kemudian diandalkan dalam aksi-aksi ekstrim kekerasan mereka, seperti teror bom, kerusuhan, penyerangan, pengrusakan dan semacamnya, atas nama jihad dengan tentu menumbuhkan jenggot dan meninggikan celananya terlebih dahulu, dan kalau bisa diusahakan menghitamkan jidatnya. Bagi “kaum abangan” tersebut, hal ini lebih kurang merupakan sarana “balas dendam” kepada “kaum santri” atas cap yang mereka sandang selama ini. Jangan heran kalau mereka bertingkah laku over acting, kasar dan tak tahu sopan santun. Persis seperti syekh mereka ini yang berlagak lebih Arab daripada orang Arab sendiri. Biasa, yang palsu lebih mencolok warna dan tampilannya, dan ini menjadi daya tarik tersendiri bagi “kaum abangan”.

Bila kita kaum muslimin memuliakan Ali bin Abi Thalib kw baik karena keutamaan ilmu, akhlak, keadilan dan ibadah beliau, ataupun sebagai menantu Nabi, sepupu Nabi, sahabat Nabi, khalifah Nabi maupun imam sepeninggal Nabi saaw sebagaimana telah disabdakan dan diwasiatkan oleh Nabi saaw kepada ummat, maka kebencian syekh kedunguan ini telah mengingkarinya dan merendahkannya dan dengan kesombongan serta kemunafikan bani umayah ia mengatakan: “Ali memiliki banyak fatwa yang bertentangan dengan teks-teks agama (nash)”; “Kekhilafahan Ali tidak menjadi rahmat bagi segenap kaum mukmin,…….dst”; “Ali berperang (bertujuan) untuk ditaati dan untuk menguasai atas umat, juga (karena) harta. Lantas, bagaimana mungkin ia (Ali) menjadikan dasar peperangan tersebut untuk agama? Sedangkan jika ia menghendaki kemuliaan di dunia dan kerusakan (fasad), niscaya tiada akan menjadi pribadi yang mendapat kemuliaan di akherat”; “Adapun peperangan Jamal dan Shiffin telah dinyatakan bahwa, tiada nash dari Rasul. Semua itu hanya didasari oleh pendapat pribadi. Sedangkan mayoritas sahabat tidak menyepakati peperangan itu. Peperangan itu, tidak lebih merupakan peperangan fitnah atas takwil. Peperangan itu tidak masuk kategori jihad yang diwajibkan, ataupun yang disunahkan. Peperangan yang menyebabkan terbunuhnya banyak pribadi muslim, para penegak shalat, pembayar zakat dan pelaksana puasa”.

Jika kita kaum muslimin telah jelas mengetahui dan meyakini Ali bin Abi Thalib kw adalah satu diantara Khulafaur Rasyidin, maka syekh kesesatan ini meragukan kekhalifahan beliau dan tidak mengakuinya dan dengan tipu dayanya mengatakan: “……banyak dari golongan Bani Umayyah yang mengatakan: ‘Tidak ada khalifah’”; “Sesungguhnya khalifah adalah yang mendapat kesepakatan (konsensus) umat manusia. Sedang mereka tidak memberi kesepakatan atas Ali”.

Terlalu banyak hadis-hadis Rasulullah saaw tentang keutamaan dan kemuliaan Imam Ali as untuk dapat diungkapkan semua di sini, karenanya cukup hadis berikut yang tercantum dalam shohih Bukhori - Muslim untuk menunjukkan kemunafikan Ibnu Taimiyah, syekh kedunguan dan kesesatan di atas, “Aku bersumpah atas Dzat Yang menumbuhkan biji-bijian dan Pencipta semesta, Rasul telah berjanji kepadaku (Ali), Tiada yang mencintaiku melainkan seorang mukmin, dan tiada yang membenciku melainkan orang munafik”. Sedang dalam hadis lain, diriwayatkan dari ummulmukminin Ummu Salamah: “Seorang munafik tiada akan mencintai Ali, dan seorang mukmin tiada akan pernah memusuhinya”. Dan dari Abu Said al-Khudri yang mengatakan: “Kami dari kaum Anshar dapat mengenali para munafik melalui kebencian mereka terhadap Ali”.


DEPAN

NEXT>

.

Syekh Dan Amin Kaum Penjajah Haramain

Adalah lelaki bernama Muhammad ibn Abdul Wahab yang bersama-sama Muhammad ibn Saud, keduanya berasal dari Najed, dengan bangganya menjadi pembunuh dan penteror ummat Muhammad Rasulullah saaw. Ummat Islam menyebut kaum dan ajaran hasil kolaborasi kedua monster ini dengan Wahabi, dan tidak mengambil dari nama depan mereka untuk membedakannya dengan pengikut Nabi Muhammad saaw dan untuk mencegah segala bentuk rekayasa dan eksploitasi atas nama Rasulullah saaw.

Monster plontos ini lebih memuliakan pelacur di rumah bordil daripada muslim yang bersholawat di masjid, bahkan sampai membunuhnya. Ia meremehkan dan merendahkan Nabi Muhammad saaw dengan mengatakan: “AKU MELIHAT KISAH PERJANJIAN HUDAIBIYAH, MAKA AKU DAPATI SEMESTINYA BEGINI DAN BEGINI”. Terinspirasi oleh penghinaan yang dilakukan monster ini, pengikutnya lebih menghargai tongkatnya daripada Nabi Muhammad saaw dengan mengatakan: “SESUNGGUHNYA TONGKATKU INI LEBIH BERGUNA DARIPADA MUHAMMAD, KARENA TONGKATKU INI BISA AKU PAKAI UNTUK MEMUKUL ULAR, SEDANG MUHAMMAD SETELAH MATI TIDAK ADA SEDIKITPUN MANFAAT YANG TERSISA DARINYA, KARENA DIA (RASULULLAH S A W) ADALAH SEORANG THORISY DAN SEKARANG SUDAH BERLALU”.

Kaum munafik penghina kemuliaan Nabi saaw ini berkasih sayang dengan kaum kafir, dan sangat keras serta memusyrikkan, membunuh, memperkosa, menganiaya dan menteror penduduk Haramain, Mekah dan Madinah. Puluhan ribu penduduk Haramain jadi korban kebiadaban mereka, bahkan setelah kekejian yang mereka lakukan itu maka tak ada orang tua yang akan menikahkan putrinya dapat menjamin kesuciannya. Mereka sangat tunduk dan patuh kepada kaum kafir tapi sangat sombong kepada penduduk Haramain. Dengan dukungan kaum kafir mereka akhirnya berhasil menjajah dan menguasai Haramain, dan seterusnya mempergilirkan diantara mereka sendiri sampai sekarang. Monster yang satu, preman padang pasir, mengangkat dirinya sebagai amir (baca: raja), yang satunya lagi, agen binaan kolonial Inggris, sebagai syekh.

Bagaimana sikap mereka dan pengikutnya terhadap kaum muslimin diluar Haramain dari dahulu sampai sekarang? Tak bisa dikatakan lagi kecuali, dimana ada mereka disitu darah kaum muslimin tertumpah dan kehormatannya diinjak-injak. Dimana ada mereka disitu fitnah perselisihan dan perpecahan muncul ditengah kaum muslimin di seluruh penjuru dunia.

Sebagai satu bentuk ketaatan kepada kaum kafir barat pendukung dan sekaligus majikan mereka, mereka selalu berupaya memusnahkan situs-situs jejak sejarah Islam sambil membangun kembali situs-situs peninggalan pra-Islam. Bahkan makam Rasulullah saaw nyaris mereka hancurkan kalau tidak dihalangi kaum muslimin sedunia. Sebagian situs-situs tersebut berhasil mereka hancurkan, sebagian lainnya masih terus mereka intai.

Dengan cara yang mirip para misionaris kristen, mereka menipu manusia dengan mengklaim semua sepak terjang dan ajaran keji mereka di atas tersebut sebagai menegakkan tauhid murni sambil terus berupaya menguasai masjid-masjid dan berretorika dengan memutar-mutar lidah mereka bahwa itulah ajaran salafus sholeh, dan menamakan diri mereka dengan salafi. Sama dengan panutannya, syekh kemunafikan akhir zaman, mereka juga mengharamkan penggunaan akal dalam memahami agama.

Berkaitan dengan kekerasan, kedunguan dan kemunafikan yang keterlaluan ini, ada ungkapan untuk mereka, ‘BELAJAR KE BARAT BERISIKO DICUCI OTAKNYA, BELAJAR KE KERAJAAN SAUDI BERISIKO DIBUANG OTAKNYA’. Maka tidak heran kalau keganasan dan kebrutalan mereka terhadap Islam dan kaum muslimin dengan bangganya tanpa malu mereka klaim sebagai jihad dan suatu bentuk keberanian dimana pada saat yang sama mereka melipat ekornya dengan takzim dihadapan kekuatan kaum kafir barat pimpinan Amerika.

Kesengsaraan dan kesulitan kaum muslimin di Palestina, Afghanistan, Irak, untuk sekedar menyebutnya sebagai contoh, adalah diantara prestasi mereka hasil konspirasi dengan kaum kafir pimpinan Amerika tanpa melupakan prestasi mereka sebelumnya dalam menyebabkan terjadinya perang padri di Indonesia, perang saudara dijaman penjajahan Belanda yang sebelum ajaran Wahabi menjangkiti Nusantara tidak pernah terjadi.

Sungguh Nabi s a a w telah memberitakan tentang golongan Wahabi ini dalam beberapa hadits beliau, maka hadits-hadits seperti itu adalah merupakan tanda kenabian beliau s a w, karena termasuk memberitakan sesuatu yang masih ghaib (belum terjadi). Seluruh hadits-hadits ini adalah shahih, sebagaimana terdapat dalam kitab shahih BUKHARI & MUSLIM dan sebagian yang lain terdapat dalam selain kedua kitab tsb. Hadits-hadits itu antara lain:

1. Fitnah itu datangnya dari sini, fitnah itu datangnya dari arah sini, sambil menunjuk ke arah timur (Najed-pen ).

2. Akan muncul segolongan manusia dari arah timur, mereka membaca Al Qur’an tetapi tidak bisa membersihkannya, mereka keluar dari agamanya seperti anak panah yang keluar dari busurnya dan mereka tidak akan kembali ke agama hingga anak panah itu bisa kembali ketempatnya (busurnya), tanda-tanda mereka bercukur kepala (PLONTOS - pen).

3. Akan ada dalam ummatku perselisihan dan perpecahan kaum yang indah perkataannya namun jelek perbuatannya. Mereka membaca Al Qur’an, tetapi keimanan mereka tidak sampai mengobatinya, mereka keluar dari agama seperti keluarnya anak panah dari busurnya, yang tidak akan kembali seperti tidak kembalinya anak panah ketempatnya. Mereka adalah sejelek-jelek makhluk, maka berbahagialah orang yang membunuh mereka atau dibunuh mereka. Mereka menyeru kepada kitab Allah, tetapi sedikitpun ajaran Allah tidak terdapat pada diri mereka. Orang yang membunuh mereka adalah lebih utama menurut Allah. Tanda-tanda mereka adalah bercukur kepala (PLONTOS - pen).

4. Di Akhir zaman nanti akan keluar segolongan kaum yang pandai bicara tetapi bodoh tingkah lakunya, mereka berbicara dengan sabda Rasulullah dan membaca Al Qur’an namun tidak sampai melewati kerongkongan mereka, meraka keluar dari agama seperti anak panah keluar dari busurnya, maka apabila kamu bertemu dengan mereka bunuhlah, karena membunuh mereka adalah mendapat pahala disisi Allah pada hari kiamat.

5. Akan keluar dari arah timur segolongan manusia yang membaca Al Qur’an namun tidak sampai mengobati mereka, mereka keluar dari agama seperti anak panah keluar dari busurnya, mereka tidak akan bisa kembali seperti anak panah yang tak akan kembali ketempatnya, tanda-tanda mereka ialah bercukur kepala (PLONTOS - pen).

6. Kepala kafir itu seperti (orang yang datang dari) arah timur, sedang kemegahan dan kesombongan (nya) adalah (seperti kemegahan dan kesombongan orang-orang yang) ahli dalam (menunggang) kuda dan onta.

7. Dari arah sini inilah datangnya fitnah, sambil mengisyaratkan ke arah timur (Najed - pen).

8. Hati menjadi kasar, air bah akan muncul disebelah timur dan keimanan di lingkungan penduduk Hijaz (pada saat itu penduduk Hijaz terutama kaum muslimin Makkah dan Madinah adalah orang-orang yang paling gigih melawan Wahabi dari sebelah timur / Najed - pen).

9. Akan keluar dari arah timur segolongan manusia yang membaca Al Qur’an namun tidak sampai membersihkan mereka. Ketika putus dalam satu kurun, maka muncul lagi dalam kurun yang lain, hingga adalah mereka yang terakhir bersama-sama dengan dajjal.

Siapa lagi sekutu dan sahabat terdekat Zionis Amerika kalau bukan Kerajaan Saudi dengan Wahabi nya di akhir zaman ini?


DEPAN

NEXT>

.

Ritual Wahabi : Membunuh Untuk Mendekatkan Diri Kepada Allah

Padri Wahabi, Salman bin Abdul Aziz, yang juga adalah amir Riyadh, mengeluarkan fatwa:

“Kita harus memberi peluang dan kesempatan kepada negara Syiah [Iran] untuk mengembangkan teknologi dan sumberdaya manusia. Sementara itu pada saat yang sama untuk mendekatkan diri kepada Allah, semua anak-anak Syiah di seluruh universitas di Saudi dan dunia kita buat mereka sengsara. Jika sampai batas wajib maka, membunuh orang-orang Syiah adalah wajib!.”

Fatwa ritual sesat ini diamini juga oleh para tokoh padri wahabi lainnya seperti Saleh Al-Fauzan, Abdullah bin Jabrin, Nasir Al-Ammar dll.

Fatwa untuk melakukan ritual keji ini keluar disaat mereka menyiarkan slogan-slogan persatuan islamiyah dan mengajak pada wahdah. Betapa jelas kemunafikan wahabi/salafi yang terwakili oleh Kerajaan Yaudi ini sebagai pusat kegiatannya.


DEPAN

NEXT>

.

Peringatan Nabi SAW Tentang Munculnya Wahabi

Hadits-hadits yang memberitakan akan datangnya Faham Wahabi.

Sungguh Nabi s a w telah memberitakan tentang golongan Khawarij ini dalam beberapa hadits beliau, maka hadits-hadits seperti itu adalah merupakan tanda kenabian beliau s a w, karena termasuk memberitakan sesuatu yang masih ghaib (belum terjadi). Seluruh hadits-hadits ini adalah shahih, sebagaimana terdapat dalam kitab shahih BUKHARI & MUSLIM dan sebagian yang lain terdapat dalam selain kedua kitab tsb. Hadits-hadits itu antara lain:

1. Fitnah itu datangnya dari sini, fitnah itu datangnya dari arah sini, sambil menunjuk ke arah timur (Najed-pen ).

2. Akan muncul segolongan manusia dari arah timur, mereka membaca Al Qur’an tetapi tidak bisa membersihkannya, mereka keluar dari agamanya seperti anak panah yang keluar dari busurnya dan mereka tidak akan kembali ke agama hingga anak panah itu bisa kembali ketempatnya (busurnya), tanda-tanda mereka bercukur kepala (plontos - pen).

3. Akan ada dalam ummatku perselisihan dan perpecahan kaum yang indah perkataannya namun jelek perbuatannya. Mereka membaca Al Qur’an, tetapi keimanan mereka tidak sampai mengobatinya, mereka keluar dari agama seperti keluarnya anak panah dari busurnya, yang tidak akan kembali seperti tidak kembalinya anak panah ketempatnya. Mereka adalah sejelek-jelek makhluk, maka berbahagialah orang yang membunuh mereka atau dibunuh mereka. Mereka menyeru kepada kitab Allah, tetapi sedikitpun ajaran Allah tidak terdapat pada diri mereka. Orang yang membunuh mereka adalah lebih utama menurut Allah. Tanda-tanda mereka adalah bercukur kepala (plontos - pen).

4. Di Akhir zaman nanti akan keluar segolongan kaum yang pandai bicara tetapi bodoh tingkah lakunya, mereka berbicara dengan sabda Rasulullah dan membaca Al Qur’an namun tidak sampai melewati kerongkongan mereka, meraka keluar dari agama seperti anak panah keluar dari busurnya, maka apabila kamu bertemu dengan mereka bunuhlah, karena membunuh mereka adalah mendapat pahala disisi Allah pada hari kiamat.

5. Akan keluar dari arah timur segolongan manusia yang membaca Al Qur’an namun tidak sampai mengobati mereka, mereka keluar dari agama seperti anak panah keluar dari busurnya, mereka tidak akan bisa kembali seperti anak panah yang tak akan kembali ketempatnya, tanda-tanda mereka ialah bercukur kepala (plontos - pen).

6. Kepala kafir itu seperti (orang yang datang dari) arah timur, sedang kemegahan dan kesombongan (nya) adalah (seperti kemegahan dan kesombongan orang-orang yang) ahli dalam (menunggang) kuda dan onta.

7. Dari arah sini inilah datangnya fitnah, sambil mengisyaratkan ke arah timur (Najed - pen).

8. Hati menjadi kasar, air bah akan muncul disebelah timur dan keimanan di lingkungan penduduk Hijaz (pada saat itu penduduk Hijaz terutama kaum muslimin Makkah dan Madinah adalah orang-orang yang paling gigih melawan Wahabi dari sebelah timur / Najed - pen).

9. (Nabi s a w berdo’a) Ya Allah, berikan kami berkah dalam negeri Syam dan Yaman, para sahabat berkata: Dan dari Najed, wahai Rasulullah, beliau berdo’a: Ya Allah, berikan kami berkah dalam negeri Syam dan Yaman, dan pada yang ketiga kalinya beliau s a w bersabda: Di sana (Najed) akan ada keguncangan fitnah serta disana pula akan muncul tanduk syaitan.

10. Akan keluar dari arah timur segolongan manusia yang membaca Al Qur’an namun tidak sampai membersihkan mereka. Ketika putus dalam satu kurun, maka muncul lagi dalam kurun yang lain, hingga adalah mereka yang terakhir bersama-sama dengan dajjal.

Dalam hadits-hadits tsb dijelaskan, bahwa tanda-tanda mereka adalah bercukur kepala (plontos - pen). Dan ini adalah merupakan nash atau perkataan yang jelas ditujukan kepada kaum khawarijin yang datang dari arah timur, yakni para penganut Ibnu Abdil Wahab, karena dia telah memerintahkan setiap pengikutnya bercukur rambut kepalanya hingga mereka yang mengikut kepadanya tidaklah dibolehkan berpaling dari majelisnya sebelum melakukan perintah tsb (bercukur - plontos). Hal seperti ini tidak pernah terjadi sebelumnya dari aliran-aliran SESAT lainnya. Oleh sebab itu, hadits-hadits tsb jelas ditujukan kepada mereka, sebagaimana apa yang telah dikatakan oleh Sayyid Abdurrahman Al-Ahdal, seorang mufti di Zubaid. Beliau r a berkata: “Tidak usah seseorang menulis suatu buku untuk menolak Ibnu Abdil Wahhab, akan tetapi sudah cukup ditolak oleh hadits-hadits Rasulullah s a w itu sendiri yang telah menegaskan bahwa tanda-tanda mereka adalah bercukur (gundul), karena ahli bid’ah sebelumnya tidaklah pernah berbuat demikian selain mereka.”

Muhammad bin Abdul Wahhab (pendiri Wahabisme - pen) sungguh pernah juga memerintah kaum wanitanya untuk bercukur (gundul - pen). Pada suatu saat ada seorang wanita masuk agamanya dan memperbarui Islamnya sesuai dengan doktrin yang dia masukkan, lalu dia memerintahkan wanita itu bercukur kepala (gundul pacul - pen). Kemudian wanita itu menjawab: “anda memerintahkan kaum lelaki bercukur kepala, seandainya anda memerintahkan mereka bercukur jenggot mereka maka boleh anda memerintahkan kaum wanita mencukur rambut kepalanya, karena rambut kaum wanita adalah kedudukannya sama dengan jenggot kaum lelaki”.Maka dia kebingungan dan tidak bisa berkata apa-apa terhadap wanita itu. Lalu kenapa dia melakukan hal itu, tiada lain adalah untuk membenarkan sabda Nabi s a w atas dirinya dan para pengikutnya, yang dijelaskan bahwa tanda-tanda mereka adalah bercukur (gundul/plontos). Jadi apa yang dia lalukan itu semata-mata membuktikan kalau Nabi s a w itu benar dalam segala apa yang disabdakan.

Adapun mengenai sabda Nabi s a w yang mengisyaratkan bahwa akan ada dari arah timur (Najed - pen) keguncangan dan dua tanduk syaithon, maka sebagian ulama mengatakan bahwa yang dimaksud dengan dua tanduk syaithon itu tiada lain adalah Musailamah Al-Kadzdzab dan Muhammad Ibn Abdil Wahhab.Sebagian ahli sejarah menyebutkan peperangan BANI HANIFAH, mengatakan: Di akhir zaman nanti akan keluar di negeri Musailamah seorang lelaki yang menyerukan agama selain agama Islam.

Ada beberapa hadits yang didalamnya menyebutkan akan timbulnya fitnah, diantaranya adalah:

1. Darinya (negeri Musailamah dan Muhammad bin Abdul Wahhab) fitnah yang besar yang ada dalam ummatku, tidak satupun dari rumah orang Arab yang tertinggal kecuali dimasukinya, peperangan bagaikan dalam api hingga sampai keseluruh Arab, sedang memeranginya dengan lisan adalah lebih sangat (bermanfaat - pen) daripada menjatuhkan pedang.

2. Akan ada fitnah yang menulikan, membisukan dan membutakan, yakni membutakan penglihatan manusia didalamnya sehingga mereka tidak melihat jalan keluar, dan menulikan dari pendengaran perkara hak, barang siapa meminta dimuliakan kepadanya maka akan dimuliakan.

3. Akan lahir syaithon dari Najed, Jazirah Arab akan goncang lantaran fitnahnya.Al-Allamah Sayyid Alwi bin Ahmad bin Hasan bin Al-Quthub As-Sayyid Abdullah Al-Haddad Ba’Alawi didalam kitabnya :”Jalaa’uzh zhalaam fir rarrdil Ladzii adhallal ‘awaam” sebuah kitab yang agung didalam menolak faham wahabi, beliau r a menyebutkan didalam kitabnya sejumlah hadits, diantaranya ialah hadits yang diriwayatkan oleh Abbas bin Abdul Muthalib r a sbb :“Akan keluar di abad kedua belas nanti dilembah BANI HANIFAH seorang lelaki, tingkahnya seperti pemberontak, senantiasa menjilat (kepada penguasa Sa’ud - pen) dan menjatuhkan dalam kesusahan, pada zaman dia hidup banyak kacau balau, menghalalkan harta manusia, diambil untuk berdagang dan menghalalkan darah manusia, dibunuhnya manusia untuk kesombongan, dan ini adalah fitnah, didalamnya orang-orang yang hina dan rendah menjadi mulia (yaitu para petualang & penyamun digurun pasir - pen), hawa nafsu mereka saling berlomba tak ubahnya seperti berlombanya anjing dengan pemiliknya”. Kemudian didalam kitab tersebut Sayyid Alwi menyebutkan bahwa orang yang tertipu ini tiada lain ialah Muhammad bin Abdul Wahhab dari Tamim. Oleh sebab itu hadits tersebut mengandung suatu pengertian bahwa Ibnu Abdul Wahhab adalah orang yang datang dari ujung Tamim, dialah yang diterangkan hadits Nabi s a w yang diriwayatkan oleh Al-Bukhari dari Abu Sa’id Al-Khudri r a bahwa Nabi s a w bersabda :“Sesungguhnya diujung negeri ini ada kelompok kaum yang membaca Al Qur’an, namun tidak sampai melewati kerongkongan mereka, mereka keluar dari agama seperti anak panah keluar dari busurnya, mereka membunuh pemeluk Islam dan mengundang berhala-berhala (Amerika, Inggeris dan kaum Zionis baik untuk penggalian berhala purbakala atau untuk kepentingan yang lain - pen), seandainya aku menjumpai mereka tentulah aku akan membunuh mereka seperti dibunuhnya kaum ‘Ad.Dan ternyata kaum Khawarij ini telah membunuh kaum muslimin dan mengundang ahli berhala (Amerika, Zionis dan sekutunya - pen). Ketika Imam Ali bin Abi Thalib kw ditebas oleh kaum khawarij, ada seorang lelaki berkata: “Segala Puji bagi Allah yang telah melahirkan mereka dan menghindarkan kita dari mereka”. Kemudian Imam Ali berkata: “Jangan begitu, demi Tuhan yang diriku berada didalam Kekuasaan-Nya, sungguh diantara mereka ada seorang yang dalam tulang rusuknya para lelaki yang tidak dikandung oleh perempuan, dan yang terakhir diantara mereka adalah bersama dajjal”.

Ada hadits yang diriwayatkan oleh Abubakar didalamnya disebutkan BANI HANIFAH, kaum Musailamah Al-Kadzdzab, Beliau s a w berkata: “Sesungguhnya lembah pegunungan mereka senantiasa menjadi lembah fitnah hingga akhir masa dan senantiasa terdapat fitnah dari para pembohong mereka sampai hari kiamat”.Dalam riwayat lain disebutkan: “Celaka-lah Yamamah, celaka karena tidak ada pemisah baginya”

Di dalam kitab Misykatul Mashabih terdapat suatu hadits berbunyi sbb: “Di akhir zaman nanti akan ada suatu kaum yang akan membicarakan kamu tentang apa-apa yang belum pernah kamu mendengarnya, begitu juga (belum pernah) bapak-bapakmu (mendengarnya), maka berhati-hatilah jangan sampai menyesatkan dan memfitnahmu”.Allah SWT telah menurunkan ayat Al Qur’an berkaitan dengan BANI TAMIM sbb:“Sesungguhnya orang-orang yang memanggil kamu dari luar kamar (mu) kebanyakan mereka tidak mengerti”. (QS. 49 Al-Hujurat: 4).

Juga Allah SWT menurunkan ayat yang khitabnya ditujukan kepada mereka sbb: “Jangan kamu semua mengangkat suaramu diatas suara Nabi”. (QS. 49 Al-Hujurat 2)Sayyid Alwi Al-Haddad mengatakan: “Sebenarnya ayat yang diturunkan dalam kasus BANI HANIFAH dan mencela BANI TAMIM dan WA”IL itu banyak sekali, akan tetapi cukuplah sebagai bukti buat anda bahwa kebanyakan orang-orang Khawarij itu dari mereka, demikian pula Muhammad bin Abdul Wahhab dan tokoh pemecah belah ummat, Abdul Aziz bin Muhammad bin Su’ud (pendiri kerajaan Saudi Arabia - pen) adalah dari mereka”.

Diriwayatkan bahwa Nabi s a w bersabda: “Pada permulaan kerasulanku aku senantiasa menampakkan diriku dihadapan kabilah-kabilah pada setiap musim dan tidak seorangpun yang menjawab dengan jawaban yang lebih buruk dan lebih jelek daripada penolakan BANI HANIFAH”. Sayyid Alwi Al-Haddad mengatakan: “Ketika aku sampai di Tha’if untuk ziarah ke Abdullah Ibnu Abbas r a, aku bertemu dengan Al-Allamah Syeikh Thahir Asy-Syafi’i, dia memberi tahukan kepadaku bahwa dia telah menulis kitab guna menolak faham wahabi ini dengan judul: “AL-INTISHARU LIL AULIYA’IL ABRAR”. Dia berkata kepadaku: “Mudah-mudahan lantaran kitab ini Allah memberi mafa’at terhadap orang-orang yang hatinya belum kemasukan bid’ah yang datang dari Najed (faham Wahabi), adapun orang yang hatinya sudah kemasukan maka tak dapat diharap lagi kebahagiannya, karena ada sebuah hadits riwayat Bukhari: ‘Mereka keluar dari agama dan tak akan kembali’. Sedang yang dinukil sebagian ulama yang isinya mengatakan bahwa dia (Muhammad bin Abdul Wahhab) adalah semata-mata meluruskan perbuatan orang-orang Najed, berupa anjuran terhadap orang-orang Baduy untuk menunaikan sholat jama’ah, meninggalkan perkara-perkara keji dan merampok ditengah jalan, serta menyeru kemurnian tauhid, itu semua adalah tidak benar”.

Memang nampaknya dari luar dia telah meluruskan perbuatan manusia, namun kalau ditengok kekejian-kekejiannya dan kemungkaran-kemungkaran yang dilakukannya berupa:

1. Mengkafirkan ummat muslimin sebelumnya selama 600 tahun lebih (yakni 600 tahun sebelum masa Ibnu Taimiyah dan sampai masa Wahabi, jadi sepanjang 12 abad lebih- pen).

2. Membakar kitab-kitab yang relatif amat banyak (termasuk Ihya’ karya Al-Ghazali)3. Membunuh para ulama, orang-orang tertentu & masyarakat umum.

4. Menghalalkan darah dan harta mereka (karena dianggap kafir - pen)

5. Melahirkan jisim bagi Dzat Allah SWT.

6. Mengurangi keagungan Nabi Muhammad s a w, para Nabi & Rasul a s serta para Wali r a

7. Membongkar makam mereka dan menjadikan sebagai tempat membuang kotoran (toilet).

8. Melarang orang membaca kitab “DALAA’ILUL KHAIRAT”, kitab Ratib dan dzikir-dzikir, kitab-kitab maulid Dziba’.

9. Melarang membaca Shalawat Nabi s a w diatas menara-menara setelah melakukan adzan, bahkan telah membunuh siapa yang telah melakukannya.

10. Menyuap orang-orang bodoh dengan doktrin pengakuan dirinya sebagai nabi dan memberi pengertian kepada mereka tentang kenabian dirinya dengan tutur kata yang manis.

11. Melarang orang-orang berdo’a setelah selesai menunaikan sholat.

12. Membagi zakat menurut kemauan hawa nafsunya sendiri.

13. Dia mempunyai i’tikad bahwa Islam itu sempit.

14. Semua makhluk adalah syirik.

15. Dalam setiap khutbah dia berkata bahwa bertawasul dengan para Nabi, Malaikat dan para Wali adalah kufur.

16. Dia mengkafirkan orang yang mengucapkan lafadz: “maulana atau sayyidina” terhadap seseorang tanpa memperhatikan firman Allah yang berbunyi: “Wasayyidan” dan sabda Nabi s a w kepada kaum Anshar: “Quumuu li sayyidikum”, kata sayyid didalam hadits ini adalah shahabat Sa’ad bin Mu’adz.

17. Dia juga melarang orang ziarah ke makam Nabi s a w dan menganggap Nabi s a w itu seperti orang mati lainnya.

18. Mengingkari ilmu Nahwu, lughat dan fiqih, bahkan melarang orang untuk mempelajarinya karena ilmu-ilmu tsb dianggap bid’ah.

Dari ucapan dan perbuatan-perbuatannya itu jelas bagi kita untuk menyakini bahwa dia telah keluar dari kaidah-kaidah Islamiyah, karena dia telah menghalalkan harta kaum muslimin yang sudah menjadi ijma’ para ulama salafushsholeh tentang keharamannya atas dasar apa yang telah diketahui dari agama, mengurangi keagungan para Nabi dan Rasul, para wali dan orang-orang sholeh, dimana menurut ijma’ ulama’ keempat mazhab Ahlissunnah wal jama’ah / mazhab Salafushsholeh (yang asli – pen) bahwa mengurangi keagungan seperti itu dengan sengaja adalah kufur, demikian kata sayyid Alwi Al-Haddad”.

Dia berusia 95 tahun ketika mati dengan mempunyai beberapa orang anak yaitu Abdullah, Hasan, Husain dan Ali mereka disebut dengan AULADUSY SYEIKH atau PUTRA-PUTRA MAHA GURU AGUNG (menurut terminologi yang mereka punyai ini adalah bentuk pengkultusan-individu, mengurangi kemuliaan para Nabi dan Rasul tapi memuliakan dirinya sendiri - dimana kejujurannya? - pen). Mereka ini mempunyai anak cucu yang banyak dan kesemuanya itu dinamakan AULADUSY SYEIKH sampai sekarang.

Catatan: Kalau melihat 18 point doktrin Wahabi diatas maka jelaslah bahwa Muhammad bin Abdul Wahhab adalah seorang preman dan petualang akidah serta sama sekali tidak dapat digolongkan bermazhab Ahlissunnah Wal Jama’ah atau mazhab Salafush-Sholeh.

Ada lagi doktrin yang tidak disebutkan oleh penulis diatas yaitu:

1. Melarang penggunaan alat pengeras untuk adzan atau dakwa atau apapun.

2. Melarang penggunaan telpon.

3. Melarang mendengarkan radio dan TV

4. Melarang melagukan adzan.

5. Melarang melagukan / membaca qasidah

6. Melarang melagukan Al Qur’an seperti para qori’ dan qari’ah yakni yang seperti dilagukan oleh para fuqoha

7. Melarang pembacaan Burdah karya imam Busiri rahimahullah

8. Melarang mengaji “sifat 20″ sebagai yang tertulis dalam kitab Kifatayul Awam, Matan Jauharatut Tauhid, Sanusi dan kitab-kitab Tauhid Asy’ari / kitab-kitab Ahlussunnah Wal Jama’ah, karena tauhid kaum Wahabi berkisar Tauhid “Rububiyah & uluhiyah” saja.

9. Imam Masjidil Haram hanya seorang yang ditunjuk oleh institusi kaum Wahabi saja, sedang sebelum Wahabi datang imam masjidil Haram ada 4 yaitu terdiri dari ke 4 madzhab Ahlussunnah yaitu Hanafi, Maliki, Syafi’i dan Hanbali. Inilah, apakah benar kaum Wahabi sebagai madzhab Ahlissunnah yang melarang madzhab Ahlussunnah?. Tepatnya, Wahabi adalah: “MADZHAB YANG MENGHARAMKAN MADZHAB”.

10. Melarang perayaan Maulid Nabi pada setiap bulan Rabiul Awal.

11. Melarang perayaan Isra’ Mi’raj yang biasa dilaksanakan setiap malam 27 Rajab, jadi peraktis tidak ada hari-hari besar Islam, jadi agama apa ini kok kering banget?

12. Semua tarekat sufi dilarang tanpa kecuali.

13. Membaca dzikir “La Ilaaha Illallah” bersama-sama setelah shalat dilarang

14. Imam dilarang membaca Bismillah pada permulaan Fatihah dan melarang pembacaan Qunut pada shalat subuh.

Doktrin-doktrin Wahabi ini tidak lain berasal dari gurunya Muhammad bin Abdul Wahhab yakni seorang orientalis Inggris bernama Hempher yang bekerja sebagai mata-mata Inggris di Timur Tengah guna mengadu domba kaum muslimin. Imprealisme / Kolonialisme Inggris memang telah berhasil mendirikan sekte-sekte bahkan agama baru ditengah ummat Islam seperti Ahmadiyah dan Baha’i. Jadi Wahabiisme ini sebenarnya bagian dari program kerja kaum kolonial.

Mungkin pembaca menjadi tercenggang kalau melihat nama-nama putra-putra Muhammad bin Abdul Wahhab yaitu Abdullah, Hasan, Husain dan Ali dimana adalah nama-nama yang tekait dekat dengan nama tokoh-tokoh ahlilbait, hal ini tidak lain putra-putranya itu lahir sewaktu dia belum menjadi rusak karena fahamnya itu dan boleh jadi nama-nama itu diberikan oleh ayah dari Muhammad bin Abdul Wahhab yang adalah seorang sunni yang baik dan sangat menentang putranya setelah putranya rusak fahamnya dan demikian pula saudara kandungnya yang bernama Sulaiman bin Abdul Wahhab sangat menentangnya dan menulis buku tentangan kepadanya yang berjudul :”ASH-SHAWA’IQUL ILAHIYAH FIRRADDI ALA WAHABIYAH”. Nama-nama itu diberikan oleh ayahnya tidak lain untuk bertabaruk kepada para tokoh suci dari para ahlilbait Nabi s a w. Kemudian nama-nama itu tidak muncul lagi dalam nama-nama orang yang sekarang disebut-sebut atau digelari Auladusy Syaikh tsb.

Diantara kekejaman dan kejahilan kaum Wahabi adalah meruntuhkan kubah-kubah diatas makam sahabat-sahabat Nabi s a w yang berada di Mu’ala (Makkah), di Baqi’ & Uhud (Madinah) semuanya diruntuhkan dan diratakan dengan tanah dengan mengunakan dinamit penghancur. Demikian juga kubah diatas tanah dimana Nabi s aw dilahirkan, yaitu di Suq al Leil di ratakan dengan tanah dengan menggunakan dinamit dan dijadikan tempat parkir onta. Saat ini karena gencarnya desakan kaum muslimin international maka kabarnya dibangun perpustakaan. Benar-benar kaum Wahabi itu golongan paling jahil diatas muka bumi ini. Tidak pernah menghargai peninggalan sejarah dan menghormati nilai-nilai luhur Islam Semula Alkubbatul Khadra atau kubah hijau dimana Nabi Muhammad s a w dimakamkan juga akan didinamit dan diratakan dengan tanah tapi karena ancaman international maka orang-orang biadab itu menjadi takut dan mengurungkan niatnya.

Semula seluruh yang menjadi manasik haji itu akan dimodifikasi termasuk maqom Ibrahim akan digeser tapi karena banyak yang menentang termasuk Sayyid Almutawalli Syakrawi dari Mesir maka diurungkannya.

Setelah saya memposting tentang Wahabi ini seorang ikhwan mengirim email ke saya melalui Japri dan mengatakan kepada saya bahwa pengkatagorian Wahabi sebagai kelompok Khawarij itu kurang lengkap, karena Wahabi tidak anti Bani Umaiyah bahkan terhadap Yazid bin Muawiyah pun membelanya. Dia memberi difinisi kepada saya bahwa Wahabi adalah gabungan sekte-sekte yang telah menyesatkan ummat Islam, terdiri dari gabungan Khawarij, Bani Umaiyah, Murji’ah, Mujassimah, Musyabbihah dan Hasyawiyah. Teman itu melanjutkan jika anda bertanya kepada kaum Wahabi mana yang lebih kamu cintai kekhalifahan Bani Umaiyah atau Abbasiyah, mereka pasti akan mengatakan lebih mencintai Bani Umaiyah dengan berbagai macam alasan yang dibuat-buat yang pada intinya meskipun Bani Abbas tidak suka juga pada kaum alawi tapi masih ada ikatan yang lebih dekat dibanding Bani Umaiyah, dan Bani Umaiyah lebih dahsyat kebenciannya kepada kaum alawi, itulah alasannya.

Wahai saudaraku yang budiman, waspadalah terhadap gerakan Wahabiyah ini mereka akan melenyapkan semua mazhab baik Sunni (Ahlussunnah Wal Jama’ah) maupun Syi’ah, mereka akan senantiasa mengadu domba kedua mazhab besar. Sekali lagi waspadalah dan waspadalah gerakan ini benar-benar berbahaya dan jika kalian lengah, kalian akan terjengkang dan terkejut kelak. Gerakan ini dimotori oleh juru dakwa - juru dakwa yang radikal dan ekstrim, yang menebarkan kebencian dan permusuhan dimana-mana yang didukung oleh keuangan yang cukup besar (petro-dollar).

Kesukaan mereka menuduh golongan Islam yang tak sejalan dengan mereka dengan tuduhan kafir, syirik dan ahlil bid’ah, itulah ucapan yang didengung-dengungkan disetiap mimbar dan setiap kesempatan, mereka tak pernah mengakui jasa para ulama Islam manapun kecuali kelompok mereka sendiri.

Di negeri kita ini mereka menaruh dendam dan kebencian mendalam kepada para Wali Songo yang menyebarkan dan meng Islam kan penduduk negeri ini. Diantaranya timbulnya fitnah perang padri yang penuh kekejian dan kebiadaban persis seperti ketika Ibnu Sa’ud dan Ibnu Abdul Wahab beserta kaumnya menyerang haramain.

Mereka mengatakan ajaran para wali itu masih tercampur kemusyrikan Hindu dan Budha, padahal para Wali itu jasanya telah meng Islam kan 90 % penduduk negeri ini. Mampukah wahabi-wahabi itu meng Islam kan yang 10 % sisanya? Mempertahankan yang 90 % dari terkapan orang kafir saja tak bakal mampu, apalagi mau menambah 10 % sisanya. Jika bukan karena Rahmat Allah yang mentakdirkan para Wali Songo untuk berdakwa ke negeri kita ini tentu orang-orang yang asal bunyi dan menjadi corong bicara kaum wahabi itu masih berada dalam kepercayaan animisme, penyembah berhala atau masih kafir lainnya (Naudzu Billah min Dzalik).

Klaim Wahabi bahwa mereka penganut As-Salaf, As-Salafushsholeh dan Ahlussunnah wal Jama’ah serta sangat setia pada keteladanan sahabat dan tabi’in adalah omong kosong dan suatu bentuk penyerobotan HAK PATEN SUATU MAZHAB. Mereka bertanggung jawab terhadap hancurnya peninggalan-pininggalan Islam sejak masa Rasul suci Muhammad s a w, masa para sahabatnya r a dan masa-masa setelah itu. Meraka menghancurkan semua nilai-nilai peninggalan luhur Islam dan mendatangkan arkeolog-arkeolog (ahli-ahli purbakala) dari seluruh dunia dengan biaya ratusan juta dollar untuk menggali peninggalan-peninggalan pra Islam baik yang dari kaum jahiliyah maupun sebelumnya dengan dalih obyek wisata dsb. Mereka dengan bangga setelah itu menunjukkan bahwa zaman pra Islam telah menunjukkan kemajuan yang luar biasa, maka jelaslah penghancuran nilai-nilai luhur peninggalan Islam tidak dapat diragukan lagi merupakan pelenyapan bukti sejarah hingga timbul suatu keraguan dikemudian hari.Oleh karena itu janganlah dipercaya kalau mereka mengaku-ngaku sebagai faham yang hanya berpegang pada Al Qur’an dan As-Sunnah serta keteladanan Salafushsholeh apalagi mengaku sebagai GOLONGAN YANG SELAMAT DSB, itu semua omong kosong dan kedok untuk menjual barang dagangan berupa akidah palsu yang disembunyikan. Sejarah hitam mereka dengan membantai ribuan kaum muslimin di Makkah dan Madinah serta daerah lain di wilayah Hijaz (yang sekarang di namakan Saudi, suatu nama bid’ah karena nama negeri Rasulullah s a w diganti dengan nama satu keluarga kerajaan yaitu As-Sa’ud). Yang terbantai itu terdiri dari para ulama-ulama yang sholeh dan alim, anak-anak yang masih balita bahkan dibantai dihadapan ibunya.


DEPAN

NEXT>

.

Penderita Syirik Kronis

Adalah suatu kaum yang suka memutar-mutar lidahnya dan bodoh tingkah lakunya. Mereka berbicara dengan sabda Nabi saw dan membaca Al-Qur’an tetapi tidak sampai melewati kerongkongannya dan tidak sampai mengobatinya. Diantara mereka pernah berkata: “SESUNGGUHNYA TONGKATKU INI LEBIH BERGUNA DARIPADA MUHAMMAD, KARENA TONGKATKU INI BISA AKU PAKAI UNTUK MEMUKUL ULAR, SEDANG MUHAMMAD SETELAH MATI TIDAK ADA SEDIKITPUN KEMANFA’ATAN YANG TERSISA DARINYA, KARENA DIA (RASULULLAH S A W) ADALAH SEORANG THORISY (kurir atau tukang pos) DAN SEKARANG SUDAH BERLALU”. Mereka pelopor pembuat bid’ah dengan merubah negeri Rasulullah saw menjadi kerajaan dan menamakannya dengan nama keluarga mereka sendiri. Mereka sumber fitnah ditengah Muslimin yang menimbulkan perselisihan dan perpecahan. Mereka berasal dari Najed dan memerintahkan pengikutnya mencukur habis rambutnya (plontos). Mereka adalah sejelek-jelek makhluk. Mereka sangat keras kepada kaum Muslimin tetapi berkasih sayang dan bekerja sama dengan musuh Islam. Dengan petro-dolarnya mereka menyombongkan diri dihadapan kaum Muslimin tetapi tunduk patuh dihadapan musuh Islam. Mereka keluar dari agama seperti keluarnya anak panah dari busurnya, yang tidak akan kembali seperti tidak kembalinya anak panah ketempatnya, dan mereka membunuh pemeluk Islam dan mengundang berhala-berhala (Amerika, Inggris dan kaum Zionis). Mereka menetapkan bahwa Allah mempunyai jari, dan mereka juga menetapkan bahwa di antara jari-jari-Nya itu terdapat jari kelingking, serta jari kelingking-Nya mempunyai sendi. Hal ini sebagaimana disebutkan oleh Ibnu Khuzaimah di dalam kitab at-Tauhid. Mereka juga mengatakan Allah SWT mempunyai dua tangan dengan ukuran tujuh puluh dua hasta dan dada. Mereka tidak hanya cukup sampai di sini, mereka juga menjadikan Allah mempunyai kaki. Bahkan mereka melangkah lebih jauh lagi. Mereka juga menetapkan bahwa Allah SWT mempunyai nafas. Apa yang masih tersisa, terutama setelah mereka menetapkan Allah SWT mempunyai wajah?. Bagaimana dengan suara-Nya?! Mereka telah menetapkannya dan bahkan menyerupakannya dengan suara besi yang bising. Kemudian, mereka menetapkan bahwa Allah SWT mempunyai bobot dan ukuran. Oleh karena itu, terdengar suara derit kursi ketika Allah sedang mendudukinya dan hanya tersisa seukuran empat jari. Jika Allah tidak mempunyai bobot, lantas apa arti dari suara derit? Maka lengkaplah bentuk yang jelek ini. Dengan demikian, Allah SWT menjadi seorang manusia, yang mempunyai sifat-sifat yang dimiliki oleh manusia. Inilah yang tampak dari mereka, meskipun mereka mengingkarinya. Bahkan, mereka mengatakan lebih dari itu. Mereka menetapkan Nabi Adam diciptakan berdasarkan wajah Allah, setinggi tujuh puluh hasta. Mereka juga menetapkan bahwa Allah SWT dapat dilihat. Sebagaimana yang diriwayatkan oleh Ibnu Khuzaimah. Manakala sebagian dari mereka melihat buruknya apa yang telah mereka buat, mereka berusaha memberikan pembenaran terhadap hal itu, dan memberikan alasan dengan mengatakan: Tanpa bentuk (bi la kaif). Sungguh benar apa yang dikatakan seorang penyair, “Mereka telah menyerupakan-Nya dengan makhluk-Nya namun mereka takut akan kecaman manusia maka oleh karena itu mereka pun menyembunyikannya dengan mengatakan ‘tanpa bentuk’.” Bagi setiap orang yang berakal sehat, pembenaran ini sama sekali tidak menyelesaikan masalah. Karena ketidak-tahuan akan bentuk tidak memberikan faedah sedikit pun, dan tidak mendorong kepada arti yang benar. Justru dia lebih dekat kepada kesamaran. Karena, penetapan kata-kata ini kepada makna hakikinya adalah berarti penetapan bentuk itu sendiri bagi kata-kata tersebut. Karena kata-kata berdiri dengan bentuknya itu sendiri, dan penetapan sifat-sifat ini ke dalam artinya sebagaimana yang sudah dikenal adalah berarti tajsim dan tasybih itu sendiri. Adapun alasan yang mereka kemukakan, bahwa itu tanpa bentuk (kaif), tidak lebih hanya merupakan silat lidah saja. Syeikh Mu’tashim, seorang ulama dari Sudan, ketika masih kuliah pernah berdiskusi dengan salah seorang dosen beliau di kampus tentang seputar masalah duduknya Allah di atas ‘Arsy. Ketika dosen tersebut terdesak dia mengemukakan alasan, “Kami hanya akan mengatakan apa yang telah dikatakan oleh kalangan salaf, Arti duduk (al-istiwa) diketahui, bentuk duduk (al-kaif) tidak diketahui, dan pertanyaan tentang-nya adalah bid’ah’ “. Syeikh Mu’tashim mengatatakan kepadanya, “Anda tidak menambahkan apa-apa kecuali kesamaran, dan Anda hanya menafsirkan air dengan air setelah semua usaha ini.” Dia berkata, “Bagaimana mungkin, padahal diskusi demikian serius.” Syeikh Mu’tashim berkata, “Jika arti duduk diketahui, maka tentu bentuknya pun diketahui juga. Sebaliknya, jika bentuk tidak diketahui, maka duduk pun tidak diketahui, karena tidak terpisah darinya. Pengetahuan tentang “duduk” adalah pengetahuan tentang “bentuk” itu sendiri, dan akal tidak akan memisahkan antara sifat sesuatu dengan bentuknya, karena keduanya adalah satu. Jika Anda mengatakan si Fulan duduk, maka ilmu Anda tentang duduknya adalah ilmu Anda tentang bentuk (kaifiyyah) duduknya. Ketika Anda mengatakan, “duduk” diketahui, maka ilmu anda tentang duduk itu adalah ilmu Anda tentang bentuk duduk itu sendiri. Karena jika tidak, maka tentu terdapat pertentangan di dalam perkataan Anda, yang mana pertentangan itu bersifat zat. Ini tidak ada bedanya dengan pernyataan bahwa Anda mengetahui “duduk”, namun pada saat yang sama Anda mengatakan bahwa Anda tidak mengetahui bentuknya.” Dia pun terdiam beberapa saat, lalu dengan tergesa-gesa dia meminta ijin untuk pergi. Semua yang dikatakan mereka tentang tidak adanya kaif (bentuk), namun dengan tetap menerapkan arti hakiki pada kata-kata di atas, tidak lain merupakan dua hal yang saling bertentangan (kontradiksi). Sebagaimana mereka mengatakan bahwa Allah SWT mempunyai tangan dalam arti yang sesungguhnya, namun tangan-Nya tidak sebagaimana tangan, adalah sebuah perkataan yang mana bagian akhirnya menyalahi bagian awalnya, dan begitu juga sebaliknya. Karena tangan dalam arti yang sesungguhnya (hakiki), mempunyai bentuk sebagaimana yang telah diketahui (bukan kaki misalnya). Dan, penafian bentuk darinya adalah berarti membuang hakikatnya. Jika kata-kata yang kosong ini cukup untuk menetapkan kesucian Allah SWT, maka tentunya kita dapat mengatakan, Allah SWT mempunyai jisim namun tanpa bentuk, Allah mempunyai darah namun tanpa bentuk, Allah mempunyai daging namun tanpa bentuk, dan Allah mempunyai rambut namun tanpa bentuk. Bahkan, salah seorang dari mereka sampai mengatakan, “Sesungguhnya saya malu untuk menetapkan Allah mempunyai kemaluan dan janggut. Oleh karena itu, maafkanlah saya, dan tanyalah kepada saya selain dari keduanya.” Juga perlu diingat, jangan sampai dari keterangan ini Anda memahami bahwa kita mempercayai takwil di dalam ayat-ayat yang seperti ini. Karena pentakwilan makna zahir Al-Qur’an dan sunnah dengan alasan bahwa makna tersebut bertentangan dengan akal, tidaklah dibolehkan. Karena di dalam Al-Qur’an dan sunnah tidak ada sesuatu yang bertentangan dengan akal. Adapun apa yang terbersit bahwa makna zahir Al-Qur’an dan hadis bertentangan dengan akal, sebenarnya itu bukanlah makna zahir, melainkan sebuah makna yang mereka bayangkan sebagai makna zahir. Berkenaan dengan ayat-ayat yang seperti ini, tidak diperlukan adanya takwil. Karena bahasa, di dalam penunjukkan maknanya, terbagi kepada dua bagian: 1. Penunjukkan makna ifradi. 2. Penunjukkan makna tarkibi. Terkadang, makna ifradi berbeda dari makna tarkibi, jika di sana terdapat petunjuk (qarinah) yang memalingkan makna tarkibi dari makna ifradi. Sebaliknya, makna tarkibi akan sejalan dengan makna ifradi apabila tidak terdapat qarinah (petunjuk) yang memalingkannya dari makna ifradi. Sebagai contoh, tatkala kita menyebutkan kata “singa” —yaitu berupa kata tunggal— maka dengan serta merta terbayang di dalam benak kita binatang buas yang hidup di hutan. Makna yang sama pun akan hadir di dalam benak kita manakala kata tersebut disebutkan dalam bentuk susunan kata (tarkibi) yang tidak mengandung petunjuk (qarinah) yang memalingkannya dari makna ifradi. Seperti kalimat yang berbunyi, “Saya melihat seekor singa tengah memakan mangsanya di hutan.” Sebaliknya, makna kata singa akan berubah sama sekali apabila di dalam susunan kata (kalimat) kita mengatakan, “Saya melihat singa tengah menyetir mobil.” Maka yang dimaksud dari kata singa yang ada di dalam kalimat ini adalah seorang laki-laki pemberani. Inilah kebiasaan orang Arab di dalam memahami perkataan. Manakala seorang penyair berkata, “Dia menjadi singa atas saya, namun di medan perang dia tidak lebih hanya seekor burung onta yang lari karena suara terompet perang yang dibunyikan.” Dari syair ini kita dapat mengetahui bahwa kata singa di atas tidak lain adalah seorang laki-laki yang berpura-pura berani di hadapan orang-orang yang lemah, namun kemudian lari sebagai seorang pengecut tatkala berhadapan dengan musuh. Orang yang mengerti perkataan ini, tidak mungkin akan menamakannya sebagai orang yang mentakwil nash dengan sesuatu yang keluar dari makna zahir perkataan. Demikian juga halnya dengan ayat-ayat Al-Qur’an yang seperti ini. Ketika —misalnya— Allah SWT mengatakan, “Tangan Allah di atas tangan mereka “, maka pengertian tangan di sini sebagai kekuasaan bukanlah suatu bentuk takwil. Hal ini tidak berbeda dengan perkataan yang berbunyi, “Negeri berada di dalam genggaman tangan raja”. Yaitu artinya berada di bawah kekuasaan dan kehendak raja. Kata-kata ini tetap sesuai diucapkan meskipun pada kenyataannya raja tersebut buntung tangannya. Demikian juga halnya dengan ayat-ayat lainnya. Kita menetapkan makna tarkibi, yang tampak dari sela-sela konteks kalimat, dan kita tidak terpaku dengan makna kata secara leksikal, dengan tanpa melakukan takwil atau tahrif. Itulah yang di-sebut dengan beramal dengan zahir nash. Namun tentunya, zahir yang tampak dari konteks kalimat. Kaum yang berasal dari Najed, mereka menyesatkan manusia dengan makna zahir fardiyyah, dengan tanpa melihat kepada makna keseluruhan (ijmali tarkibi). Dengan cara inilah makna zahir Al-Qur’an dan sunah menjadi hujjah, yang tidak seorang pun manusia diperbolehkan berpaling darinya, dan juga mentakwilkannya, setelah sebelumnya memperhatikan dengan seksama qarinah-qarinah (petunjuk-petunjuk) yang menyatu maupun yang terpisah. Adapun orang yang berhujjah dengan makna zahir fardiyyah maka dia telah lalai dan menyimpang dari perkataan orang Arab. Telah berlangsung sebuah diskusi di antara saudaranya Syeikh Mu’tashim dengan salah seorang tokoh mereka. Diskusi mereka mengenai seputar sifat-sifat Allah. Saudaranya Syeikh Mu’tashim mensucikan Allah dari sifat-sifat yang seperti di atas, dan dengan berbagai jalan berusaha membuktikan keburukan keyakinan-keyakinan tersebut. Namun, semuanya itu tidak mendatangkan manfaat, hingga akhirnya saudaranya Syeikh Mu’tashim mengajukan sebuah pertanyaan kepadanya, “Jika memang Allah SWT mempunyai sifat-sifat ini, yaitu Dia mempunyai wajah, mempunyai dua tangan, dua kaki, dua mata, dan sifat-sifat lainnya yang mereka alamatkan kepada Tuhan mereka, apakah tidak mungkin kemudian seorang manusia membayangkan dan mengkhayalkan-Nya? Dan dia pasti akan membayangkan-Nya. Karena jiwa manusia tercipta sedemikian rupa, sehingga dia akan membayangkan sesuatu yang telah diberi sifat-sifat yang seperti ini.” Jawaban yang diberikan oleh tokoh mereka tersebut benar-benar menjelaskan keyakinannya tentang tajsim. Dia berkata, “Ya, seseorang dapat membayangkan-Nya, namun dia tidak diperkenankan memberitahukannya.!!” Saudaranya Syeikh Mu’tashim berkata, “Sesungguhnya Allah yang Mahabenar, Dia tidak dapat diliputi oleh akal, tidak dapat digapai oleh penglihatan, tidak dapat ditanya di mana dan bagaimana, serta tidak dapat dikatakan kepada-Nya kenapa dan bagaimana. Karena Dialah yang telah menciptakan di mana dan bagaimana. Segala sesuatu yang dapat Anda bayangkan adalah makhluk. Kami telah belajar bahwa, “Segala sesuatu yang kamu bayangkan, meski pun dalam bentuk yang paling rumit, dia itu makhluk seperti kamu.’ Keseluruhan pengenalan Allah ialah ketidak-mampuan mengenal-Nya.” Tokoh mereka itu berkata dengan penuh emosi, “Kami menetapkan apa yang telah ditetapkan oleh Allah untuk diri-Nya, dan itu cukup.” Saudara dari Syeikh Mu’tashim berkata kepadanya, “Apa bedanya antara Anda meletakkan sebuah berhala di hadapan Anda dan kemudian Anda menyembahnya, dengan Anda membayangkan sebuah berhala dan kemudian menyembahnya?” Tokoh mereka itu dengan emosi memuncak berteriak, “Ini adalah perkataan kelompok sesat —semoga Allah memburukkan mereka. Mereka beriman kepada Allah namun mereka tidak mensifati-Nya dengan sifat-sifat seperti ini. Sehingga dengan demikian, mereka menyembah Tuhan yang tidak ada.” Demikianlah. Mereka ini menderita penyakit syirik yang kronis. Para Penderita Syirik Kronis (kita singkat saja dengan PSK) ini tidak merasa kalau sedang sakit yang sangat berbahaya. Bahkan para PSK ini menyebut semuanya itu dengan tauhid murni. Mereka bukan saja tidak merasakannya bahkan dengan bergairah menikmatinya dan berupaya menularkannya kepada orang lain. Begitu telah mendarah dagingnya sehingga para PSK ini tidak akan pernah bisa menghilangkan berhala dari dalam benak mereka tanpa memecahkan kepala mereka sendiri. Jadi, wahai saudara-saudaraku muslimin Sunni dan Syiah, janganlah heran kalau kaum PSK ini akan terus ngotot dengan kedunguan dan fitnahnya selama mereka belum memecahkan kepala mereka sendiri untuk menghilangkan berhala dalam benak mereka.


DEPAN

NEXT>

.

Kiprah Konspirasi Yahudi-Saudi Di Irak

Koran Al Bayyinah Al Jadidah terbitan Irak mengungkap keterlibatan Rezim Zionis Israel dalam upaya stagnansi transformasi politik di Irak pada sidang Qatar Kantor Berita Mehr melaporkan, sumber-sumber diplomatik Arab khususnya dari Irak menyebutkan bahwa berdasarkan informasi yang ada, topik yang dibahas dalam sidang yang berlangsung di Qatar, terkait mekanisme dan cara-cara jitu untuk menghentikan proses politik di Irak dan menjerumuskan negara tersebut dalam konflik sektarian. Sumber tadi menambahkan bahwa delegasi dari Arab Saudi dan Rezim Zionis Israel sepakat untuk membentuk kantor kolektif di Irak dalam rangka program tersebut. Kesepakatan tersebut juga diketahui oleh sejumlah negara Arab yang menginginkan stagnansi transformasi politik Irak. Sebelumnya, sumber Irak juga mensinyalir kesepakatan tiga negara Arab termasuk Uni Emirat Arab dan Arab Saudi, untuk menyulut fitnah di Irak khususnya antara kelompok Syiah dengan cara meneror marji terkemuka Irak, Ayatullah Al Udzma Sayyid Sistani. Tidak hanya itu, Koran Al Bayyinah Al Jadidah juga menyebutkan bahwa separoh dari kelompok bersenjata di Irak berasal dari Arab Saudi dan jumlah mereka setiap bulannya bertambah dari 60 hingga 80 orang. Hingga kini tidak ada sikap apapun dari pemerintah Riyadh untuk membendung masuknya kelompok bersenjata ke Irak.

[sumber: IRIB dng judul: "Israel dan Sejumlah Negara Arab Bersekongkol Keruhkan Krisis Irak"].


DEPAN

NEXT>

.

Kerajaan Saudi = Proxy Israel

Universitas Malik Abdul Aziz yang merupakan salah satu universitas terbesar dan paling bergengsi di Arab Saudi beberapa waktu lalu memasang iklan di Koran Haaretz terbitan Israel dan menyatakan membuka pendaftaran bagi mahasiswa Zionis.

Disebutkan bahwa universitas ini menerima mahasiswa mulai dari tingkat sarjana hingga doktoral. Rektor Universitas Malik Abdul Aziz merangkap juga sebagai Menteri Listrik dan Energi Arab Saudi.

Sepak terjang Kerajaan Saudi yang adalah pusat Wahabi/Salafi ini makin menampakkan jati diri mereka sebenarnya, dan lebih tepat disebut Kerajaan Yaudi.


DEPAN

NEXT>

.

Kerajaan Buatan Zionis

Menurut logika yang sehat, seharusnyalah Kerajaan Saudi Arabia menjadi pemimpin bagi Dunia Islam dalam segala hal yang menyangkut keIslaman. Pemimpin dalam menyebarkan dakwah Islam, sekaligus pemimpin Dunia Islam dalam menghadapi serangan kaum kuffar yang terus-menerus melakukan serangan terhadap agama Allah SWT ini dalam berbagai bentuk, baik dalam hal Al-Ghawz Al-Fikri (serangan pemikiran dan kebudayaan) maupun serangan Qital. Seharusnyalah Saudi Arabia menjadi pelindung bagi Muslim Palestina, Muslim Afghanistan, Muslim Irak, Muslim Pattani, Muslim Rohingya, Muslim Bosnia, Muslim Azebaijan, dan kaum Muslimin di seluruh dunia. Tapi yang terjadi dalam realitas sesungguhnya, mungkin masih jadi pertanyaan banyak pihak. Karena harapan itu masih jauh dari kenyataan.

Craig Unger, mantan deputi director New York Observer di dalam karyanya yang sangat berani berjudul “Dinasti Bush Dinasti Saud” (2004) memaparkan kelakuan beberapa oknum di dalam tubuh kerajaan negeri itu, bahkan di antaranya termasuk para pangeran dari keluarga kerajaan. “Pangeran Bandar yang dikenal sebagai `Saudi Gatsby’ dengan ciri khas janggut dan jas rapih, adalah anggoa kerajaan Dinasti Saudi yang bergaya hidup Barat, berada di kalangan jetset, dan belajar di Barat. Bandar selalu mengadakan jamuan makan mewah di rumahnya yang megah di seluruh dunia. Kapan pun ia bisa pergi dengan aman dari Arab Saudi dan dengan entengnya melabrak batas-batas aturan seorang Muslim. Ia biasa minum Brandy dan menghisap cerutu Cohiba, ” tulis Unger. Bandar, tambah Unger, merupakan contoh perilaku dan gaya hidup sejumlah syaikh yang berada di lingkungan kerajaan Arab Saudi. “Dalam hal gaya hidup Baratnya, ia bisa mengalahkan orang Barat paling fundamentalis sekali pun. “

Bandar adalah putera dari Pangeran Sultan, Menteri Pertahanan Saudi. Dia juga kemenakan dari Raja Fahd dan orang kedua yang berhak mewarisi mahkota kerajaan, sekaligus cucu dari (alm) King Abdul Aziz, pendiri Kerajaan Saudi modern.

Bukan hanya Pangeran Bandar yang begitu, beberapa kebijakan dan sikap kerajaan terkadang juga agak membingungkan. Siapa pun tak kan bisa menyangkal bahwa Kerajaan Saudi amat dekat—jika tidak bisa dikatakan sekutu terdekat—Amerika Serikat. Di mulut, para syaikh-syaikh itu biasa mencaci maki Zionis-Israel dan Amerika, tetapi mata dunia melihat banyak di antara mereka yang berkawan akrab dan bersekutu dengannya. Barangkali kenyataan inilah yang bisa menjawab mengapa Kerajaan Saudi menyerahkan penjagaan keamanan bagi negerinya—termasuk Makkah dan Madinah—kepada tentara Zionis Amerika.

Bahkan dikabarkan bahwa Saudi pula yang mengontrak Vinnel Corporation di tahun 1970-an untuk melatih tentaranya, Saudi Arabian National Guard (SANG) dan mengadakan logistik tempur bagi tentaranya. Vinnel merupakan salah satu Private Military Company (PMC) terbesar di Amerika Serikat yang bisa disamakan dengan perusahaan penyedia tentara bayaran.

Ketika umat Islam dunia melihat pasukan Amerika Serikat yang hendak mendirikan pangkalan militer utama AS dalam menghadapi invasi Irak atas Kuwait beberapa tahun lalu, maka hal itu tidak lepas dari kebijakan orang-orang yang berada dalam kerajaan tersebut. Langkah-langkah mengejutkan yang diambil pihak Kerajaan Saudi tersebut sesungguhnya tidak mengejutkan bagi yang tahu latar belakang berdirinya Kerajaan Saudi Arabia itu sendiri. Tidak perlu susah-susah mencari tahu tentang hal ini dan tidak perlu membaca buku-buku yang tebal atau bertanya kepada profesor yang sangat pakar. Pergilah ke tempat penyewaan VCD atau DVD, cari sebuah film yang dirilis tahun 1962 berjudul `Lawrence of Arabia’ dan tontonlah. Di dalam film yang banyak mendapatkan penghargaan internasional tersebut, dikisahkan tentang peranan seorang letnan dari pasukan Inggris bernama lengkap Thomas Edward Lawrence, anak buah dari Jenderal Allenby (jenderal ini ketika merebut Yerusalem menginjakkan kakinya di atas makam Salahuddin Al-Ayyubi dan dengan lantang berkata, “Hai Saladin, hari ini telah kubalaskan dendam kaumku dan telah berakhir Perang Salib dengan kemenangan kami!”).

Film ini memang agak kontroversial, ada yang membenarkan namun ada juga yang menampiknya. Namun produser mengaku bahwa film ini diangkat dari kejadian nyata, yang bertutur dengan jujur tentang siapa yang berada di balik berdirinya Kerajaan Saudi Arabia. Konon kala itu Jazirah Arab merupakan bagian dari wilayah kekuasaan Kekhalifahan Turki Utsmaniyah, sebuah kekhalifahan umat Islam dunia yang wilayahnya sampai ke Aceh. Lalu dengan bantuan Lawrence dan jaringannya, suatu suku atau klan melakukan pemberontakan (bughot) terhadap Kekhalifahan Turki Utsmaniyah dan mendirikan kerajaan yang terpisah, lepas, dari wilayah kekhalifahan Islam itu. Bahkan di film itu digambarkan bahwa klan Saud dengan bantuan Lawrence mendirikan kerajaan sendiri yang terpisah dari khilfah Turki Utsmani.

Sejarahwan Inggris, Martin Gilbert, di dalam tulisannya “Lawrence of Arabia was a Zionist” seperti yang dimuat di Jerusalem Post edisi 22 Februari 2007, menyebut Lawrence sebagai agen Zionisme. Sejarah pun menyatakan, hancurnya Kekhalifahan Turki Utsmani ini pada tahun 1924 merupakan akibat dari infiltrasi Zonisme setelah Sultan Mahmud II menolak keinginan Theodore Hertzl untuk menyerahkan wilayah Palestina untuk bangsa Zionis-Yahudi. Operasi penghancuran Kekhalifahan Turki Utsmani dilakukan Zionis bersamaan waktunya dengan mendukung pembrontakan Klan Saud terhadap Kekalifahan Utsmaniyah, lewat Lawrence of Arabia.

Entah apa yang terjadi, namun hingga detik ini, Kerajaan Saudi Arabia, walau Makkah al-Mukaramah dan Madinah ada di dalam wilayahnya, tetap menjadi sekutu terdekat Amerika Serikat. Mereka tetap menjadi sahabat yang manis bagi Amerika. Selain film `Lawrence of Arabia’, ada beberapa buku yang bisa menggambarkan hal ini yang sudah diterjemahkan ke dalam bahasa Indonesia. Antara lain:

  • Wa’du Kissinger (Belitan Amerika di Tanah Suci, Membongkar Strategi AS Menguasai Timur Tengah, karya DR. Safar Al-Hawali—mantan Dekan Fakultas Akidah Universitas Ummul Quro Makkah, yang dipecat dan ditahan setelah menulis buku ini, yang edisi Indonesianya diterbitkan Jazera, 2005)

  • Dinasti Bush Dinasti Saud, Hubungan Rahasia Antara Dua Dinasti Terkuat Dunia (Craig Unger, 2004, edisi Indonesianya diterbitkan oleh Diwan, 2006)

  • Timur Tengah di Tengah Kancah Dunia (George Lenczowski, 1992)

  • History oh the Arabs (Philip K. Hitti, 2006)

Sebab itu, banyak kalangan yang berasumsi bawah berdirinya Kerajaan Saudi Arabia adalah akibat “pemberontakan” terhadap Kekhalifahan Islam Turki Utsmani dan diback-up oleh Lawrence, seorang agen Zionis dan bawahan Jenderal Allenby yang sangat Islamofobia. Mungkin realitas ini juga yang sering dijadikan alasan, mengapa Arab Saudi sampai sekarang kurang perannya sebagai pelindung utama bagi kekuatan Dunia Islam.[sumber: Eramuslim]


DEPAN

NEXT>

.

HAK MUSLIMIN ATAS HARAMAIN

Untuk kesekian kalinya konspirasi zionis israel, amerika dan antek mereka (baca: yaudi) membuat ulah yang mengancam kelestarian Masjidil Aqsha. Kita memang harus bangkit melawannya dengan berbagai bentuk yang mungkin kita lakukan. Namun jangan sampai energi dan perhatian kita habis hanya untuk hal tsb. Sementara mereka dengan leluasa melakukan apa yang mereka inginkan di tempat lain, misalnya menyerang Iran, sebagaimana yang mereka lakukan terhadap Somalia. Dan, ini memang salah satu yang dikehendaki oleh konspirasi tsb. Sementara itu ada satu hal lagi yang selama ini memang sengaja ditutup-tutupi dan ummat Islam dialihkan perhatiannya dari masalah ini oleh konspirasi amerika, zionis israel dan antek mereka. Kalau kaum muslimin merasa Masjidil Aqsha itu milik mereka dan semuanya tanpa kecuali punya hak yang sama atas kepemilikan itu serta manfaatnya dan oleh karenanya merasa bertanggung jawab atasnya, maka lebih-lebih terhadap Masjidil Haram sikap ini mutlak harus dipunyai juga. Artinya, tidak boleh ada satu kelompok/golongan, apalagi hanya satu keluarga, yang merasa paling berhak atas Masjidil Haram (baca: Haramain, Mekah dan Madinah) dan kemudian menguasainya dan mengambil manfaatnya untuk kepentingan kelompok/golongan itu sendiri. Karenanya, pengelolaan Masjidil Haram mutlak harus dikembalikan kepada kaum muslimin sehingga seluruh kaum muslimin tanpa kecuali dapat mengambil manfaat dan keberkahan darinya.

Pengembalian hak kepemilikan atas Masjidil Haram kepada seluruh kaum muslimin merupakan satu diantara faktor ataupun prasyarat tegaknya persatuan dan kesatuan ummat Islam (ukhuwah islamiyah).

MASJIDIL HARAM ADALAH KAMPUNG HALAMAN SETIAP MUSLIM TANPA KECUALI!!! SIAPAPUN YANG MENOLAK/MENGHALANGI HAK INI MAKA DIA ADALAH MUSUH ISLAM !!!


DEPAN

NEXT>

.

Domini Cannes Zionis Amerika Adalah Manhaj Salafi Wahabi

[Disadur dari tulisan Ar Budi Prasetyo]

Setiap negara di dunia ini, untuk mempertahankan wilayahnya telah menyusun doktrin strategi pertahanan yang dituangkan dalam REGIONAL SECURITY ARRANGEMENT. Jika selama ini wahabi mengklaim dirinya sebagai PEMBELA SUNNAH ASLI DAN KEMURNIAN ISLAM, kita akan menguji sejauh mana implementasinya dalam dunia nyata (baca amalnya). Benarkah mereka telah konsisten dengan ajaran Islam yang menitik beratkan pada TAWAKAL ILALLAH? Sebagai pembandingnya akan kita komparasikan dengan rival beratnya - dari mahzab Syi’ah - Republik Islam Iran. DOKTRIN TAWAKAL ILALLAH-NYA IRANSaat Ahamadinejad berkunjung ke Indonesia dan mampir ke UI dan UIN Syarif Hidayatullah Jakarta, mendapatkan pertanyaan yang mirip di kedua tempat itu dari mahasiswa. “Kekuatan apa yang Iran miliki sehingga mempunyai keberanian terhadap negara adidaya semacam Amerika dan sekutunya?, Ahmadinjad menjawab singkat: ”KITA UMAT ISLAM MEMILIKI ALLAH, DAN KITA BERTAWAKAL KEPADA-NYA”. Apa yang dikemukakan Presiden Iran tersebut sebagai implementasi doktrin pertahanan militernya sebagaimana diungkapkan Imam Khomaini kepada tentaranya: ”REPUBLIK ISLAM IRAN INI AKAN HANCUR JIKA KALIAN MENINGGALKAN ALLAH DAN AJARAN RASULULLAH DAN AHLUL BA’ITNYA “. Majalah militer baik dalam dan luar negeri banyak melaporkan, kegagalan misi operasi negara adidaya ini untuk menghancurkan Republik Islam Iran ini, berikut rangkuman dari berbagai laporan media dalam dan luar negeri: OPERATION EAGLE CLAWMungkin anda belum mendengar ”OPERATION EAGLE CLAW“, sekedar informasi, operasi ini bersifat terbatas dan taktis, yakni menerjunkan pasukan khusus berkualifikasi komando ke Iran untuk menguasai kedutaan Besar AS di Iran dan memiliki tujuan politis bahwa PENGAWAL REVOLUSI ISLAM keropos, dan memompa semangat pasukan antirevolusi Islam untuk menghancurkan Republik Islam tersebut. Namun berkat pertolongan ALLAH dan upaya keras Tentara Islam Iran, operasi ini gagal, peralatan tempur canggih dan satuan elite terbaik di dunia seperti D’Boys Delta Force dan beberapa gelintir Navy Seals ternyata tidak mampu menyelesaikan tugasnya. Mereka dibuat kalangkabut bahkan jatuh korban besar dipihak AS. Pentagon sampai hari ini masih membahas kegagalan tersebut dengan membentuk biro khusus. OCTOBER SURPRISEKejutan bulan Oktober ini dinamakan oleh Senat AS atas keberhasilan Iran menggulung agen CIA-AS, KGB- Soviet; Mozzad-Israel beserta informannya, bukan hanya berhasil menangkap mereka. Iran bahkan berhasil mempecundangi AS dengan keberhasilannya memperoleh ratusan TOW dan Stinger dan menyita milyaran dolar dana dari infiltran yang disusupkan ke Iran tersebut. Imam Khomaini mengatakan keberhasilan ini adalah berkat pertolongan Allah Yang Maha Perkasa, dan ikhtiar intelejen Iran yang tak kenal lelah. OPERASI MENGHAMBIL HIKMAH YANG DICURI UMAT LAINSaat Republik Islam Iran berdiri, baik Soviet dan AS beserta sekutunya langsung mengembargo Iran, bahkan dalam konflik Irak - Iran, Irak mendapatkan sokongan dari dua kekuatan besar dunia tersebut. Ulama Ahlul Ba’it sudah menyadari hal tersebut sejak sebelum revolusi, melalui komisi Tingkat Pengembangan Akselerasi Teknologi dikirimkanlah Pemuda-Pemuda Ahlul Ba’it Iran keseluruh dunia untuk mengambil hikmah yang dicuri orang lain. Seperti diberitakan oleh para Pengamat Militer diberbagai media, serbuan Israel ke Lebanon Selatan (Hizbullah) sebagai prototipe serbuan AS dan sekutunya ke Iran, sekaligus menjajal teknologi militer Iran. Israel dan sekutunya dibuat terkejut, senjata yang dipakai Hizbullah hasil sokongan Iran memiliki teknologi yang sudah baik. Early Warning Radar Israel gagal berfungsi memberi peringatan akibatnya Israel dihujani roket. Sebetulnya Israel memiliki radar yang mampu menetapkan trajectory dari roket yang dilepas Hizbullah, bahkan Israel memiliki rudal penangkis yang akan bekerja di tiga titik pertemuan - initial phase, calibration phase dan mid corse phase - sebelum roket Hizbullah mencapai terminal phase dan meledak. Namun lagi-lagi semuanya dibuat mandul. Mengapa bisa begitu, karena Umat Islam Iran menyadari untuk komitmen memegang perintah Rasululah Saw dan Ahlul Ba’itnya serta ikhtiar mengambil hikmah yang dicuri kaum kufar. Ahmadinejad saat kunjungan ke Indonesia dan bertemu Presiden dan Menteri Teknologi, menyampaikan amanat Rahbar Sayyid Ali Khamene’i untuk mengundang Pemuda Indonesia mempelajari Teknologi yang sebagian kecil bisa diambil. DOKTRIN ILLA AMERIKI - ISRAELINYA WAHABI SALAFI Pernahkan anda membaca PERJANJIAN PERTAHANAN AS seperti: North Atlantic Treaty, Anzus Treaty, pada perjanjian tersebut dituliskan bahwa AS BERKEWAJIBAN MEMPERTAHANKAN DAN MELINDUNGI ARAB SAUDI DARI SETIAP ANCAMAN BAIK YANG DATANG DARI DALAM DAN LUAR NEGARA ARAB SAUDI (dalam perjanjian tersebut juga disebut kewajIban yang sama untuk negara ditimur tengah). Implementasi dari kesepakatan untuk melindungi ARAB SAUDI tersebut adalah AMERIKA MENGIRIMKAN 439 PENASEHAT MILITER, DITAMBAH 10.369 AL DAN MARINIR DARI ARMADANYA KE ARAB SAUDI. MASIH DIRASA BANYAKNYA ANCAMAN, ARAB SAUDI PERLU MEMOHON PERTOLONGAN LAGI KEPADA ORANG-ORANG KAFIR TERSEBUT, LALU DITANDATANGANILAH KONTRAK PERTAHANAN DALAM KONTRAK AL YAMANAH - 1 DAN KONTRAK AL YAMANAH - 2. Implementasi atas kerjasama tersebut mengalirlah peralatan tempur ke Negara Wahabi tersebut, diantaranya: 1. AMERIKA SERIKAT mengirimkan: 5 unit Pesawat Peringatan Dini jenis E-3A AWACS, 6 Unit Pesawat Tanker Tempur jenis Boeing, yang akan mendukung F-15 Eagle yang sudah dikirim AS sebelumnya. 2. PERANCIS, INGGRIS DAN JERMAN mengirimkan: 4 unit kapal Freegat kelas 2000 ton dilengkapi rudal Excocet dan Crotal, 2 unit Kapal Tanker tempur Kelas Boraida Bobot 4000 ton, dan 24 unit Helikopter dilengkapi Rudal AS-15TT. 3. PERANCIS menambah arsenal untuk melindungi negara wahabi salafi tersebut dengan mengirim: Ratusan Kendaraan Lapis Baja jenis AMX - 10P, VCC-1 yang dilengkapi TOW sebanyak 2500 unit, 12 Heli AS 322 Super Puma yang dilengkapi Excocet dan Pesawat Tempur Mirage 2000 dan Mirage 4000. 4. INGGRIS tak kalah dalam memberi perlindungan bagi Negara yang sudah dibebaskan dari bid’ah dan khurofat oleh Abdul Wahab ini: 48 unit TORNADO versi IDS (Penyusup dan Penggempur) 60 Hawk 200 berkursi satu dan versi militer pesawat penumpang jenis BAe 146 dan Jet VIP 125 yang akan digunakan untuk menyelamatkan ulama-ulama Salafi dan Petinggi kerajaan jika Saudi terjadi pergolakan. Mey Kartyono seorang wartawan militer mengatakan bahwa Arab Saudi (Pusat dan Pelindung ajaran Wahabi) SELAIN MENGANDALKAN ARSENAL DAN KEKUATAN MILITER, SAUDI JUGA SANGAT MENGGANTUNGKAN PEMBINAAN HANKAMNYA PADA AMERIKA. BAHKAN SAUDI MEMBERIKAN KEPERCAYAAN PENUH DALAM MENYUSUN SISTEM PERTAHANAN ELEKTRONIK SEPANJANG 1126,3 KM KEPADA AS. Tidak tahukah ULAMA-ULAMA SALAFI-WAHABI dalam masalah pertahanan negerinya? Tentu sangat tahu, tapi mengapa diam saja? Tidakkah para pejabat militer Arab Saudi mengetahui design adequacy terhadap sistem pertahanannya yang bila macam-macam kepada si perancangnya justru senjata dan sistem perang itu akan menjadi senjata makan tuan? Tentu Tahu, Apakah ulama yang diagung-agungkan pengikut salafi wahabi itu tahu persoalan tersebut? Bisa tahu bisa tidak. Tapi jika tahu kenapa justru membiarkan saja dan tidak mengeluarkan fatwa apapun, bahkan membiarkan saja perjanjian persaudaraan dengan negara kafir itu diimplementasikan? Mengapa ULAMA-ULAMA SALAFI DISAUDI JUGA TIDAK MEMERINTAHKAN MEMODIFIKASI DESIGN ADEQUACY SISTEM PERTAHANAN NEGARANYA, dengan cara MEMERINTAHKAN PENGIKUT SALAFI MEMPELAJARI HIKMAH TEKNOLOGI? TAHUKAH ULAMA SALAFI HUKUMNYA JIKA MENYANDARKAN PERTOLONGANNYA PADA KAUM KUFFAR? TAHUKAH KECAMAN AL-QUR’AN JIKA MEREKA MENYANDARKAN PERTOLONGANNYA SELAIN PADA ALLAH? TENTU TAHU, TAHUKAH BAHWA BIAYA YANG DIGUNAKAN UNTUK MENJAMIN KEHIDUPAN ATASE DAN PENASEHAT MILITER SAUDI ITU MENGALIR KE AMERIKA DAN MASUK KE KANTONG YAHUDI ? OO…SANGAT TAHU!!! TAPI MENGAPA BERBUAT BEGITU??!!

Beberapa Majalah militer menyebut bahwa kekuatan Saudi dengan persenjataan tersebut, menempatkanya sebagai negara yang kuat di Timur Tengah. TAPI MENGAPA TIDAK MENGGUNAKAN KEKUATANNYA UNTUK MEMBEBASKAN PALESTINA? ATAU MEMBANTU LEBANON? BAHKAN MENYEBUT HIZBULLAH PARTAI SETAN? YA KITA HARUS MAKLUM BAHWA ULAMA DAN NEGARA SALAFI/WAHABI ADALAH DOMINI CANNES (ANJING PENJAGA) BAGI KEPENTINGAN ISRAEL DAN AS DITIMUR TENGAH. MANA MUNGKIN BERANI MENYALAK PADA TUANNYA, MAKA WAJAR JIKA SALAFI MENGGONGGONG DENGAN FATWA HARAM MENDUKUNG HIZBULLOH, KARENA SESUNGGUHNYA AQIDAH SALAFI DIBANGUN ATAS DASAR TAWAKAL ILA AMERIKI, INGGRISI, PRANCISI, JERMANI DAN YANG LAINNYA… JADI SIAPA SEBENARNYA YANG PENGIKUT ABDULAH BIN SABA’ ITU SALAFI ATAU SYI’AH ? WAHABI SALAFI JAWABNYA.


DEPAN

Wassalam

.

Domini Cannes Menggonggong Kafilah (Muslimin) Tetap Berlalu

[disadur dari tulisan Ari Budi Prasetyo]

Tzun Tzu ahli seni perang kuno Cina, mengatakan, “Dalam perang Intelejen sesungguhnya musuh dapat dihancurkan dengan kekuatannya sendiri, tanpa harus melibatkan prajurit kita”. Konsep ini telah dikembangkan diberbagai negara sejak lama, Belanda misalnya, untuk menghadapi kehebatan Tentara Syabil, Snouck Horgonje seorang konsultan militer Belanda memberikan arahan kepada para petinggi militer Belanda. Aplikasi doktrin Snouken itu melahirkan tentara marsose dan konsep strategis non militer untuk membungkam aksi Umat Islam. Salah satu doktrn tersebut berbunyi, memisahkan pemeluk Islam dari aktifitas politik, sosial, ekonomi, budaya yang sistematis dan membiarkan mereka serta mendukung mereka dalam menjalankan ibadah-ibadah ritualnya, serta membiarkan mereka berkiprah dalam lapangan ekonomi, namun tidak sebagai penentu pasar, tetapi cukup sebagai pelaku saja. Gobbels, Menteri Propaganda Pemerintahan Hitler Nazi Jerman, pernah membuat formula taktis perang propaganda untuk memenangkan perang, bahkan denganya suatu pertempuran dapat dimenangkan tanpa harus menembakkan satu peluru pun, doktrinnya berbunyi demikian, SEBARKAN BERITA KEBOHONGAN SECARA TERUS MENERUS, KEMAS DENGAN CARA YANG TERBAGUS NISCAYA IA AKAN MENJADI KEBENARAN” Inggris - AS dan sekutunya memahami betul resistensi dari umat Islam, apalagi mereka juga belajar dari Perang salib. Maka kesadaran tersebut dituangkan dalam konsep melemahkan Umat Islam, tanpa harus berperang. Sebagai pemenang PD I dan PD II mereka telah banyak belajar dari lawannya Gobbels termasuk juga dari kawannya Snoucken juga yang lain. Dengan operasi rahasia tingkat tinggi direkrutlah orang-orang yang bisa dibina, dan menurut Admiral Ayyub Sabri Pasha ditangan Abdullah bin Wahab dan kroninya, doktrin Snoucken itu mengejawantah. “DIBERITAKANLAH KEBOHONGAN SECARA TERUS MENERUS TENTANG BAHAYA SYI’AH, BID’AH POLITIK, EKONOMI, SAINS, TEKNOLOGI NISCAYA ITU AKAN JADI KEBENARAN”. Anda tidak boleh mendekati, membaca buku yang ditulis ulama Syi’ah, mengapa? karena anda bisa jadi pintar, pandangan dunia Tauhid anda jadi lebih baik, anda akan tercerahkan. Bahaya itu mengancam integritas AS dan sekutunya. Membaca bukunya Ayatullah Murthadha Muthahari, Ayatullah Bagir Sadr itu haram dia Rafidhi, isinya filsafat, filsafat itu menuhankan akal itu haram. Mengapa? Kalau anda membaca buku beliau akan tahu kelemahan dan kerapuhan filsafat Barat, bahkan bisa menghancurkan sendi ideologi kaum Barat. Bahaya itu. Maka menggonggonglah domini canes salafi (anjing penjaga) kepentingan barat ini. Anda tidak boleh, mendirikan partai seperti Tarbiyah dengan PKS nya, itu bid’ah besar. Mengapa? Karena anda akan tahu politik, dan peta pergerakan politik kepentingan-kepentingan terselubung barat. Wah bahaya ini, hegemoni sang tuan bisa goyah, menggonggonglah domini canes salafi (anjing) penjaga kepentingan barat ini. Anda tidak boleh, mencita-citakan berdirinya Khilafah dengan HT, itu bid’ah, itu mu’tazilah. Mengapa ? Karena itu akan menggeser dominasi AS dan sekutunya sebagai pengatur dunia. Bahaya itu, menggonggonglah domini canes salafi (anjing penjaga) kepentingan barat ini. Anda tidak boleh belajar irfan (Tasawuf) itu bid’ah. Mengapa? Kalau anda belajar tasawuf maka anda akan sampai pada pemahaman ilmu hudhuri, dan akan menyadarkan anda pada realitas peran dan fungsi di dunia, sehingga anda bisa bangkit seperti perlawanan kaum sufi di Afrika di abad 18. Wah bahaya itu, maka menggonggonglah salafi (domini canes) kepentingan barat. Ngapain anda belajar sain dan teknologi, itu hanya urusan dunia, apalagi anda mesti pergi ke negeri-negeri kafir orientalis, itu hanya mubah, itu hanya untuk kepentingan dunia. Mengapa? Karena anda jadi pandai, itu membahayakan, maka menggonggonglah salafi domini canes kepentingan barat. Ngapain belajar ekonomi, sudahlah kita i’tiba’ (baca: i’tiba’ yang diplintir) dagang madu, buku, atau rombengan. Mengapa? Bahaya karena anda akan mengancam kepentingan ekonomi mereka, maka menggonggonglah salafi domini canes kepentingan barat. Lalu apa yang musti dipelajari? Sudahlah yang penting anda hidup dengan tidak melakukan bid’ah. Dakwahkan kepada mereka urus itu mata kaki yang tertutup celana, bisa masuk neraka itu. Ganti pakaian anda dengan Gamis (ala hindu India?). Keluar dari pekerjaan kotor anda. Jualan madu saja dan selanjutnya dan selanjutnya…. Dengan demikian sebetulnya SALAFI-WAHABI ITU ADALAH PELAKSANA DOKTRIN SNOUKEN DAN PELAKU AKTIF DOKTRIN GOBBELS ”BERITAKAN KEBOHONGAN TENTANG BID’AH POLITIK, EKONOMI, SOSIAL, BUDAYA, SENI, TENTANG SYI’AH, HT, IM NISCAYA AKAN JADI KEBENARAN DAN KAMI AKAN AMAN”

2

<BACK

DEPAN

Wassalam


MEMBONGKAR SALAFY WAHABY

DEPAN

NEXT>

.

MELUCUTI KEDOK SALAFI PENJAJAH HARAMAIN PEMBENCI AHLUL BAIT
 Sumber : http://wildwestwahabi.wordpress.com (Bukan Weblog Salafy)

  • Ukhuwah Islamiyah Nyata Sunni-Syi'ah Dan Fitnah Salafy

  • Tasybih & Tajsim: Tauhidnya, Kejumudan: Syariatnya, Kekerasan & Kelicikan: Akhlaknya

  • Syekh Wahhabi, Agen Zionis Berjubah

  • Syekh Kaum Munafik Akhir Zaman

  • Syekh Dan Amin Kaum Penjajah Haramain

  • Ritual Wahabi : Membunuh Untuk Mendekatkan Diri Kepada Allah

  • Peringatan Nabi SAW Tentang Munculnya Wahabi

  • Penderita Syirik Kronis

  • Kiprah Konspirasi Yahudi-Saudi Di Irak

  • Kerajaan Saudi = Proxy Israel

  • Kerajaan Buatan Zionis

  • HAK MUSLIMIN ATAS HARAMAIN

  • Domini Cannes Zionis Amerika Adalah Manhaj Salafi Wahabi

  • Domini Cannes Menggonggong Kafilah (Muslimin) Tetap Berlalu