MEMBONGKAR SALAFY WAHABY

ebook pakdenono

MENGUNGKAP SELUBUNG KEPALSUAN DARI DAKWAH PALSU MUHAMMAD BIN ABDUL WAHAB - PENDIRI SEKTE WAHABISME / JAMA'AH TAKFIRIN / SALAFY GADUNGAN / SUNNI PALSU / BUKAN AHLUS SUNNAH WAL JAMAAH
MEMBONGKR SALAFY-WAHABY
Kompilasi & Konversi Ke CHM Oleh Pengikut Ahlus Sunnah wal Jama'ah
Layout : Pakdenono.com

<BACK

DEPAN

NEXT>

.

KITAB KASYFU ASY-SYUBUHAT DOKTRIN TAKFIR WAHHABI PALING GANAS
 Oleh : Ust. Abu (Ahlus Sunnah wal Jamaah)

Disusun Berurutan Mulai Dari Edisi Pertama Sampai Edisi Ke 34

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 1

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 2

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 3

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 4

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 5

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 6

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 7

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 8

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 9

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 10

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 11

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 12

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 13

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 14

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 15

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 16

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 17

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 18

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 19

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 20

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 21

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 22

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 23

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 24

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 25

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 26

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 27

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 28

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 29

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 30

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 31

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 32

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 33

  • Kitab Kasyfu Asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas 34

2

<BACK

DEPAN

NEXT>

2


MEMBONGKAR SALAFY WAHABY INDONESIA

MEMBONGKAR SALAFY-WAHABY
Kompilasi & Konversi Ke CHM Oleh Pengikut Ahlus Sunnah wal Jama'ah
Layout : Pakdenono.com

<BACK

DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (1)

Sekilas Tentang Kitab Kasyfu asy-Sybubuhat

Kitab Kasyfu asy-Sybubuhat adalah karya Syeikh Muhammad ibn Abdi Wahhâb yang ia tulis untuk mendektekan “hujjah-hujjah dan bukti-bukti” dan menjelaskan inti pikiran ajarannya. Kitab ini menjadi rujukan utama sekte Wahhabiyah dalam menanamkan doktrin ajarannya, ia tersebar dengan luas di kalangan para santri, pelajar, mahasiswa dan kaum awam Wahhabi sekalipun. Kemasyhuran kitab tersebut tidak kalah dengan kemasyhuran kitab at Tauhid karyanya.

Kitab tersebut, baik terjemahan maupun aslinya telah menyebar di tanah air nusantara yang kita cintai.

Kitab Kasyfu asy-Sybubuhat

Kitab Kasyfu asy-Sybubuhât adalah sarat dengan doktrin pengafiran atas kaum Muslimin selain kelompok Wahhabi (yang tunduk menerima ajakan Syeikh Ibnu Abdil Wahhâb). Ia telah mengkategorikan banyak hal yang bukan syirik ke dalam daftar kesyirikan! Dan atas dasar itu ia mengafirkann dan menvonis musyrik selain kelompoknya.

Dalam buku kecil itu, Ibnu Abdil Wahhâb telah menyebut umat Islam, seluruh umat Islam, baik awam maupun ulamanya dari berbagai mazhab dan golongan selain kelompoknya dengan sebutan musyrikan tidak kurang dari dua puluh empat kali. Sementara itu, lebih dari dua puluh lima kali ia menyebut kaum Muslimin dengan sebutan:

Kafir,

Para penyembah berhala-berhala,

Orang-orang munafikun,

Orang-orang murtad,

Para penentang Tauhid,

Musuh-musuh Tauhid,

Musuh-musuh Allah,

Orang-orang yang mengaku-ngaku Islam secara palsu,

Pengemban kebatilan,

Orang-orang yang dalam hati mereka terdapat kecendurngan kepada kebatilan,

Kaum jahil,

Setan-setan,

Dan sesungguhnya orang-orang bodoh dari kalangan kaum kafir dan para penyembah berhala-berhala lebih pandai dari mereka …

Dan kata-kata keji lainnya.

Sebuah kenyataan yang membuat kitab tersebut sebagai kitab Pedoman Doktrin Takfîr paling berbahaya dan sekaligus sebagai saksi nyata bahwa ajaran Wahhâbiyah ditegakkan di atas pondasi pengafiran yang sulit dielak oleh para pengikutnya sekarang!

Dan untuk melihat dari dekat kitab tersebut, maka kami tertarik untuk menerjemahkannya dengan disertai catatan yang akan membantu pembaca mengenal dengan baik pikiran inti Pendiri Setke Wahhâbiyah dan sekaligus akan menggaris-bawai beberapa kekeliruannya.

Naskah yang kami terjemahkan adalah terbitan Dâr al-Kutub al-Ilmiah Beirut - Lebanon dengan disertai syarah Syeikh Ibnu Utsaimin dan dicetak bersama kitab al-Ushûl as -Sittah juga karya Ibnu Ibdil Wahhâb. Tebal halaman berikut syarh-nya adalah 83.

Di bawah ini mari kita ikuti terjemahan dan catatan komentar atasnya…

Selamat membaca..!

Berkata Ibnu Abdil Wahhab –pendiri sekte Wahhâbiyah- dalam kitabnya Kasyfu asy Syubuhât

Dengan menyebut nama Allah Yang Maha Pengasih lagi Maha Penyayang

Ketahuilah wahai yang ingin dirahmati oleh Allah Swt, sesungguhnya tauhid adalah mengesakan Allah dengan ibadah. Di mana hal tersebut merupakan agama dan tuntunan duta-duta Allah untuk para hamba-Nya; dimulai oleh nabi Nuh a.s. yang diutus kepada kaumnya ketika mereka telah melampaui batas (gluluw) orang-orang yang saleh; Wudda, Suwa’a, Yaghuts, Ya’uq dan Nasra.

_______________

Catatan: 1

Awal pembicaraan di atas adalah benar, akan tetapi bagian akhirnya tidak berdasar. Tidak semetinya berpanjang-panjang dalam menjelaskan masalah yang telah diketahui dan disepakati semua umat Islam, bahwa para nabi saw. diutus untuk mengajarkan konsep Tauhid yaitu mengesakan Allah SWT dalam penyembahan dan meninggalkan penyembahan selain-Nya. Nabi Nuh as. diutus kepada kaum yang menyembah arca-arca dan berhala-berhala dan bukan sekedar ber-ghuluw (berlebihan) terhadap para shalîhîn seperti yang dikatakan Syeikh Ibnu Abdil Wahhâb. Secara bahasa kata ghuluw artinya sikap melampaui batas, kata ini dapat memiliki konotasi yang luas dan dapat diseret kepada makna yang disalah-gunakan. Benar, terkadang sikap ghuluw itu mencapai puncaknya yaitu kekafiran, walaupun itu jarang… mencium tangan seorang shaleh atau wali dan ber-tabarruk terhadap kaum shâlîhîn dalam pandangan Ibnu Abdil Wahhâb termasuk sikap guluw… akan tetapi semua itu tidak benar dikategorikan sebagai syirik!

Sepertinya Syeikh Ibnu Abdil Wahhâb hendak mengesankan kepada kita bahwa ajakannya adalah kelanjutan dari ajakan para Nabi as. Atau ia ingin membangun opini bahwa para Nabi dan Rasul as. itu tidak diutus oleh Allah SWT kecuali kepada kaum yang berg-huluw kepada kaum shâlîhîn semata! Atau bahwa kesalahan terbesar yang menjerumuskan mereka ke dalam lembah kemusyrikan hanyalah berghuluw kepada kaum shâlîhîn! Seperti yang ia tegaskan dalam kitab at Tauhid-nya dengan menulis sebuah bab dengan judul, “Bab bukti-bukti yang datang bahwa sebab yang membawa bani Adam kepada kekufuran dan meninggalkan agama mereka adalah ghuluw terhadap. kaum shâlîhîn.” (Syarah Ibnu Utsaimin atas Kasyfu asy-Syubuhât:15).

Ini semua tidak benar dan tidak berdasar, sebab pada kenyataannya mereka menyekutukan Allah dan menyembah berhala-berhala. Dan ini sudah cukup untuk menjadi alasan kemusyrikan mereka. Sementara itu, lawan-lawan ajakan Syeikh Ibnu Abdil Wahhâb yang membantah alasan-alasannya dan yang ia kafirkn serta ia perangi adalah kaum Muslimin yang mengesakan Allah dan tidak menyembah selain-Nya, akan tetapi mereka berkeyakinan bahwa ber-tabarruk dengan para shâlîhîn, yang sementara ini divonis syirik olehnya. Karenanya, Syeikh banyak mengulang poin ini dalam banyak kesempatan.

Makna Ibadah

Seperti telah diketahui bersama bahwa tidaklah semua bentuk pengagungan dan ketundukan dapat diketegorikan sebagai ibadah (penyembahan/penghambaan). Jadi mengagungkan terhadap seorang Nabi misalnya, atau seorang wali atau ulama atau mengagungkan kuburan mereka dengan bentuk pengagungan tertentu atau ber-tabarruk dengan mereka tidak serta-merta disebut sebagai menyembah mereka dan atau kuburan mereka, atau menyamakannya dengan menyembah berhala dan karenanya divonis musyrik/kafir.

Memuji Kebaikan Kaum Musyrikin!

Seperti telah disinggung bahwa lawan-lawan yang dikafirkan dan diperangi Syeikh Ibnu Abdil Wahhâb adalah kaum Muslimin yang menegakkan shalat, menjalankan puasa dan haji, oleh sebab itu ia mesti perlu membubarkan tanda tanya yang terus-menerus membayangi pengikutnya bahwa mereka itu benar-benar telah musyrik agar para pengikutnya itu tetap bersemangat mengafirkan dan kemudian memerangi mereka. Dari sini dapat dimengerti rahasia mengapa ia berlebih-lebihan dalam menekankan hal itu, seperti tampak dari kata-katanya di atas. Dan dari sini pula dapat dimengerti mengapa Syeikh begitu bersemangat memaparkan mahâsin (sisi baik) kaum kafir Quraisy, pengikut Musailamah al-Kadzdzâb dan kaum munafikin di zaman Nabi saw. Dalam banyak kali Syeikh mengunggulkan mereka atas kaum Muslimin; baik ulama maupun awamnya! Semua itu ia lakukan dengan maksud mengajukan bukti bahwa orang-orang yang ia perangi adalah orang-orang yang secara kualitas di bawah kaum kafir Quraisy dan kaum munafikin serta pengikut Musailamah al-Kadzdzâb!

Ini jelas salah besar, sebab ia hanya memaparkan sisi baik (jika kita terima anggapannya bahwa itu adalah kebaikan) kaum Musyrikun dan sengaja melupakan keburukan mereka. Sementara itu, ketika memaparkan kondisi kaum Muslimin yang sedang ia bandingkan dengan kaum kafir itu ia lupakan sisi-sisi positif yang ada dan hanya berfokus pada sisi negatif saja! Seperti akan disebutkan nanti.


Layout : Pakdenono.com

<BACK

DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (2)

Dan diakhiri oleh penghulu mereka Nabi Muhammad Saw. Beliau (juga demikian) telah menghancurkan arca-arca berupa hamba-hamba saleh. Beliau diutus oleh Allah SWT kepada umat manusia yang juga beribadah, berhaji, bersedekah dan selalu berdzikr mengingat Allah, namun mereka menjadikan sebagian makhluk sebagai sarana dan perantara di antara mereka dan Allah SWT, dengan sarana-sarana tersebut mereka berharap dapat mendekatkan diri kepada-Nya, mengharap syafa’at di sisi-Nya, seperti Malaikat, Isa, Maryam dan sosok-sosok saleh yang lain.

Kemudian Allah SWT mengutus Muhammad Saw dalam rangka memperbaharui agama ayahnya, Ibrahim a.s. seraya mengabarkan kepada mereka bahwa mendekatkan diri itu murni hak Allah dan tidak layak untuk selain-Nya, bukan untuk para malaikat dan seorang nabi yang diutus apalagi selain keduanya.

___________

Catatan:2

Demikianlah, Syeikh Ibnu Abdil Wahhâb melukiskan potret indah tetapi tidak riil tentang orang-orang kafir Quraisy untuk dijadiknnya pijakan dalam mengafirkan umat Islam. Kata Syeikh kaum kafir Quraisy itu adalah orang-orang yang rajin menyembah Allah, melaksanakan haji, bersedekah dan banyak berzikir menyebut dan mengingat Allah SWT.!! Jelas ini adalah pembandingan yang tidak riil, seperti akan kami jelaskan sebentar lagi.

Setelahnya, Syeikh menjelaskan sifat/kondisi yang karenanya Rasulullah saw. memerangi kaum kafir Quraisy, ia mengatakan, “Akan tetapi??? “ itu artinya, mereka berhak diperangi, maka kami juga berhak memerangi mereka yang menyandang sifat dan berada dalam kondisi yng sama dengan alasan yang sama pula!!

Subhanallah! Demikianlah pendiri Sekte Wahhabiyah itu menyamakkan kaum Muslimin dengan kaum kafir Quraisy…. Dan semua keterangan yang ia obral dan atasnya ia membangun vonis sesatnya tentang kekafiran dan kemudian dihalalkannya memerangi kaum Muslimin adalah palsu dan hanya tipuan belaka, sebab:

Pertama: Pantaskan ia menyebut kaum kafir Quraisy itu sebagai kaum yang “menyembah Allah…. “ sementara ibadah dan penyembahan mereka itu telah digambarkan Allah dengan firmannya:

وَ ما كانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلاَّ مُكاءً وَ تَصْدِيَةً.

“Dan tidaklah shalat mereka di sekitar baitullah itu, melainkan hanya siualan dan tepuk tangan.” (QS. Al Anfâl [8];35)

Kata mukâ’ adalah bersiul dan tashdiyah artinya bertepuk tangan.

Dalam tasfir al-Kkasysyâf-nya az-Zamakhsyari menjelaskan bahwa: ”Mereka itu thawâf mengelili Ka’bah sambil telanjang bulat, baik wanita maupun pria, mereka menyilangkan jari jemari mereka sambil bersiul dan bertepuk.” Mereka menyembah dan sujud kepada arca dan berhala yang jelas-jelas dilarang keras Allah SWT. Mereka memberikan sesajen kepada arca-arca dan berhala-berhala itu. Mereka mengucapkan talbiah dengan menyebut nama-nama berhala-berhala mereka, kemudian mereka melumurkan darah sembelihan mereka ke badan mereka. Inilah ibadahnya kaum kaum kafir Quraisy yang dibanggakan dan dipuji-puji Syeikh Ibnu Abdil Wahhâb.

Mereka berhaji tetapi dengan memasukkan bid’ah dan berbagai kekejian dan penyimpangan, di antaranya, mereka thawaf sambil telanjang bulat seperti telah disinggung, dengan aurat terbuka dan tak tertutupi oleh sehelai benang pun! Dengannya mereka beranggapan dapat mendekatkan diri kepada Allah SWT. Kisah wanita yang datang ke kota Mekkah untuk ibadah haji yang dipaksa menanggalkan seluruh baju yang melekat di badannya adalah kisah masyhur di kalangan para sejarawan, dan kemudian ketika ia melakukan thawaf dengan telanjang, para penduduk kota Mekkah berkerumun menonton adegan thawaf bugil yang diperagakan wanita asing yang molek itu. Ia sambil malu berkeling mengitari Ka’bah seraya menggubah syair:

Hari ini tanpak sebagian atau seluruhnya…

Dan yang tanpak tak kuhalalkan untuk ditonton.

Inikah kaum, yang kata Ibnu Abdil Wahhâb kekafiran dan kemusyrikan mereka hanya terbatas pada tasyaffu’ (meminta syafa’at) kepada kaum shâliîhîn saja!

Kata Syeikh, “mereka bersedekah”, akan tetapi apakah ia lupa bahwa mereka itu mengingkari kerasulan para Nabi dan Rasul as. Dapatkah berguna sedakah mereka itu?!

Mereka kadang-kadang berdzikir menyebut Allah, namun dalam hampir seluruh kondisinya tidak mengingat Allah, bahkan berpaling dari menyebut Allah dan hanya menyebut-nyebut nama-nama berhala sesembahan mereka! Mereka menyebut-nyebut, “U’lu Hubal (berjayalah tuhan Hubal).” Disamping itu mereka menyebut nama-nama berhala-berhala ketika menyembelih hewan ternak mereka tanpa menyebut nama Allah SWT.

Abu Salafy berkata:

Sepertinya Syeikh Ibnu Abdil Wahhâb lupa untuk melengkapi khayalannya dengan menambahkan kata-kata, ‘dan mereka (kaum kafir Quraisy) itu rajin menegakan shalat, mengeluarkan zakat… mereka tidak berzina, tidak menikahi mantan istri ayah-ayah mereka… mereka tidak meminum arak, tidak berjudi bentuk maisir, anshâb, azlâm… mereka tidak bermu’amalah secara ribâ, tidak mengubur hidup-hidup anak perempuan mereka….

Ringkas kata, mereka telah dengan sempurna melaksanakan syarat-syarat Islam, termasuk shalat tarâwih… kesalahan yang muncul dari mereka hanya satu yaitu meminta syafa’at kepada hamba-hmba yang berkedudukan tinggi di sisi Allah seperti malaikat, Nabi Isa dll., dan menjadikan mereka sebagai perantara! Atas dasar itu Nabi saw. memerangi mereka dan menvonis mereka sebagai Musyrikûn! Apa bukan demikian wahai pembaca yang arif?!

Pembandingan yang tidak Jujur

Seperti telah disinggung di atas, bahwa Syeikh menyebut beberapa sifat dan kondisi yang karenanya Nabi saw. menvonis mereka sebagai Musyrikûn dan karenanya pula halal bagi Nabi saw. untuk memerangi mereka! Dan kemudian membandingkannya dengan kondisi keagamaan yang sedang dijalani umat Islam di masa Syeikh Ibnu Abdil Wahhâb, yang tentunya dengan alasan yang sama pula ia berhak memerangi mereka!

Akan tetapi pembandingan yang ia sebutkan itu tidak jujur dan tidak adil serta tidak berdasar! Sebab:

Kaum kafir Quraisy ingkar Lâ ilâha Illallah, dan tidak rela menjadikan Allah sebagai Tuhan mereka! Tidak mengimani hari kebangkitan, surga dan neraka! Tidak mengimani kerasulan Nabi Muhammaad saw.! Mereka menyembah berhala-berhala, berbuat zalim, membunuh, meminum arak, berzina dll. Lalu apakah mereka berhak disamakan dengan kaum Muslimin yang rajin shalat, berpuasa, mengeluarkan zakat melaksanakan haji, bersedekah dan menjauhkan diri dari hal-hal yang diharamkan Allah SWT dan melazimkan diri berprilaku baik dan berbudi pekerti luhur?

أَ فَنَجْعَلُ الْمُسْلِمينَ كَالْمُجْرِمينَ

“Maka apakah patut Kami menjadikan orang- orang Islam itu sama dengan orang- orang yang berdosa ( orang kafir ).”(QS. Al Qalam [68];35)

Demi Allah yang Maha Adil tidaklah sama antara mereka. Umat Islam tidak mungkin sama dengan kaum kafir… Andai kita terima sekalipun apa yang dituduhkan Syeikh bahwa mereka telah melakukan kesyirikan dengan ber-tabarruk dan ber-tawassul misalnya, tetapi tidak berdasar jika kita menyamakan kaum Muslimin dengan kaum Kafir, sebab pintu ta’wîl dihadapan praktik para ulama dan awam kaum Muslimin terbuka lebar. Dan ber-ta’wil adalah satu asalan kuat yang menghalangi dibolehkannya menjaktuhkan vonis kafir atas pelaku praktik tertentu tersebut! Apapun alasannya adalah sebuah kekeliruan fatal ketika Syeikh menyamakan antara umat Islam dengan kaum Kafir Quraisy! Antara yang menjalankan rukun-rukun Islam dengan yang mengingkarinya!

Tidaklah sama kaum yang mengimani Nabi Muhammad saw. dengan yang mengingkari dan memeranginya!

Tidaklah sama antara kaum yang ber-tawassul kadapa Nabi saw. dan ber-tabarruk kepada para shâlihîn, -andai mereka itu salah- dengan kaum yang melempari Nabi saw. dengan batu dan membunuh para shâlihîn!

Tidakkah sama antara kaum yang beriman kepada hari akhir, surga dan neraka dengan kaum yang mengatakan:

وَ قالُوا ما هِيَ إِلاَّ حَياتُنَا الدُّنْيا نَمُوتُ وَ نَحْيا وَ ما يُهْلِكُنا إِلاَّ الدَّهْرُ

“Dan mereka berkata:” Kehidupan ini tidak lain hanyalah kehidupan di dunia saja, kita mati dan kita hidup dan tidak ada yang membinasakan kita selain masa.” (QS. Al Jatsiyah [45];24)

Akan samakah antara kaum yang berikrar dengan Lâ ilâha Illallah dengan kaum yang berikrar, “apakah engkau akan jadikan tuhan-tuhan ini menjadi satu Tuhan saja?.”?

Samakah antara yang beriman dengan yang kafir?!

Akan samakah antara yang membenarkan kedatangan para Rasul saw. dengan yang mengingkari mereka?

Akan samakah antara yang beriman dengan hari akhir dengan yang kufur kapadanya?

Akan samakah antara yang meminta syafa’at dari para nabi dan para shâlihîn dengaan orang menyembah dan mengharap bantuan dari bebatuan?

Samakah antara kaum yang meminta syafa’at para nabi as. dengan kesadaran penuh bahwa mereka adalah hamba-hamba pilihan Allah dengan kaum yang meminta syafa’at dari berhala dan menjadikan mereka sekutu Allah dalam Ulûhiyah?

Pasti tidak hai Syeikh!!… Adalah perbedaan yang tak pernah ketemu titik kesamaannya!

Para Ulama Islam Membolehkan Ber-tabarruk

Bukan maksud kami menguraikan masalah ini, akan tetapi sekedar sebagai singgungan saja bahwa mayorits [1] ulama Islam sejak zaman sebelum Syeikh hingga zaman Syeikh membolehkan ber-tabarruk dan bert-awassul dengan kaum shâlihîn, termasuk Imam Ahmad ibn Hanbal, dan para pembesar mazhab Hanbali. Apakah kaum Wahhhâbiyah sekarang mengafirkan mereka semua?! Atau sekedar menyalahkan mereka saja?!

Jika para pengikut Sekte Wahhâbiyah sekarang mengafirkan mereka, pastilah akan menuai protes keras dari ulama di luar keluaga Mazhab Wahhâbiyah, khususnya dari luar Kerajaan Dinasti Sa’ud dan akan langsung menuding mereka sebagai Islam Ekstirm! dan berlebihan dalam mengafirkan umat Islam!

Jika para pengikut Sekte Wahhâbiyah sekarang tidak mengafirkan mereka, itu artinya mereka (pengikut Wahhâbiyah) telah menolak mentah-mentah doktrin Syeikh Imam dan Pendiri Sekte mereka, yang dengan terang-terangan telah mengafirkaan kaum Muslimin, awam dan ulama mereka! Bukankah umat Islam yang divonis kafir dan musyrik oleh Syeikh di zamannya itu sama dengan kaum Muslimin zaman kita sekarang?!

Jika mereka mengada-ngada dengan mengatakan bahwa berbeda antara kaum Muslimin di zaman Syeikh yang ia kafirkan dengan kaum Muslimin zaman kita sekarang, maka semestinya, perbedaan antara kaum kafir Quraisy dengan ulama dan awam kaum Muslimin di zaman Syeikh lebih nyata!!!

Sebenarnya apa yang diprotes Syeikh dari praktik para ulama dan awam kaum Muslimin berupa: tawassul, tabarruk, memohon syafa’at kepada Nabi saw., ziarah kubur, dll itu semua masih juga ada dan dipraktikkan umat Islam, hingga sekarang, baik awam maupun ulama di berbagai belahan dunia Islam; Mesir, Meroko, Syam, Hijaz, Yaman, Irak, Iran dan tentunya tidak ketinggalan umat Islam di tanah air tercinta; Indonesia (tentunya selain yang berfaham Wahhâbi).

Jika sebagian pengikut sekte Wahhâbiyah mengafirkaan mereka semua, maka ia harus memprotes dan bersungguh-sungguh dalam menegakkan hujjah dan bukti kekfiran itu di hadapan para ulama dan penguasa di Arab Saudi, sebab mereka sekaarang sudah tidak lagi mengafirkan kaum Muslimin yang ber-tabarruk …. Dan apabila hujjah mereka yang mengafirkan telah sampai dan didengar oleh mereka, akan tetapi mereka tetap saja tidak mau mengafirkan juga maka mereka semua (ulama Wahhabiyah dan penguasa kerajaan Arab Saudi) harus divonis kafir, sebab berdasarkan kaidah dasar Da’wah Salafiyah bahwa “Siapa yang tidak mau mengafirkan orang kafir atau ragu akan kekafirannya maka ia kafir juga!!!”

Setelah pajang lebar pembicaraan kita, mari kita kembali ke asal permasalahan kita.

Kedua:

Membatasi kamusyrikan dan kekafiran kaum yang Nabi Muhammad saw. diutus kepada mereka hanya pada menjadikan sebagian hamba sebagai perantara dan pemegang hak syafa’at di sisi Allah SWT adalah sebuah kebodohan atau justru penipuan! Sebab kenyataannya mereka tidak seperti yang digambarkan syeikh:

A) Adapun kaum Musyrikûn Quraisy, walaupun mereka itu meyakini bahwa Pemberi rizki, Pencipta, yang mematikan dan menghidupkan, Pengatur dan Pemilik apa yang ada di langit dan di bumi adalah Allah SWT seperti dalam beberapa ayat yang telah disebutkaan Syeikh di atas, akan tetapi perlu dicermati, bahwa tidak ada pula bukti yang dapat diajukan untuk menolak bahwa mereka juga tidak meyakini bahwa berhala-berhala dan sesembahan-sesembahan mereka, baik berupa jin, manusia maupun malaikat juga memiliki pengaruh di jagat raya ini dan bahwa pengaruh sepenuhnya di bawah kendali Allah SWT! Sebab tidak tertutup kemungkinan bahwa mereka juga meyakini bahwa sesembahan mereka itu dapat menyembuhkan yang sakit, menolong dari musuh, mengusir mudharrat, dll, dan bahwa sesembahan mereka itu akan memberi syafa’at di sisi Allah dan syafa’at mereka pasti diterima dan tidak bisa ditolak oleh Allah dan sesungguhnya Allah telah menyerahkan sebagian urusan pengurusan alam kepada mereka.

Tidak sedikit ayat Al Qur’an yang menerangkan kenyataan itu, coba perhatikan ayat-ayat di bawah ini:

قُلِ ادْعُوا الَّذينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَ لا تَحْويلاً

“Katakanlah:” Panggillah mereka yang kamu anggap ( tuhan ) selain Allah, maka mereka tidak akan mempunyai kekuasaan untuk menghilangkan bahaya dari padamu dan tidak pula memindahkannya.”.(QS. Al Isra’ [17];56)

وَ إِذا قيلَ لَهُمُ اسْجُدُوا لِلرَّحْمنِ قالُوا وَ مَا الرَّحْمنُ أَ نَسْجُدُ لِما تَأْمُرُنا وَ زادَهُمْ نُفُوراً

“Dan apabila dikatakan kepada mereka:” Sujudlah kamu sekalian kepada Yang Maha Penyayang”, mereka menjawab:” Siapakah yang Maha Penyayang itu Apakah kami akan sujud kepada Tuhan Yang kamu perintahkan kami ( bersujud kepada-Nya )”, dan ( perintah sujud itu ) menambah mereka jauh ( dari iman ).” (QS. Al Furqan [25];60

Bahkan dzahir dari ayat di atas ini jelas sekali bahwa mereka tidak mau sujud selain kepada arca dan berhala mereka, dan hanya berhala-berhala itu yang mereka yakini sebagai tuhan dan tiada tuhan selainnya!

قالُوا وَ هُمْ فيها يَخْتَصِمُونَ* تَاللَّهِ إِنْ كُنَّا لَفي ضَلالٍ مُبينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعالَمينَ

“Mereka berkata sedang mereka bertengkar di dalam neraka* demi Allah: sungguh kita dahulu (di dunia) dalam kesesatan yang nyata,* karena kita mempersamakan kamu dengan Tuhan semesta alam”.(QS. Asy Syu’ara’ [26];96-98)…..

Ayat di atas jelas menginformasikan kepada kita bahwa kaum kafir Quraisy itu berkeyakinan bahwa sesembahan mereka itu sama dengan Allah Rabbul ‘Alâmiîn, kendati tidak dari seluruh sisinya. Dan itu sudah cukup alasan dan bukti akan kemusyrikan dan kekafiran mereka!!

Dan semua ayat yang menyebut bahwa mereka menjadikan sesembahan-sesembahan mereka sebagai sekutu Allah juga menunjukkan keyakinan bahwa mereka meyamakan sekutu-sekutu itu dengan Allah SWT., seperti ayat:

إِنْ كادَ لَيُضِلُّنا عَنْ آلِهَتِنا لَوْ لا أَنْ صَبَرْنا عَلَيْها وَ سَوْفَ يَعْلَمُونَ حينَ يَرَوْنَ الْعَذابَ مَنْ أَضَلُّ سَبيلاً

“Sesungguhnya hampirlah ia menyesatkan kita dari sembahan- sembahan kita, seandainya kita tidak sabar ( menyembah ) nya” Dan mereka kelak akan mengetahui di saat mereka melihat azab, siapa yang paling sesat jalannya.” (QS. Al Furqaan [25];42(

وَ يَقُولُونَ أَ إِنَّا لَتارِكُوا آلِهَتِنا لِشاعِرٍ مَجْنُونٍ

“Dan mereka berkata: “Apakah sesungguhnya kami harus meninggalkan sembahan- sembahan kami karena seorang penyair gila.”(QS. Ash Shaffat [37];36 )

أَ جَعَلَ الْآلِهَةَ إِلهاً واحِداً إِنَّ هذا لَشَيْءٌ عُجابٌ

Mengapa ia menjadikan tuhan- tuhan itu Tuhan Yang satu saja Sesungguhnya ini benar- benar suatu hal yang sangat mengherankan.(QS. Ash Shâd [38];5 )

dan lain sebagiannya. Maka dengan demikian bagaimana Syeikh Ibnu Abdil Wahhâb membatasi kemusyrikan dan kekafiran mereka itu hanya pada menjadikan hamba-hamba sebagai perantaan dan pemilik syafa’at di sisi Allah SWT?! Sementara mereka adalah mengingkari kenabian dan karasulan Rasulullah saw. dan menuduhnya sebagai sâhir, penyihir dan mengingkari semua yang beliau bawa dari Allah; hukum dan syari’at kendati telah tegak mu’jizat kenabian beliau! Dan mereka bersikukuh berpegang kepada ajaran jahiliiyah yang mereka warisi dari nenek moyang mereka!

Tidakkah semua ini sudah cukup untuk kemusyrikan dan kekafiran mereka?! Lalu apa manfa’at mengikrarkan keberadaan Allah dan menjalankan beberapa ritual ibadah, berdzikir, bersedekah, haji dll. (jika kita akui itu)?! Akankah berguna semua itu sementara mereka mengingkari kerasulan Nabi Muhammad saw.!

Bagaimana Syeikh Ibnu Abdil Wahhâb membatasi kemusyrikan dan kekafiran mereka itu hanya pada menjadikan hamba-hamba sebagai perantaan dan pemilik syafa’at, sementara mereka telah merusak agama Allah yang dibawa Nabi Ibrahim as., mereka mengada tentang buhaira, sâibah, waashîlah, hâmi, nasî’u dll. Hal ini saja sudah cukup sebagai bukti kekafiran mereka! Apalagi ditambah mereka menyembah berhala dan arca serta para malaikat yang mereka jadikan sebagai sekutu Allah SWT. Penghambaan (ibadah) mereka itu tidak terbatas hanya pada meminta syafa’at daan bertawssul kepada hamba-hamba yang diberi hak syafa’at, seperti ucapan menipu yang ditebar Syeikh Ibnu Abdil Wahhâb.

Ibadah dan penyembahan kaum Musyrikîn terhadap arca dan berhala yang mereka buat dari batu, tembaga, kayu atau bahan-bahan lainnya dengan tangan-tangan mereka sendiri atau mereka menyembah pepohonan dengan bersujud, atau memberi sesajen dengan menyembelih binatang ternak dengan menyebut nama-nama arca sesembahan mereka… Mereka memohon darinya apa-apa yang semestinya mereka mohon dari Allah SWT. dan mereka berpaling dari menyembah Allah dengan anggapan bahwa mereka tidak mampu menyembah Allah, jadi sesembahan inilah yang mereka sembah untuk mendekatkan diri kepada Allah…

Ini semua bukti bahwa penyembahan kaum Musyrikûn itu bukan sekedar meminta syafa’at dari arca-arca atau sesembahan mereka! Mereka telah menentang perintah Allah WST. dan para rasul-Nya yang tegas-tegas melarang penyembahan selain Allah SWT. Dan juga menyimpang dari petunjuk akal sehat mereka jika mereka mau bertahkim kepadanya, bahwa semua yang mereka sembah itu tidak dapat memberi manfaa’at atau mudharrat.

Semua yang mereka lakukan itu tidak sedikitpun dikerjakan oleh kaum Muslimin terhadap seorang nabi atau wali atau kuburan atau lainnya. Apa yang dilakukan kaum Muslimin adalah memohon syafa’at kepada pribadi mulia yang diberi hak syafa’at… mereka bertawassul kepada pribadi mulia yang dijadikan baginya wasîlah… dan memohon syafa’at, tasyaffu’ tiada lain adalah doa yaang dipanjatkan kepada Allah agar permohonan sang nabi itu dikabulkan. Demikian juga dengan istighâtsah, semua itu hanya doa yang dipanjatkan agar Allah berkenan mengabulkan permohonan sang nabi atau wali!

Begitu juga dengan menghadiahkaan pahala kurban sembelihan untu nabi atau wali, itu artinya pahala perbuatan itu dihadiahkan kepada sang nabi atau sang wali. Dalam prosesi penyembelihan itu hanya nama Allah–lah yang disebut, bukan nama sang nabi atau wali!

Jadi keyakinan-keyakinan menyimpang, amal-amal serta penentangan kepada Nabi saw. lah yang menyebabkan mereka diperangi oleh Nabi Muhammad saw. dan bukaan sekedar ber-tasyaffu’ atau ber-tawassul dengan seorang nabi atau wali.

Sedangkan penyembahan mereka kepaada para malaikat yaitu dengan menjadikan mereka sebaagai arbâb (tuhan-tuhan) selain Allah SWT. seperti disebutkan dalam firman Allah:

ما كانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتابَ وَ الْحُكْمَ وَ النُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِباداً لي مِنْ دُونِ اللَّهِ وَ لكِنْ كُونُوا رَبَّانِيِّينَ بِما كُنْتُمْ تُعَلِّمُونَ الْكِتابَ وَ بِما كُنْتُمْ تَدْرُسُونَ *وَ لا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَ النَّبِيِّينَ أَرْباباً أَ يَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ

“Tidak wajar bagi seseorang manusia yang Allah berikan kepadanya Al Kitab, hikmah dan kenabian, lalu dia berkata kepada manusia:” Hendaklah kamu menjadi penyembah- penyembahku bukan penyembah Allah.” Akan tetapi ( dia berkata ):” Hendaklah kamu menjadi orang- orang rabbani, karena kamu selalu mengajarkan Al Kitab dan disebabkan kamu tetap mempelajarinya. Dan ( tidak wajar pula baginya) menyuruhmu menjadikan malaikat dan para nabi sebagai tuhan. Apakah ( patut ) dia menyuruhmu berbuat kekafiran di waktu kamu sudah (menganut agama) Islam.” (QS. Âlu Imrân [3]; 80)

Ayat di atas adalah bukti nyata bahwa kaum Musyrikûn telah memposisikan para malaikat sebagai Tuhan. Mereka melakukan terhadapnya apa yang menjadi kekhususan sifat Ketuhanan, Rubûbiyah yang tidak selayaknya dilakukan selain kepada Allah, seperti sujud dan bentuk-bentuk ibadah atu keyakinan lainnya. Tidak ada bukti yang dapat diajukan untuk menunjukkan bahwa apa yang mereka perbuat itu hanya sekedar memohon syafa’at kepada Allah melalui perantaraan para malaikat!

Bukti Lain

Selain itu banyak ayat yang tegas-tegas bahwa kaum Msuryikûn telah benar-benar menyembah, a’badû malaikat. Coba perhatina ayat-ayat di bawah ini:

وَ جَعَلُوا لَهُ مِنْ عِبادِهِ جُزْءاً إِنَّ الْإِنْسانَ لَكَفُورٌ مُبينٌ * أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَناتٍ وَ أَصْفاكُمْ بِالْبَنينَ * وَ إِذا بُشِّرَ أَحَدُهُمْ بِما ضَرَبَ لِلرَّحْمنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدًّا وَ هُوَ كَظيمٌ * أَ وَ مَنْ يُنَشَّؤُا فِي الْحِلْيَةِ وَ هُوَ فِي الْخِصامِ غَيْرُ مُبينٍ * وَ جَعَلُوا الْمَلائِكَةَ الَّذينَ هُمْ عِبادُ الرَّحْمنِ إِناثاً أَ شَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهادَتُهُمْ وَ يُسْئَلُونَ * وَ قالُوا لَوْ شاءَ الرَّحْمنُ ما عَبَدْناهُمْ ما لَهُمْ بِذلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَخْرُصُونَ .

“Dan mereka menjadikan sebahagian dari hamba- hamba- Nya sebagai bahagian daripada- Nya. Sesungguhnya manusia itu benar- benar pengingkar yang nyata (terhadap rahmat Allah) * Patutkah Dia mengambil anak perempuan dari yang diciptakan- Nya dan Dia mengkhususkan buat kamu anak laki- laki. * Padahal apabila salah seorang di antara mereka diberi kabar gembira dengan apa yang dijadikan sebagai misal bagi Allah Yang Maha Pemurah; jadilah mukanya hitam pekat sedang dia amat menahan sedih. * Dan apakah patut (menjadi anak Allah) orang yang dibesarkan dalam keadaan berperhiasan sedang dia tidak dapat memberi alasan yang terang dalam pertengkaran. * Dan apakah patut (menjadi anak Allah) orang yang dibesarkan dalam keadaan berperhiasan sedang dia tidak dapat memberi alasan yang terang dalam pertengkaran. * Dan mereka menjadikan malaikat- malaikat yang mereka itu adalah hamba- hamba Allah Yang Maha Pemurah sebagai orang- orang perempuan. Apakah mereka menyaksikan penciptaan malaikat- malaikat itu Kelak akan dituliskan persaksian mereka dan mereka akan dimintai pertanggung jawab. * Dan mereka berkata: ”Jika Allah Yang Maha Pemurah menghendaki tentulah kami tidak menyembah mereka (malaikat).” Mereka tidak mempunyai pengetahuan sedikit pun tentang itu, mereka tidak lain hanyalah menduga-duga belaka.” (QS. Az Zukhruf [43];15-20)

Ayat-ayat di atas jelas sekali bahwa apa yang dilakukan kaum Quriasy adalah menyembah malaikat, khususnya ayat 20 “Dan mereka berkata: ”Jika Allah Yang Maha Pemurah menghendaki tentulah kami tidak menyembah mereka (malaikat)” dan tidak ada petunjuk bahwa apa yang mereka lakukan hanya sekedar bertasyaffu’ atau beristighatsah. Bahkan sebaaliknya, tegas ayat di atas bahwa yaang mereka lakukan adalah penyembahan, ibadah! Bahkan ayat 17: “Padahal apabila salah seorang di antara mereka diberi kabar gembira dengan apa yang dijadikan sebagai misal bagi Allah Yang Maha Pemurah” di atas tegas mengatakan bahwa mereka menjadikan malaikat itu serupa, matsalan dengan Allah, sebab anak adalah bagian yang serupa dan sejenis dengan ayahnya.

Dalam hal ini mereka telah mengada-ngada kepalsuan atas nama Allah dengan:

1) Menisbahkan anak untuk Allah SWT.

2) Mereka menisbahkan kepada Allah anak dari jenis terendah yang mereka sendiri enggan memilikinya.

3) Mereka mengklaim bahwa Allah meridhai apa yang mereka yakini.

Dari sini dapat disaksikan bahwa kekafiran dan kemusyrikaan mereka bukan disebabkan mereka meminta syafa’at melalui perantaraan para malaikat atau beristighatsah kepada mereka.

Adapun keyakinan mereka yang menyimpang bahwa para malaikat dapat mencipta, memberi rizki dan mengatur alam raya dengan Allah SWT. Tidak dengan sendirinya dapat menjadi bukti bahwa kekafiran dan kemusyrikan mereka itu disebabkan permohonan mereka kepada malaikat atau istighatsah dan bertawassul kepadaa mereka. Sebab syirik itu dapat terjadi dengaan selaain hal-hal tersebut di atas.

Kayakinan Kaum Nashrani

Adapun keyakinan kaum Nashrani tentang Nabi Isa as. sudah sangat jelas bahwa mereka mempertuhankan Isa dan Siti Maryam; ibunda Isa as. Apa yaang mereka yakini dan mereka lakukan tidak sekedar istighatsah atau tawassul atau meminta syafa’at. Mereka benar-benar menjadikaan Isa sebagai Tuhan yang menyandang seluruh sifat KeTuhanan.

Adapun kaum Nabi Nuh as., mereka telah melakukan seperti apa yang dilakukan kaum kafir Quriasy dan bangsa Arab pada umumnya, yaitu menentang para rasul, mengingkari apa yang mereka bawa dari sisi Allah SWT. Dan menyembaah selain-Nya, seperti yang dikisahkan dalam berbagai ayat dalam Al Qur’an. Dan semua itu sudah cukup alasan untuk kekafiran mereka! Dan tidak ada dalil, baik yang lemah apalagi yang kuat menunjukkan bahwa apa yang merekla lakukan itu sekedar ber-tasyaffu’, atau ber-tawassul dengan kaum Shâlihîn, sementara mereka masih konsisiten menjalankan syari’at/ajaran agama… dan sebenarnya Nuh as. diutus Allah untuk mencegah mereka dari dari praktik-praktik tersebut (ber-tasyaffu’ dll).

Yang pasti bahwa mereka telah bersikap ghuluw (berlebihan) terhadap kaum Shâlihîn dengan menyembah mereka. Jadi apa yang mereka lakukan tidaklah sama dengan apa yang dilakukan berupa bertawassul, beristighatsah dan meminta syafa’at kepada kaum Shâlihîn seperti yaang dikatakan Syeikh Ibnu Abdil Wahhâb!

Demikian pula dengaan kaum-kaum para nabi as. Mereka meyakini bahwa arca dan sesembahan mereka memikili kemandirian dalam ta’tsîr (memberikan pengaruh) baik atau buruk dengan tanpa bergantung kepada Allah SWT.

Khulashatul Kalam

Dari semu ketarangan di atas jelaslah bahwa ibadah (penyembahan) kaum Musyrikûn terhadap arca-arca dan berhala-berhala bukanlah sekedar ber-tasyaffu’, atau ber-tawassul dengan kaum Shâlihîn atau meminta syafa’at kepada mereka!!

Tujuan Inti Diutusnya Nabi Muhammad saw.

Adapun tujuan diutusnya Nabi Muhaammd saw. buakanlah apa yang dikatakan oleh Ibnu Abdil Wahhâb dengan kata-katanya, “Kemudian Allah Swt mengutus Muhammad Saw dalam rangka memperbaharui agama ayahnya, Ibrahim as. seraya mengabarkan kepada mereka bahwa mendekatkan diri itu murni hak Allah dan tidak layak untuk selain-Nya, bukan untuk para malaikat dan seorang nabi yang diutus apalagi selain keduanya.”

Diutusnya Nabi saw. adalah bukanlah untuk melarang manusia meminta syafa’at dari kaum Shâlihîn. Agama Ibrahim as. yang diperbaharui oleh Nabi Muhammad saw. adalah pemalsuan dan kerusakan serta penyimpangan yang diperbuat oleh kaum Musyrikûn seperti telah lewat disebutkan sebagiannya pada lembaran sebelumnya, dan juga praktik menikahi istri-istri ayah-ayah mereka, mengkonsumsi khamer, berjudi, mempekerjakan para budak wanita dalam dunia prostituisi, mengubur hidup-hidup anak perempuan mereka, bersujud kepada arca dan berhala, menyebut namanya ketika menyembelih binatang ternak, meninggalkan shalat dan menggantinya dengan bersiul dan tepuk tangan, mukâan wa tashdiyah, dan lain sebagainya… inilah yang mereka rusak dari ajaran agama Ibrahim as. dan untuk memperbaiki perusakan inilah Nabi Muhammad saw. diutus Allah SWT.

Adapaun larangan meminta syafa’at dari para malaikat atau nabi atau wali atau ber-tawassul dengan mereka tidaklah masuk dalam meteri da’wah Nabi saw. apalagi ia katakan sebagai tujuan utama dan inti! Justru Nabi saw. membenarkan praktik meminta syafa’at dan ber-tawssul yang pada intinya adalah memohon doa dari kaum Mukminin, seperti telah disinggung.

Adapun apa yang ia katakan, bahwa “(Nabi) mengabarkan kepada mereka bahwa mendekatkan diri itu murni hak Allah dan tidak layak untuk selain-Nya, bukan untuk para malaikat dan seorang nabi yang diutus apalagi selain keduanya.” adalah kepalsuan belaka atas nama Allah dan atas nama Nabi Ibrahim as.!

Kapan Allah memerintah Nabi Muhammad saw. agar mengabarkan kepada umatnya bahwa tidak boleh meminta syafa’at dari pribadi yang diberi hak memberi syafa’at?! Dan memintanya adalah hak khusus Allah dan tidak dibolehkan meminta dari selain-Nya?!

Kapan Nabi Muhammad sw. Mengabarkan kepada umatnya bahwa agar mereka tidak meminta syafa’at drinya?!

Justru yang terjadi adalah kebalikannya. Nabi Muhammad saw. mengabarkaan kepada umatnya bahwa beliau adalah syafî’ musyaffa’ (pemilik hak syafa’at dan syafa’atnya akan diperkenankan), pemilik wasîlah! Dan itu artinya agar kita memohon kepada beliau syafa’at; sebuah hak yang Allah anugerahkan untuknya.

Ketika Nabi Muhammad saw. mengabarkan pemberian anugerah itu, beliau tidak mengatakan kepada umatnya bahwa memohon syafa’at darinya adalah syirik dan kekafiran!

_______________________

[1] Seluruh ulama Islam kecuali Ibnu Taimiyah membolekan ber-tabarruk dan ber-tawaassul dengan para nabi dan para shâlihîn.


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (3)

Karena, orang-orang musyrik juga bersaksi bahwa Allah merupakan satu-satunya pencipta, tidak ada sekutu bagi-Nya, tiada yang memberi rizki selain-Nya, tiada yang menghidupkan dan mematikan selain-Nya, tidak ada sesuatu yang dapat mengatur kecuali Dia, dan sesungguhnya langit, bumi dan seisinya, semuanya hamba dan di bawah kekuasaan dan pengaturan-Nya.

Jika anda mengharapkan bukti dan argumentasi bahwa yang diperangi oleh Rasulullah Saw adalah mereka yang bersaksi akan hal tersebut. Maka bacalah firman Allah ini:

قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّماءِ وَ الْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَ الْأَبْصارَ وَ مَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَ يُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَ مَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَ فَلا تَتَّقُونَ.

Katakanlah:” Siapakah yang memberi rezeki kepadamu dari langit dan bumi, atau siapakah yang kuasa (menciptakan) pendengaran dan penglihatan, dan siapakah yang mengeluarkan yang hidup dari yang mati dan mengeluarkan yang mati dari yang hidup dan siapakah yang mengatur segala urusan?” Maka mereka akan menjawab:” Allah”. Maka katakanlah:” Mengapa kamu tidak bertakwa (kepada-Nya ).” (Yunus, 31)

Dan firman-Nya:

قُلْ لِمَنِ الْأَرْضُ وَ مَنْ فيها إِنْ كُنْتُمْ تَعْلَمُونَ .سَيَقُولُونَ لِلَّهِ قُلْ أَ فَلا تَذَكَّرُونَ. قُلْ مَنْ رَبُّ السَّماواتِ السَّبْعِ وَ رَبُّ الْعَرْشِ الْعَظيمِ. سَيَقُولُونَ لِلَّهِ قُلْ أَ فَلا تَتَّقُونَ. قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَ هُوَ يُجيرُ وَ لا يُجارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ.

Katakanlah:” Kepunyaan siapakah bumi ini, dan semua yang ada padanya, jika kamu mengetahui?”. Mereka akan menjawab:” Kepunyaan Allah.” Katakanlah: “Maka apakah kamu tidak ingat?”. Katakanlah: “Siapakah Yang Empunya langit yang tujuh dan Yang Empunya Arasy yang besar”. Mereka akan menjawab: “Kepunyaan Allah” Katakanlah: “Maka apakah kamu tidak bertakwa”. Katakanlah: “Siapakah yang di tangan-Nya berada kekuasaan atas segala sesuatu sedang Dia melindungi, tetapi tidak ada yang dapat dilindungi dari ( azab )-Nya, jika kamu mengetahui”. Mereka akan menjawab:” Kepunyaan Allah.” Katakanlah:” (Kalau demikian), maka dari jalan manakah kamu ditipu”. (Al-Mukminun, 84-89)

Dan beberapa ayat yang lain.

Jika memang demikian, bahwa mereka itu telah berikrar dengan hal-hal tersebut namun tetap saja itu semua tidak memasukkan mereka kedalam tauhid yang diseru oleh Rasulullah Saw, dan saat anda mengetahui bahwa tauhid yang mereka ingkari adalah tauhid dalam ibadah yang disebut-sebut oleh orang-orang musyrik di masa kami dengan I’tiqad.

_______________________

Catatan 3:

Sekali lagi di sini Syeikh Ibnu Abdil Wahhâb memberikan gambaran menarik tentang kaum Musyrikûn. Ia tidak menyebutkan berbagai keburukan kaum Musyrikûn. Di sini ia hanya menyebut ayat-ayat yang menunjukkan kepercayaan global kaum Musyrikûn bahwa Allah Pencipta dan Pemberi rizki. Sementara itu pernyataan mereka itu bisa saja mereka sampaikan dalam rangka membela diri di hadapan hujatan tajam Al Qur’an, bukan muncul dari i’tiqâd dan keimanan. Sebab jika benar keyakinan mereka itu, pastilah meniscayakan mereka menerima keesaan Allah dan karasulan Nabi Muhammad saw. serta konsistensi dalam menjalankan berbagai ibadah yang diajarkannya. Karenanya, Allah SWT memerintah Nabi-Nya agar mengingatkan mereka akan konsekuansi dari apa yang mereka nyatakan itu; Maka katakanlah: ”Mengapa kamu tidak bertakwa (kepada-Nya).” dan. Katakanlah: ”(Kalau demikian), maka dari jalan manakah kamu ditipu.”?!

Seakan Allah SWT mengecam mereka bahwa mereka bebohong dalam apa yang mereka nyatakan dengan lisan mereka! Dan sesungghunya mereka tidak beriman kepada Allah sebagai Dzat Maha Pencipta, Khâliq, Maha Pemberi rizki, Râziq. Sementara pada waktu yang sama mereka juga tidak dapat memngatakan bahwa berhala-berhala sesembahan mereka itulah yang menciptakan langit dan bumi.

Demikian sebagian ulama Islam memahami ayat-ayat di atas. Dan andai pemahaman di atas ini tidak disetujui dan dianggap lemah, dan apa yang dinyatakan kaum Musyrikûn itu adalah sesuai apa yang mereka yakini, maka perlu diketahui bahwa sekadar mengimani Allah sebagai Dzat Maha Pencipta, Khâliq, Maha Pemberi rizki, Râziq tidaklah cukup alasan dikelompokkan sebagai kaum beriman jika mereka menyembah selain Allah SWT. seperti yang dilakukan kaum Musyrikûn.

Dan tidaklah adil apabila Syeikh Ibnu Abdil Wahhâb hanya berfokus menyebut berbagi ayat yang mengesankan adanya sisi positif pada kaum kafir, sementara itu ia melupakan ayat-ayat yang menyebut terang-terangan sisi-sisi buruk kaum kafir; kekafiran, penentangan kepada Rasul dan hari akhir, kazaliman dll. Kemudian ketika menyoroti kaum Muslimin, yang menjadi fokus bidikan adalah sisi kelam dan buruknya, sementara sisi-sisi positif dan terpujinya dilupakan.

Tidak benar! Syeikh Ibnu Abdil Wahhâb melakukan hal itu sebagai pijakan awal untuk melegetimasi memerangi kaum Muslimin yang rajin bersembah sujud di hadapan Allah SWT dengan alasan bahwa mereka sama seperti kaum kafir/musyrik Arab di zaman Nabi saw. yang ia gambarkan dengaan kata-kata menipunya: “Beliau diutus oleh Allah kepada umat manusia yang juga beribadah, berhaji, bersedekah dan selalu berdzikr mengingat Allah.” Jadi, dalam logika Ibnu Abdil Wahhâb, salahkah bila ia juga melakukan persis seperti apa yang dilakukan Nabi Muhammad saw.?! menghalalkan darah-darah dan memerangi mereka!

Catatan:

Coba Anda perhatikan akhir pernyataan Syeikh di atas. Ia tegas-tegas menyebut kaum Msulimin yang berbeda dengannya degang sebutan kaum Musyrikûn; “Anda mengetahui bahwa tauhid yang mereka ingkari adalah tauhid dalam ibadah yang disebut-sebut oleh orang-orang musyrik di masa kami dengan I’tiqad.”

Dan ini adalah bukti nyata doktrin pengafiran yang ditekankan Syeikh untuk para pengikutnya.

Doktrin Pengafiran Ala Syeikh Ibnu Abdil Wahhâb

Seperti telah kami sebutkan sebelumnya bahwa dalam tidak kurang dari dua puluh kesempatan, Syeikh Ibnu Abdil Wahhâb -pendiri Sekte Wahhâbiyah- ini menyebut umat Islam selain dirinya dan pengikutnya sebagai kaum Musyrikûn. Pernyataan di atas adalah teks tegas dalam pengafiran kaum Muslimin; para ulama di zamannya atau paling tidak kebanyakan ulama di zamannya!

Sebab, jika mereka yang ia maksud dengan pernyataan di atas adalah semua ulama’ yang menggunakan kata dan istilah i’tiqâd untuk menunjuk pada arti keyakinan yang telah dirangkum dalam kitab-kitab akidah, maka itu artinya jelas bahwa Syeikh Ibnu Abdil Wahhâb benar-benar telah menvonis musyrik para ulama di zamannya. Jika yang ia maksud adalah i’tiqâd di sini adalah i’tiqâd khusus yaitu i’tiqâd kaum Sufi misalnya, maka itu artinya ia telah mengafirkan satu kelompok besar dari ulama Islam tanpa terlebih dahulu memperhatikan dalil dan alasan mereka dan tanpa mempelajari ta’wîl mereka. Bukankah ta’wîl itu dapat menjadi alasan dielakkannya vonis kafir atas sesorang?!

Al hasil, pernyataan di atas adalah bukti kuat bahwa Syeikh sedang mengafirkan kaum Muslimin di luar kelompoknya sendiri!

Di sini perlu diperhatikan, bahwa hujjah dan argumentsi kaum Sufi itu telah diterima kebenarannya oleh banyak ulama Islam. Seperti keyakinan bahwa waktu dan tempat tertentu itu memiliki kekhususan dalam memberikan pengaruh diijabahkannya doa seorang hamba lebih dari waktu dan tempat lain.

Di antara waktu-waktu itu adalah sepertiga malam akhir, Lailatul Qadar, Hari Arafah, Lailah Nishfu Sya’ban dll. -baik hadis tentangnya kita shahihkan atau tidak-. Dan di antara tempat-tempat tersebut adalah masjid-masjid, tempat-tempat pelaksanaan manasik haji, Arafah, Mina, Muzdalifah, kota suci Madinah al Munawarrah, makam-makam para Nabi as. dan orang-orang Shâlihin, -baik kita terima atau kita tolak argumentasi mereka-, yang pasti mereka adalah orang-orang Muslim yang beriman kepada Allah, kenabian dan hari akhir.

Dan pada masalah terakhir ini telah terjadi perbedaan pendapat sejak masa silam, ada yag melarangnya… dan ada pula yang membolehkannya dengan keyakinan bahwa seorang yang dikebumikan di dalam makam itu adalah orang shâleh, dan ruhnya akan mendengar -sebab dalam keyakinan mereka bahwa mayyit dapat mendengar, dan masalah ini menjadi bahan perselisihan di antara para ulama-. Dan karena ia hidup di alam kuburnya dan ruhnya dapat mendengar doa yang kita panjatkan kepada Allah, maka dengan demikian harapan di-ijabah-kannya doa itu lebih kuat, jika dibacakan di dekat makamnya. Para peziarah itu memohon syafa’at/bantuan darinya agar meng-amin-kan doa yaang mereka panjatkan! Dan praktik seperti ini dibenarkan oleh banyak ulama. Bahkan Ibnu Hazm telah melaporkaan adanya ijmâ’ atasnya, sebagaimana tidak sedikit ulama yang diakui ke-salafiyah-annya oleh kaum Wahhabi seperti adz-Dzahabi dan asy-Syawkani yang juga membolehkannya. Jadi rasanya sangat tidak tepat apabila kemudian kaum Wahhabi menvonis kafir dan musyrik para pelaku praktik seperti tersebut di atas.

Dan apabila kita cermati dengan seksama, berbagai alasan yang dijadikan pijakan untuk vonis ‘galak’ pengafiran kaum Muslimin oleh Ibnu Abdil Wahhâb, kita dapati adalah perkara-perkata yang bukan tergolong mukaffirah (yang menyebabkan kafirnya seseorang), bahkan ia adalah praktik-praktik yang dibolehkan banyak ulama tidak terkecuali tokoh-tokoh andalan Wahhâbi dan imam mereka, seperti Imam Ahmad dan murid-murid terdekatnya seperti Ibrahim al Harbi al Hanbali.

Benarkan Kaum Muslimin Menyembah Kaum Shâlihîn?

Dalam pernyataan Ibnu Abdil Wahhâb di atas tersirat tuduhan bahwa umat Islam adalah menuyembah kaum Shâlihîn. Dan ini jelas tidak berdasar. Umat Islam, baik dari kelompok Shufi, Ulama Ahli Fikih dan kaum awam sekalipun tidak menyembah selain Alllah Dzat Yang Maha Esa. Berbeda dengan kaum Musyrikin, baik kaum Quraisy maupun lainnya yang telah sujud kepada arca dan berhala!! Jika hal ini belum juga jelas bagi kita, pastilah untuk membedakan hal yang lebih rumit dan samar. Di antara hal yang samar adalah tuduhan yang dilontarkan para ulama Islam bahwa Syeikh Ibnu Abdil Wahhâb dan jama’ahnya adalah gerombolan kaum Khawarij Modern. Sebab dalam hemat para ulama itu hampir seluruh ciri negatif kaum Khawarij Klasik telah terkumpul pada penganut Sekte ini, seperti:

1) Mengafirkan kaum Muslimin selain kelompok mereka.

2) Menghalalkan darah-darah kaum Muslimin.

3) Mereka membaca Al Qur’an tetapi hanya sampai di kerongkongan saja, tidak meresap dalam jiwa, karenanya mereka tidak mengindahkan ayat-ayat Al Qur’an yang mengafirkan kaum Muslimin dan mengalirkan darah-darah mereka.

4) Mereka mengetrapkan ayat-ayat yang turun berkaitan dengan kaum kafir kepada kaum Muslimin.

5) Mereka getol mengerjakan ritual-ritual formal. dll.

Dan apabila menyamakan pengikut Wahhâbiyah dengan kaum Khawârij mereka tolak dan mereka anggap sebagai perlakuakn zalim,- sementara kesamaan dan kemiripannya sangat kental-, maka menyamakan kaum Msulimin dengan kaum Musyrikin yang dilakukan oleh kaum Wahhâbi jauh lebih zalim dan jauh dari kebenaran.

Dan jika Syeikh Ibnu Abdil Wahhâb dapat ditoleransi dalam vonis penyamaan itu maka para ulama Islam yang menyamakan Ibnu Abdil Wahhâb dan jama’ahnya dengan kaum Khawârij lebih berhak menerima toleransi itu! Sebab kaum Khawârij masih digolongkan sebagai kaum Muslimin oleh banyak ulama Islam, sedangkan kaum Musyrik Quraisy tidak ada satupun yang meragukan kekafiran mereka!


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat, Doktrin Takfir Wahhabi Paling Ganas (4)

Sebagaimana mereka menyeru Allah Swt siang dan malam. Kemudian di antara mereka ada yang menyeru para malaikat karena kedekatan mereka di sisi Allah agar memintakan maghfiraah/ampunan untuknya. Atau menyeru seorang hamba shaleh, seperti Lata, atau seorang nabi seperti Isa as., dan Anda mengetahui bahwa Rasulullah Saw memerangi mereka atas dasar kesyirikan ini dan mengajak mereka untuk memurnikan ibadah hanya untuk Allah Swt semata. Sebagaimana Allah Swt berfirman:

فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً

” Maka janganlah kalian seru seseorang selaian Allah.” (Al-Jin: 18)

Dan firman-Nya yang lain,

لَهُ دَعْوَةُ الْحَقِّ وَ الَّذينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجيبُونَ لَهُمْ بِشَيْءٍ

“Dia memiliki seruan yang benar, dan mereka yang menyeru selain Allah maka mereka tidak akan pernah dikabulkan permohonannya sedikitpun.” (Ar-Ra’d: 14)

Dan jika telah terbukti bahwa Rasulullah Saw memerangi mereka agar supaya semua seruan dan doa hanya untuk Allah semata, pengorbanan, nazar, permohonan bantuan dan semua jenis dan macam ibadah hanya untuk-Nya.

Dan Anda telah mengetahui bahwa pengakuan mereka terhadap tauhid Rububiyah (keesaan sang pencipta) tidak memasukkan mereka kepada Islam, dan tujuan mereka dari para malaikat, para Nabi dan para wali untuk mendapatkan syafa’at mereka dan untuk mendekatkan diri kepada Allah dengannya, itulah yang membuat halal darah dan harta mereka. Dengan demikian Anda mengetahui bahwa tauhid merupakan hal yang diseru oleh para nabi dan yang enggan diikrarkan oleh kaum musyrikin.

__________

Catatan 4:

Ini adalah upaya lain Syeikh dalam menggabarkan keindahan daan kebaikan prilaku kaum Musyrik.

Saya tidak habis pikir, bagaimana Syeikh mengatakan bahwa kaum Musyrikun itu “menyeru Allah SWT siang dan malam” ! Dalam ayat Al-Qur’an yang mana Allah menyebutkan bahwa kaum Musyrikun itu selalu, siang dan malam memanjatkan doa dan menyeru Allah SWT. Bukankaah yang mereka seru adalah arca dan berhala Hubal, Lâta, Uzza dan Manât. Andai mereka itu seperti yang digambarkan Syeikh Pendiri sekte Wahhâbi itu mengapakah Allah melarang Nabi-Nya untuk menyeru apa yang mereka seru?!

Allah SWT berfirman:

قُلْ إِنِّي نُهيتُ أَنْ أَعْبُدَ الَّذينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لا أَتَّبِعُ أَهْواءَكُمْ قَدْ ضَلَلْتُ إِذاً وَ ما أَنَا مِنَ الْمُهْتَدينَ

“Katakanlah: ”Sesungguhnya aku dilarang menyembah tuhan- tuhan yang kamu sembah selain Allah”. Katakanlah: “Aku tidak akan mengikuti hawa nafsumu, sungguh tersesatlah aku jika berbuat demikian dan tidaklah( pula )aku termasuk orang- orang yang mendapat petunjuk.”(QS. Al An’am;56)

Dan Allah berfirman menjelaskan kondisi kaum Musyrikun di saat menjelang maut:

فَمَنْ أَظْلَمُ مِمَّنِ افْتَرى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ أُولئِكَ يَنالُهُمْ نَصيبُهُمْ مِنَ الْكِتابِ حَتَّى إِذا جاءَتْهُمْ رُسُلُنا يَتَوَفَّوْنَهُمْ قالُوا أَيْنَ ما كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قالُوا ضَلُّوا عَنَّا وَ شَهِدُوا عَلى أَنْفُسِهِمْ أَنَّهُمْ كانُوا كافِرينَ

“Maka siapakah yang lebih lalim daripada orang yang membuat-buat dusta terhadap Allah atau mendustakan ayat- ayat- Nya Orang- orang itu akan memperoleh bahagian yang telah ditentukan untuknya dalam Kitab (Lauh Mahfûz); hingga bila datang kepada mereka utusan- utusan Kami (malaikat) untuk mengambil nyawanya, (di waktu itu) utusan Kami bertanya:” Di mana (berhala- berhala) yang biasa kamu sembah selain Allah” Orang- orang musyrik itu menjawab:” Berhala- berhala itu semuanya telah lenyap dari kami,” dan mereka mengakui terhadap diri mereka bahwa mereka adalah orang- orang yang kafir.” (QS. Al A’râf;37)

إِنَّ الَّذينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبادٌ أَمْثالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجيبُوا لَكُمْ إِنْ كُنْتُمْ صادِقينَ

“Sesungguhnya berhala- berhala yang kamu seru selain Allah itu adalah makhluk ( yang lemah) yang serupa juga dengan kamu. Maka serulah berhala- berhala itu lalu biarkanlah mereka memperkenankan permintaanmu, jika kamu memang orang- orang yang benar.” (QS. Al A’râf;194)

Dan juga tentang kaum kafir:

وَ إِذا رَأَى الَّذينَ أَشْرَكُوا شُرَكاءَهُمْ قالُوا رَبَّنا هؤُلاءِ شُرَكاؤُنَا الَّذينَ كُنَّا نَدْعُوا مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكاذِبُونَ

“Dan apabila orang- orang yang mempersekutukan (Allah ) melihat sekutu- sekutu mereka, mereka berkata: “Ya Tuhan kami mereka inilah sekutu- sekutu kami yang dahulu kami sembah selain dari Engkau.” Lalu sekutu-sekutu mereka mengatakan kepada mereka: “Sesungguhnya kamu benar- benar orang- orang yang dusta.”(QS. An Nahl;86)

Dan banyak lainnya, sengaja tidak kami sebutkan di sini. Bukankah ayat-ayat tersebut mengabarkan kepada kita gambaran yang bertolak belakang dengan gambaran yaang disajikan Ibnu Abdil Wahhâb. Sebab difirmankan Allah bahwa seruan kaum Musyrikun itu dialamatkan untuk arca dan berhala-berhala mereka persekutukan dengan Allah. Jadi di manakah kita dapat menemukan bukti bahwa kaum Musyrikun itu menyeru Allah siang dan malam?.

Semua gambaran itu diperindah oleh Syeikh Ibnu Abdil Wahhâb dengan tujuan membangun opini adanya kesamaan antara kaum Musyrikun dan umat Islam di masanya bahkan hendak meyakinkan bahwa kaum Musyrikun lebih unggul di banding umat Islam, kemudian atas dasar ini ia membangun vonis pengafiran atas umat Islam tersebut!

Di sini, perlu ditegaskan kembali bahwa Nabi Muhammad saw. memerangi kaum Kuffâr Quraisy dan selainya dikarenakan banyak sebab, yang paling mendasar adalah: Kemusyrikan, syirk akbar, mendeportasi umat Islam daari rumah-rumah dan kampung halaman mereka, mengingkari kenabian dan kerasulan Nabi Muhammad saw. dan berbagai kezaliman yang mereka lakukan terhadap kaum Musslimin.

Apa yang disebutkan Syeikh sebagai sebab diperanginya kaum Kuffâr adalah tidak lengkap dan cenderung menyebutkan sebab sepeleh yang kurang akurat dengan tujuan memberikan peluang baginya untuk mengambil kesimpulan sepihak.

Lagi pula, dalam ayat Al Qur’an yang mana kita dapat menemukan keterangan bahwa Nabi saw. Memerangi kaum Kuffâr “agar supaya semua seruan dan doa hanya untuk Allah semata, pengorbanan, nazar, permohonan bantuan hanya untuk-Nya.”!!

Di sini Syeikh hanya menyebutkan sebab yang samar, atau justru ia sengaja mengelabui pengikutnya. Apa yang ia sebutkan tidak akan pernah ditemukan dalam nash-nash keislaman dan tidak pasti apakah ia sebab yang karenanya Nabi saw. memerangi mereka?! Sementara itu ia menutup mata dari menyebut sebab yang pasti yang disepakati seluruh umat Islam dan telah ditegaskan Al Qur’an dalam berbagai ayatnya.

Dari sikap mengedepankan “yang belum pasti dan meninggalkan yang pasti” seperti inilah para “Ekstrimisme Islam” mendasarkan kegilaan sikapnya dalam menghalalkan darah-darah sesama kaum Muslimin dari golongan lain!!

Jadi anggapannya bahwa “tujuan mereka dari para malaikat, para nabi dan para wali untuk mendapatkan syafa’at mereka dan untuk mendekatkan diri kepada Allah dengannya, itulah yang membuat halal darah dan harta mereka.” Adalah kepalsuan belaka daan kebohongan atas nama Allah dan Rasul-Nya. Sesungguhnya yang menhalalkan darah-darah mereka adalah karena mereka telah merusak agama Ibrahim as., mengingkarii kenabian Nabi Muhammd saw. setelah tegas dan nyata bukti dan mu’jizat di hadapan mereka, serta penyembahan terhadap arca-arca dan berhala-berhala. Bukan sekedar memohon syafa’at dari para malaikat atau tawassul mereka dengan kaum Shâlihin.

Dari sini dapat dipastikan bahwa bangunan pemikiran yang ditegakkan Syeikh telah runtuh daari pondasinya dan dengannya dapat dipastikan pula bahwa penafsiran Kalimatut Tauhid yang ditandaskan Nabi Muhammad saw. dengan apa yang ia pahami adalah rapuh dan fâsid. Karena pengertian Kalimatut Tauhid tidak semata bahwa kata Ilâh maknanya ialah Allah sebagai Dzat Maha Pencipta, Maha Pemberi Rizki dan Maha Pengatur dan darinya ia menyimpulkan bahwa beristighatsah dan memohon syafa’at kepada Allah dengan bantuan hamba-hamba pilihan-Nya adalah sama dengan menjadikan mereka sebagai âlihah (jamak ilâh) dan itu artinya menyembah mereka. Anggapan seperti itu akan Anda ketahui di bawah ini adalah jelas-jelas keliru dan menyimpang! Dan menyamakan kaum Muslimin yang bertawassul dan beristighatsah dengan para penyembah bintang-bintang, penyembah Isa dan Maryam as., penyembah malaikat adalah kejahilan belaka atau penentangan terhadap bukti nyata!


DEPAN

NEXT>

.

Kitab Kasyfu asy Sybubuhât Doktrin Takfîr Wahhâbi Paling Ganas (5)

Tauhid yang diseru Nabi ini adalah arti perkataan Anda: Lailaha Illallah, karena Ilâh (tuhan) menurut mereka adalah apa yang mereka tuju baik dari para malaikat, nabi, wali, pohon, kuburan, atau jin. Mereka tidak bermaksud bahwa Ilâh itu adalah pencipta, pemberi rizki dan pengatur alam semesta, karena mereka mengetahui bahwa ketiga-tiganya milik Allah saja sebagaimana telah saya sebutkan tadi. Akan tetapi Ilâh/tuhan yang dimaksudkan oleh mereka adalah sosok yang oleh kaum Musyrikin di masa kami disebut dengan kata Sayyid.

_____________________

Catatan 5:

Dalam paragraf ini terdapat pengafiran yang terang-terangan terhadap kaum Muslimin yang hidup di masa Syeikh Ibnu Abdil Wahhâb. Sebab istilah Sayyid yang secara harfiyah beratikan tuan telah digunakan kaum Muslimin di sepanjang sejarah Islam sebagai sebutan/gelar bagi seorang dari keturunan/Ahlulbait Nabi saw. dan tidak sedikit umum kaum Muslimin memakainya untuk seorang shaleh yang diyakini akan keberkahanya, ia memberikan doa untuk keberkahan, kesembuhan atau keselamatan dll. Dan menggunakan kata Sayyid untuk arti di atas tidak sediktipun mengandung kemusyrikan atau kekafiran, bahkan tidak makruh apalagi haram hukumnya!

Hadis yang menyebut adanya larangan menggunakan kata tersebut untuk selain Allah SWT. masih diperdebatkan kesahihannya. Bahkan terbutki bahwa Khalifah Umar bin al Khaththab berkata:

أبوبكر سيِّدُنَا أعتَقَ بِلاَلا سيِّدَنَا

“Abu Bakar Sayyid kami telah memerdekakan sayyid kami Bilal.”

Lebih dari itu Al Qur’an juga telah menggunakan kata tersebut untuk seorang Rasul utusan-Nya. Allah SWT berfriman:

فَنادَتْهُ الْمَلائِكَةُ وَ هُوَ قائِمٌ يُصَلِّي فِي الْمِحْرابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيى مُصَدِّقاً بِكَلِمَةٍ مِنَ اللَّهِ وَ سَيِّداً وَ حَصُوراً وَ نَبِيًّا مِنَ الصَّالِحينَ

“Kemudian Malaikat (Jibril) memanggil Zakaria, sedang ia tengah berdiri melakukan salat di mihrab (katanya): ”Sesungguhnya Allah menggembirakan kamu dengan kelahiran (seorang putramu) Yahya, yang membenarkan kalimat (yang datang) dari Allah, dan menjadi sayyidan, menahan diri (dari hawa nafsu) dan seorang Nabi termasuk keturunan orang- orang saleh.” (QS. Âlu ‘Imrân [3]; 39)

Ketika menafsirkan kata سَيِّداً dalam ayat di atas, Ibnu Katsir mengutip berbagai komentar para mufassir Salaf yang semuanya mengarah kepada makna adanya kemulian dan keistimewaan di sisi Allah SWT.

Mujahid dan lainnya berkata, “Sayyidan maknanya karîm, mulia di sisi Allah –Azza wa Jalla-” [1]

Dan dalam sepenjang penggunaannya oleh kaum Muslimin, kata Sayyid tidak pernah dipergunakan untuk makna yang menyalai kemurnian Tauhid dan penghambaan. Kata itu dipergunakan kaum Muslimin untuk seseorang yang diyakini memiliki kedudukan dan keistimewaan di sisi Allah SWT. dengannya ia diisitimewakan dari orang lain dan karena kedudukan dan keistimewaannya itu maka permohonannya untuk seorang yang menjadikannya perantara dalam pengabulan doa dan permohonan diperkenankan Allah SWT. Jadi apa yang diyakin kaum Muslimin adalah apa yang telah ditetapka Allah SWT.

Adapun kaum Wahhâbiyah, mereka menafikan kedudukan yang ditetapkan Allah SWT untuk hamba-hamba pilihan-Nya dan menisbahkan kepada kaum Muslimin sesuatu yang tidak mereka yakini, dan kemudian menyebut kaum Muslimin dengan sebutan kaum Musyrikin. Apa yang mereka lakukan mirip dengan apa yang dilakukan kaum kafir yang menentang Allah dan Rasul-Nya kemudian menisbahkan kepada para Rasul dan pengikut setia mereka apa-apa yang tidak mereka yakini dan mereka perbuat!

Dan tidak ada larangan dalam penggunaan kata sayyid seperti juga kata rab untuk selain Allah SWT selama ia dipergunakan dalam arti yang tidak menyalai kemurnian penghambaan dan Tauhid. Dan tentunya perlu diyakini bahwa tidak seorang pun dari kaum Muslimin yang mengunakannya untuk makna yang menyalai kemurnian penghambaan.

Tidak Semua Kaum Musyrik Mengakui Allah Sebagai Khaliq.

Kemudian adalah tidak berdasar ucapan Syeikh bahwa kaum Musyrikun di zaman Nabi saw. seluruhnya telah mengatahui bahwa “Allah-lah Dzat Maha Pencipta, Maha Pemberi rizki dan Maha pengatur alam semesta” sebab yang mengetahuinya hanya sebagian dari mereka saja, sementara sebagian lainnya adalah kaum dahriyyûn, yang tidak percaya akan ketiga prinsip itu dan tidak mempercayai adanya hari kebangkitan.

Allah SWT berfirman menceritakan mereka:

وَ قالُوا ما هِيَ إِلاَّ حَياتُنَا الدُّنْيا نَمُوتُ وَ نَحْيا وَ ما يُهْلِكُنا إِلاَّ الدَّهْرُ وَ ما لَهُمْ بِذلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ.

“Dan mereka berkata:” Kehidupan ini tidak lain hanyalah kehidupan di dunia saja, kita mati dan kita hidup dan tidak ada yang membinasakan kita selain masa”, dan mereka sekali- kali tidak mempunyai pengetahuan tentang itu, mereka tidak lain hanyalah menduga- duga saja.”(QS.al Jâtsiyah [45] :24


MEMBONGKAR WAHABY-SALAFY

DEPAN

NEXT>

.

Kitab Kasyfu asy Sybubuhât Doktrin Takfîr Wahhâbi Paling Ganas (6)

Maka Nabi saw. datang menyeru mereka kepada Kalimat Tauhid, La ilaha Illallah. Dan yang dimaksudkan oleh kalimat ini adalah maknanya, bukan sekedar melafazkannya. Orang-orang kafir yang dungu mengetahui bahwa maksud Nabi dari kalimat ini adalah meng-esakan Allah dengan hanya bergantung kepada-Nya dan mengingkari sesembahan selain Allah serta berlepas diri darinya, hal itu terungkap saat mereka diminta untuk mengucapkannya kalimat Lailaha Illallah, mereka menjawab:

أَ جَعَلَ الْآلِهَةَ إِلهاً واحِداً إِنَّ هذا لَشَيْءٌ عُجابٌ

”Apakah tuhan-tuhan dapat dijadikan menjadi tuhan yang satu? Sesungguhnya ini benar- benar suatu hal yang sangat mengherankan. (QS.Shad: 5)

_______________________

Catatan 6:

Pertama-tama, perlu kami tegaskan di sini bahwa Nabi Muhammad saw. menerima dan memberlakukan hukum dzahir Islam atas sesiapa yang melafadzkan Kalimah Tauhid sekalipun ia berpura-pura dan tidak tulus dalam mengucapkannya. Dengannya, seseorang dapat dibentengi dari dikafirkan dan dicucurkan darahnya. Sementara, Syeikh Ibnu Abdil Wahhâb mengabaikan ketetapan itu, ia tidak segan-segan menghukum kafir dan halal darah-darah kaum Muslimin yang hidup sezaman dengannya, padahal mereka mengucapkannya dengan penuh ketulusan.

Kaum Munafiqin yang hidup di zaman Nabi saw. mengucapkan dua kalimah Syahâdatain dengan lisan mereka, tanpa meyakininya, dan Nabi saw. pun mengetahui hal itu, namun demikian beliau tidak menghukumi mereka secara dzahir dengan hukum kaum kafir dan menghalalkan darah-darah mereka. Adapun kaum Muslimin yaang hidup se zaman dengan “Syeikh” (Ibnu Abdul Wahab), darah-darah dan harta mereka tidak dihormati…. kalimah Syahâdatain yang mereka ucapkan tidak digubris oleh Syeikh… rukun-rukun Islam yang mereka tegakkan belum dianggap cukup untuk mencegah jiwa dan harta untuk dihalalkan!

Kedua, Sepertinya Syeikh Ibnu Abdil Wahhâb sedang berboros-boros kata-kata untuk sesuatu yang tidak perlu diperpanjang. Sebab tidak ada relefansinya apa yang ia katakan dengan klaim awalnya yang mengatakan bahwa kau Muslimin telah menyekutukan Allah dengaan sesembahan lainnya!

Kaum Muslimin memahami dengan baik bahwa inti seruan Rasulullah saw. adalah mengesakan Allah dalam penghambaan dan penyembahan. Tidak ada seorang pun dari umat Islam yang tidak memahami inti dasar seruan beliau itu! Hanya saja Syeikh ingin memperlebar cakupan makna penghambaan sehingga mencakup banyak hal yang tidak ada sangkut pautnya dengan penghambaan, namun Syeikh beranggapan bahwa hal-hal tersebut adalah bagian inti dari penghambaan, kemudian atas dasar anggapan dan pahamannya yang menyimpang dan tidak berdasar itu ia menuduh umat Islam telah menyembah selain Allah SWT.

Ketiga, Semua mengetahui bahwa inti seruan Rasulullah saw. adalah menerima dengan sepenuh jiwa Kalimah Tauhid, tidak hanya sekedar mengucapkannya. Lalu apa maksudnya Syeikh mengatakan: “Dan yang dimaksudkan oleh kalimat ini adalah maknanya, bukan sekedar melafazkannya” kalau bukan hendak menuduh bahwa kaum Muslimin di zaman beliau telah menyekutukan Allah SWT dalam penyembahan, dan mereka tidak mengerti dari konsekuensi Kalimah Tauhid itu selain mengucapkannya belaka! Mereka tidak mengerti bahwa makna Kalimah Tauhid yang diminta untuk diimani dan dijalankan adalah: “Tiada sesembahan, ma’bûd yang berhak disembah melainkan Allah.” Sementara itu, kaum Musyrikun yang jahiliyah itu justru telah memahaminya! Seperti ia tegaskan dalam paragrap di bawah ini.

Jika Anda mengetahui bahwa orang-orang yang jahil dari kalangan kaum Kuffâr itu memahami hal tersebut, maka yang sangat menherankan adalah ketidaktahuan orang-orang yang mengaku sebagai seorang muslim terhadap tafsir dari kalimat ini yang dapat dipahami oleh orang-orang yang jahil dari kalangan kaum Kuffâr. Bahkan ia (yang mengaku Muslim itu) beranggapan bahwa makna Kalimah itu hanya sekedar pengucapannya tanpa dibarengi oleh keyakinan hati nurani terhadap maknanya.

______________________

Catatan 7:

Apa yang dikatakan Syeikh di sini adalah murni kebohongan. Tidak ada seorang pun dari kaum Muslimin, serendah apapun pendidikannya berpendapat bahwa makna Kalimah Tauhid sekedar mengucapkannya saja tanpa harus diyakini dalam jiwa dan diwujudkan konsekuensinya dalam tindakan!

Umat Islam tanpa terkecuali, baik awam apalagi para ulama meyakini bahwa Kalimah Syahâdatain itu tidak cukup sekedar diucapkan dengan lisan tanpa dibarengi dengan keyakinan dalam jiwa. Dan mereka tidak ragu barang sedikitpun bahwa sekedar mengucapkannya tanpa dibarengi dengan keyakinan dalam jiwa adalah kemunafikan yaang mereka kecam! Umat Islam sepakat mengecam sesiapa yang ucapannya bertentangan dengan keyakinan hatinya. Bahkan kaum kafir sakali pun mengecam hal itu!

Lalu bagaimana Syeikh beranggapan bahwa kaum Muslimin yang hidup di zamannya berpendapat bahwa dengan sekedar mengucapkan Kalimat Tauhid saja tanpa dibarengi dengan meyakininya itu sudah cukup menjamin kebahagian dunia dan akhirat!

Bagaimana Syeikh beranggapan bahwa kaum Muslimin yang hidup di zamannya membolehkan untuk kita, misalnya untuk mengatakan: Lâ Ilâha Illa Allah, sementara pada waktu yang sama kita menyembah selain Allah… kita mengatakan: “Muhammad Rasulullah” dan pada waktu yang sama kita mengingkari kenabian dan kerasulannya?!

Apakah Syeikh mengangap mereka senaif dan sedungu itu?! Atau jangan-jangan itu hanya khayalan Syeikh belaka, atau bisikan dari qarîn-nya!

Jika praktik tabarruk, tawassul, tasyaffu’ dan istightsah yang dilakukan umat Islam sejak zaman Salaf Shaleh; para sahabat dan tabi’în yang dimaksud oleh Syeikh sebagai penyembahan dan penghambaan kepada selain Allah SWT dan itu dalam hemat Syeikh artinya umat Islam membolehkan menyembah selain Allah, maka anggapan itu sangat keliru. Sebab, paling tidak, dia harus menyadari bahwa umat Islam; para ulama dan awamnya yang melakukan praktik-praktik tersebut di atas memiliki banyak bukti yang membenarkan dan melegalkannya! Atau paling tidak, dalam hemat mereka praktik-praktik itu tidak menyalai prinsip Tauhid. Buku-buku yang mereka tulis untuk membuktikan di-syari’at-kannya apa yang mereka praktikan dipenuhi dengan dalil-dalil akurat dan kuat… Dan sekalipun Syeikh tidak menyetujuinya dan tidak menganggapnya dalil yang berarti, maka paling tidak hal itu dapat diangap sebagai syubhat dan ta’wil dalam melegalkan praktik mereka yang tentunya, jika diuji kualitas, ia tidak kalah kuat dengan syubhat dan alasan-alasan Syeikh dan kaum Wahhabiyah dalam mengafirkan kaum Muslimin! dan menggolongkan mereka lebih kafir dari kaum kafir Quraisy!

Tetapi, sulit rasanya beribicara dengan orang yang berani mengada-ngada kebohongan atas nama kaum Muslimin!


DEPAN

NEXT>

.

Kitab Kasyfu asy Sybubuhât Doktrin Takfîr Wahhâbi Paling Ganas (7)

Yang cerdas dari mereka (yang mengaku Muslim dari kalangan ulama Islam) menyangka bahwa maknanya adalah: “Tidak ada yang mencipta, memberi rizki, mengatur segala urusan selain Allah SWT.” Maka dari itu tidak ada kebaikan pada seorang, yang orang jahil dari kalangan Kuffâr saja lebih pandai darinya tentang makna Kalimah Lailaha Illallah.

_______________

Catatan 8:

Telah lewat kami jawab, bahwa tidak seorang pun dari ulama Islam, baik di zaman Syeikh maupun sebelumnya yang menafsirkan Kalimah Syahâdatain dengan apa yang disebutkan oleh Syeikh!

Entah dari mana Syeikh mengambil penafsiran itu?! Yang pasti di sepanjang sejarah umat Islam tidak pernah ada seorang ulama yang mengatakan bahwa tafsir Kalimah: Lailaha Illallah adalah “Tidak ada yang mencipta, memberi rizki, mengatur segala urusan selain Allah SWT.” Apalagi disertai dengan anggapan bahwa boleh saja seorang hamba mengalamatkan penghambaan dan penyembahannya kepada selain Allah SWT! Kami yakin tidak ada orang waras mengatakan seperti itu! Jika Syeikh menuduhnya demikian maka, ia wajib membuktikannya! Jika tidak, berarrti ia mengada-ngada kebohongan kemudian ia nisbahkan kepada ulama Islam!

Dan yang mengherankan dari Syeikh ialah tidak cukup mengada-ngada kepalsuan, ia menambahkan arogansinya dengan mengatakan, “Maka dari itu tidak ada kebaikan pada seorang, yang orang jahil dari kalangan Kuffâr saja lebih pandai darinya tentang makna Kalimah Lailaha Illallah.”!!!

Ini adalah bukti baru bahwa Syeikh lebih mengutamakan kaum Musyrikun atas kaum Muslimin! Dan menganggap kaum jahil dari kalangan kaum Kuffâr telah memahami dengan baik makna Kalimah Lailaha Illallah sementara itu ulama Islam gagal dalamm memaknainya!!


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (8)

Jika Anda memahami apa yang saya sampaikan dengan sebenar-benarnya dan Anda memahami bahwa menyekutukan Allah yang disebut sebagai dosa yang tak dapat terampuni.

إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَ يَغْفِرُ ما دُونَ ذلِكَ لِمَنْ يَشاءُ

Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa yang dikehendaki-Nya. (An-Nisa’: 48)

Dan memahami bahwa agama Allah yang dibawa oleh para Rasul dari yang pertama hingga yang terakhir, agama yang tidak diterima oleh-Nya selain agama itu, dan Anda mengetahui bahwa betapa banyak orang-orang yang bodoh terhadap hal ini. Maka ada dua poin yang dapat diberikan,

pertama, bahagia terhadap anugerah dan rahmat Allah, sebagaimana firman-Nya:

قُلْ بِفَضْلِ اللَّهِ وَ بِرَحْمَتِهِ فَبِذلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ

Katakanlah:” Dengan karunia Allah dan rahmat-Nya, hendaklah dengan itu mereka bergembira. Karunia Allah dan rahmat-Nya itu adalah lebih baik dari apa yang mereka kumpulkan”. (QS.Yunus: 58)

Dan poin selanjutnya (kedua) adalah ketakutan yang hebat.

Karena jika Anda memahami bahwa seseorang menjadi kafir karena ucapan yang dikeluarkan dari mulutnya dan dia tidak tahu, maka kebodohan/ketidaktahuannya tidak dapat dijadikan alasan. Dan terkadang dia mengatakan sesuatu yang dianggapnya dapat mendekatkan diri kepada Allah sebagaimana yang dikhayalkan oleh kaum musyrikin, terlebih jika Anda menyimak saat Allah mengisahkan cerita kaum Musa a.s. yang dengan ilmu dan keutamaan yang mereka miliki, mereka mendatangi Musa seraya berkata:

اجْعَلْ لَنا إِلهاً كَما لَهُمْ آلِهَةٌ

“Buatlah untuk kami sebuah tuhan (berhala) sebagaimana mereka mempunyai beberapa tuhan (berhala).” (Al-A’raf: 138)

Dengan demikian makin besarlah ketakutan Anda dan makin besar pula keinginan untuk memurnikan diri dari hal tersebut dan semisalnya.

________________

Cacatan 9:

Dalam pernyataannya di atas, Syeikh Ibnu Abdil Wahhâb menvonis kafir seseorang karena perkataan yang ia katakan padahal ia mengatakannya dalam keadaan tidak mengetahui bahwa yang ia ucapkan itu berkonsekuensi kekafiran! Kajahilan itu tidak menjadi uzur untuk dielakkannya status kafir atasnya!

Jika Anda mengetahui bahwa memanggil Nabi Muhammad saw. dengan ucapan, “Ya Rasulullah, isyfa’ lî ‘indallahi/Wahai Rasulullah mohonkan untukku syafa’at dari Allah” itu digolongkan syirik, maka dapat dipastikan bahwa orang yang mengucapkan kata-kata tersebut di atas, dihukumi kafir, walaupun ia tidak mengerti di mana letak kemusyrikan dari kata-kata yang ia ucapkan itu, andai benar anggapan Ibnu Abdil Wahhâb tentangnya!!

Ketegasan kata-kata Ibnu Abdil Wahhâb dalam vonis kafirnya atas pengucap kata-kata kekufuran walaupun tidak mengetahui apa yang ia ucapkan itu telah membuat para juru dakwah Sekte Wahhâbiyah belakangan ini agak kerepotan. Pasalnya pandangan demikian itu terbilang dangkal, menyimpang dan memilih sisi ekstrim dalam memamahi agama! Karenanya Syeikh al-Utsaimin –Khalifah Abdul Aziz ibn Bâz, Mufti Tertinggi sekte Wahhâbiyah di masanya- terpaksa berpanjang-panjang dalam memberikan arahan.

Dan sikap keras Syeikh dalam masalah ini seperti sikap kerasnya dalam masalah-masalah lain. Takfîr adalah senjata andalannya.

Al Jahl, Ketidak-tahuan Adalah Uzur Dihindarkannya Status Kafir Dari Seseorang!

Para ulama menyebutkan bahwa bisa jadi perbuatan tertentu atau meninggalkan sebuah perbuatan tertentu itu adalah merupakaan kekafiran, dan pelakunya adalah dijatuhi hukuman sebagai kafir. Akan tetapi ketika akan dijatuhkan atas pekalu tertentu (mu’ayyan), maka harus dilakukan prosedur panjang. Di antaranya:

A) Adakah bukti kuat yaang membenarkan ditetapkannya hukum itu atas orang tersebut? Dalam istilah ulama hal ini disebut dengan muqtadhi.

B) Tidak adanya penghalang untuk diterapkannya hukuman itu. Dalam istilah ulama hal ini disebut dengan tidak adanya mâni’.

Apabila terbukti bahwa muqtadhi belum lengkap atau tidak cukup… atau terdapat mâni’ tertentu maka ketetapan status hukuman itu tidak dapat ditetapkan.

Di antara mawâni’ (bentuk jamak kata mâni’) yang akan menghalangi ditetapkannya status kafir tersebut atas seseorang adalah kejahilan/ketidak-tahuan. Bahkan al jahl adalah mâni’ terpenting yang harus selalu diperhatikan sebelum menjatuhkan vonis kafir tersebut.

Hendaknya orang yang akan divonis itu mengetahui dengan pasti pelanggarannya. Allah berfirman:

وَ مَنْ يُشاقِقِ الرَّسُولَ مِنْ بَعْدِ ما تَبَيَّنَ لَهُ الْهُدى وَ يَتَّبِعْ غَيْرَ سَبيلِ الْمُؤْمِنينَ نُوَلِّهِ ما تَوَلَّى وَ نُصْلِهِ جَهَنَّمَ وَ ساءَتْ مَصيراً.

“Dan barang siapa yang menentang Rasul sesudah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang- orang mukmin, Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasinya itu dan Kami masukkan ia ke dalam Jahanam, dan Jahanam itu seburuk- buruk tempat kembali.” ( QS. An Nisâ’ [4];115)

Dalam ayat di atas ditegaskan, ditetapkannya siksa neraka bagi yaang menentang Allah dan Rasul-Nya itu setelah jelas baginya petunjuk. Itu artinya kejahilan telah terangkat darinya.

Ibnu Katsir menerangkan ayat di atas sebagai berikut, “Dan barang siapa yang menentang Rasul sesudah jelas kebenaran baginya” barang siapa menempuh selain jalan Syari’at yang dibawa Rasulullah saw. dan menjadi berada din sisi sementara Syari’at di sisi lain dengan kesengajaan setelah tampak dan jelas serta gamblang baginya al haq, kebenaran…. ” [1]

Dalam hal ini, al-Utsaimin berseberangaan dengan pendiri Sekte Wahhâbiyah. Setelah panjang lebar memberikan arahan agar imamnya tidak terlihat menyimpang, ia berkata menyimpulkan, “Al hasil, seorang yang jahil punya uzur tentang apa yang ia katakan atau lakukan yang merupakan kekafiran, sebagaimana ia diberi uzur atas apa yang ia katakan atau lakukan yang merupakan kefasikan. Hal itu berdasarkan dalil Al Qur’an dan Sunnah serta i’tibâr dan pendapat para ulama.” [2] Semoga fatwa ini adalah bentuk perlunakan doktrin ekstrim Wahhâbiyah!

Selain kejahilan, ta’wîl atau syubhat dalam memahami nash agama juga menjadi mâni’. Sebagai contoh, para ulama menyebutkan kasus kaum Khawârij, di mana seperti kita ketahui bersama bahwa mereka telah mengafirkan banyak sahabat besar seperti Sayyidina Ali ra., menghalalkan darah-darah kelompok Muslimin selain mereka, menghalalkan harta mereka… namun demikin mereka tidak divonis kafir oleh para ulama, sebab dalam hemat mereka, kaum Khawârij itu berpendapat dan bersikap demikian karena syubhat ta’wil dalam memahami nash-nash agama, walaupun jelas-jelas salah fatal!

Bahaya Mengafirkan Tanpa Dasar dan Bukti

Mengapa begitu serius masalah pengafiran person, mu’ayyan atau bahkan yang bersifat umum? Karena hukum awal bagi kaum Muslimin adalah dihormatinya status keislaman mereka, dan kita harus senantiasa menetapkan bagi mereka status tersebut sehingga ada bukti nyata dan pasti bahwa statsu itu telah gugur. Di sini, dalam hal ini, kita tidak boleh semberono dan gegabah dalam menvonis kafir seseorang. Sebab dalam pengafiran itu terdapat dua bahaya yang bisa menghadang.

Pertama, Mengada-ngada atas nama Allah SWT dalam menetapkan hukum/status.

Hal ini jelas, karena kita telah menetapkan status atas seseorang yang tidak ditetapkan oleh Allah SWT. Kita mengafirkan seseoraang yang tidak dihukum kafir oleh Allah SWT. Tindakan itu sama dengan mengharamkan apa-apa yang dihalalkan Allah SWT., atau sebaliknya… .

Kedua, Mengada-ngada dalam penetapan status atas orang yang divonis.

Hal itu juga berbahaya, mengingat menetapkan status kafir atas seorang Muslim itu artinya kita menetapkan status yang berlawanan dengan status yang sebenarnya sedang ia sandang. Seorang Muslim kita sebut ia sebagai Kafir! Jika ada orang yang mengafirkan orang lain yang tidak berhak ia kafirkan maka vonis itu akan kembali kepadanya, seperti ditegaskan dalam banyak hadis shahih.

Imam Muslim meriwayatkaan dari Abdullah ibn Amr, ia berkata, “Nabi saw. bersabda, ‘Jika seorang mengafirkan orang lain, maka ia (status kafir itu) telah tetap bagi salah satunya.” [3]

Dalam redaksi lain disebutkan, “ Jika memang seperti yang ia katakan (ya tidak masalah), tetapi jika tidak, maka ia akan kembali kepadanya.” [4]

Karenanya perlu berhati-hati dalam menetapkan vonis kafir atas mu’ayyan, atau bahkan atas keyakinan tertentu atau pekerjaan tertentu yang dipraktikan kaum Muslimin, generasi demi generasi dan didasarkan atas dalil-dalil yang diyakini kesahihannya. Sebab boleh jadi menvonis secara gegabah praktik tertentu sebagai kemusyrikan atau kekafiran termasuk mengada-ngada atas nama Allah dan Rasul-Nya.


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (9)

Dan ketahuilah sesungguhnya termasuk dari hikmah Allah Swt adalah Dia tidak mengutus seorang nabi dengan tauhid ini kecuali dia telah menjadikan musuh-musuh baginya, sebagaimana firmannya:

وَ كَذلِكَ جَعَلْنا لِكُلِّ نَبِيٍّ عَدُوًّا شَياطينَ الْإِنْسِ وَ الْجِنِّ يُوحي بَعْضُهُمْ إِلى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً

Dan demikianlah Kami jadikan bagi tiap- tiap nabi itu musuh, yaitu setan- setan (dari jenis) manusia dan (dari jenis) jin, sebahagian mereka membisikkan kepada sebahagian yang lain perkataan- perkataan yang indah- indah untuk menipu (manusia). (Al-An’am: 112)

Dan terkadang para musuh-musuh tauhid memiliki ilmu yang begitu banyak, buku-buku dan berbagai argumentasi, sebagaimana firman Allah Swt:

فَلَمَّا جاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّناتِ فَرِحُوا بِما عِنْدَهُمْ مِنَ الْعِلْمِ

Maka tatkala datang kepada mereka rasul- rasul (yang diutus kepada) mereka dengan membawa keterangan- keterangan, mereka merasa senang dengan pengetahuan yang ada pada mereka… (Al-Ghafir: 83)

Jika Anda mengetahui hal tersebut dan mengetahui bahwa jalan menuju Allah Swt senantiasa dipenuhi oleh musuh-musuh yang merintangi; mereka Ahli-Ahli bahasa (fasih), pemilik ilmu dan argumentasi, maka wajib bagi Anda untuk mempelajari agama yang dapat anda gunakan sebagai senjata untuk memerangi mereka; para setan yang pemimpin dan senior mereka telah berkata kepada Allah Swt:

لَأَقْعُدَنَّ لَهُمْ صِراطَكَ الْمُسْتَقيمَ. ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْديهِمْ وَ مِنْ خَلْفِهِمْ وَ عَنْ أَيْمانِهِمْ وَ عَنْ شَمائِلِهِمْ وَ لا تَجِدُ أَكْثَرَهُمْ شاكِرينَ

Saya benar-benar akan (menghalang- halangi) mereka dari jalan Engkau yang lurus. kemudian saya akan mendatangi mereka dari muka dan dari belakang mereka, dari kanan dan dari kiri mereka. Dan Engkau tidak akan mendapati kebanyakan mereka bersyukur ( taat ). (Al-A’raf: 16-17)

Akan tetapi jika Anda menghadap kepada Allah dan mendengarkan hujjah-hujjah dan penjelasan-Nya maka janganlah merasa takut dan bersedih

إِنَّ كَيْدَ الشَّيْطانِ كانَ ضَعيفاً

“sesungguhnya tipu daya setan itu adalah lemah. (An-Nisa’: 76)

________________

Catatan 10:

Dari keterangan Syeikh di atas terlihat jelas bahwa sebenarnya pertentangannya adalah dengan para ulama, -bukan dengan kaum awam-, yang memiliki kefasihan dalam berbahasa, banyak ilmu pengetahuan dan hujjahnya. Pernyataan ini adalah sebuah pengakuan bahwa ia sedang mengalamatkan pembicaraan dan dakwahnya kepada para ulama di wilayah Najd, Hijaz, dan Syam…. namun anehnya, beberapa lembar sebelum ini ia mengatakan bahwa mereka itu tidak memiliki pengetahuan tentang makna Kalimah Tauhid; Lâ ilâha Illa Allah!!

Jika dalam banyak kesempatan ia menyebut kaum Muslimin sebagai Musyrikûn yang menyekutukan Allah SWT, maka kali ini Syeikh Ibnu Abdil Wahhâb menyebut para ulama Islam yang bertentangan dengannya sebagai musuh-musuh para Rasul… mereka adalah setan-setan dan pengikut setia Iblis… kerja mereka hanya menghalang-halangi umat manusia dari mengenal dan tunduk kepada Allah SWT.

Dalam banyak kesempatannya, Syeikh juga selalu menyebut bahwa sesiapa yang menentang dakwahnya berarti menentang ajaran Tauhid murni yang dibawa para Rasul….

Mungkin Anda beranggapan bahwa yang dimaksud olehnya adalah kaum Kuffâr; Yahudi, Nashrani, Ateis dll. Merekalah musuh-musuh para Rasul…. merekalah setan-setan itu! Akan tetepi anggapan itu segera terbukti naif, setelah Anda mengetahui bahwa di sepanjang aktifitas dakwahnya, Syeikh tidak pernah berdakwah selain kepada kaum Muslimin sendiri… hanya mereka yang menjadi fokus garapannya… semua kegiatannya hanya dialamatkan kepada kaum Muslimin (yang tentunya ia vonis musyrik)…. sebagaimana peperangan dan jihadnya juga hanya melawan sesama kaum Muslimin !!

Jadi jelaslah bahwa yang ia maksud adalah ulama Islam! Merekalah dalam pandangan Syeikh Ibnu Abdil Wahhâb sebagai musuh-muusuh para Rasul dan setan, bala tentara Iblis!! Seperti akan ia pertegas dalam lembar-lembar berikutnya bahwa “setan-setan, musuh-musuh Tauhid, dan ulama Musyirikûn” itu berhujjah dengan Al-Qur’an dan Sunnah Nabi saw. dalam menetapkan keyakinan mereka akan kebenaran konsep Syafa’at, Istighâtsah dll. Adakah yang berhujjah dalam masalah tersebut di atas dengan Al Qur’an selain ulama Islam?! Jadi jelaslah bagi kita bahwa yang di maksud dengan Musyrikûn dan setan-setan bala tentara Iiblis adalah ulama Islam!!

Setelah ia menasihati para pengikutnya agar mempersenjatai diri dengan ilmu dan memperhatikan hujjah-hujjah Allah, ia berusaha mayakinkan mereka (dan juga kita semua) bahwa seorang awam dari pengikutnya pasti mampu mengalahkan seribu ulama Islam yaang ia sebut sebagai ulama kaum Musyrikin!


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (10)

Dan seorang awam dari Ahli tauhid akan mengalahkan seribu (1000) dari orang musyrik. Sebagaimana firman Allah Swt:

وَ إِنَّ جُنْدَنا لَهُمُ الْغالِبُونَ

Dan sesungguhnya tentara Kami itulah yang pasti menang. (As-Shaffat: 176)

Maka tentara-tentara Allah itu menang dengan hujjah dan argumentasi sebagaimana (lawan-lawan) mereka menang dengan pedang. Akan tetapi ketakutan itu hanya dirasakan oleh seorang Ahli tauhid yang menapaki jalan tanpa senjata.

Allah Swt telah menganugerahkan kepada kami sebuah kitab yang dijadikannya sebagai

تِبْياناً لِكُلِّ شَيْءٍ وَ هُدىً وَ رَحْمَةً وَ بُشْرى لِلْمُسْلِمينَ

Untuk menjelaskan segala sesuatu dan petunjuk serta rahmat dan kabar gembira bagi orang- orang yang berserah diri. (An-Nahl: 89)

Maka tidak ada Ahli batil yang mendatangkan hujjahnya kecuali al-Qur’an telah membantah dan merusaknya.

وَ لا يَأْتُونَكَ بِمَثَلٍ إِلاَّ جِئْناكَ بِالْحَقِّ وَ أَحْسَنَ تَفْسيراً

Tidaklah orang-orang kafir itu datang kepadamu (membawa) sesuatu yang ganjil, melainkan Kami datangkan kepadamu suatu yang benar dan yang paling baik penjelasannya. (Al-Furqan: 33)

Sebagian Ahli tafsir berkata bahwa ayat ini umum mencakup setiap hujjah yang diajukan oleh Ahli batil pada hari kiamat.

_________________

Catatan 11:

Pernyataan di atas tegas-tegas memuat pengafiran jumlah yang tidak sedikti dari ulama Islam. Adalah mustahil dalam kebiasaan terdapat 1000 ilmuan kafir seperti yang ia sebut dalam satu kota, misalnya. Ini adalah bukti kuat bahwa Syeikh sedang mengalamatkan vonisnya kepada ulama Islam yang tidak sependapat dengnnya.

Sementara itu yang selalu kita dengar dari Syeikh sendiri maupun para pengikutnya mereka mebela diri dengan mengtakan, “Ma’âdzallah, kami berlindung kepada Allah dari mengafirkan kaum Muslimin!”. Ini adalah ucapan bersifat umum. Akan tetapi permasalahannya terletak pada, siapa sejatinya “Muslim” dalam pandangan kaum Wahhâbiyah?. “Muslim” dalam pandangan mereka berbeda dengan “Muslim” dalam pandangan para ulama Islam lainnya.

Dalam pandangan Syeikh dan para pengikutnya, “Muslim” itu harus memenuhi banyak syarat yang tidak pernah disyaratkan oleh para ulama Islam di sepanjang masa…. mengucapkan Syahâdatain/dua kalimah Syahadat belum cukup untuk mengeluarkan seseorang dari kekafiran…

Mengetahui sebagian syarat saja sementara syarat-syarat lain tidak diketahuinya juga tidak menyelamatkannya dari vonis kafir! Kemudian dalam pemahaman terhadap makna sebagian syarat diharuskan menuruti pemahaman Syeikh… maka dengan demikain hampir tidak ada yang terjaring ke dalam kelompok “Ahli Tauhid” (yang mengesakan Allah SWT) selain Syeikh dan pengikutnya.

Al hasil, di sini Syeikh menjamin bahwa seorang awam dari pengikutnya pasti akan mampu mengalahkan seribu ulama kaum Musyrikîn (baca Muslimin)! Dan seorang awam dari Ahli tauhid akan mengalahkan seribu dari orang musyrik. Sebab para pengikutnya adalah “Tentara Allah” yang dijamin kemenangannya baik dalam hujjah dan argumentasi maupun dalam peperangan… demikian, Syeikh menanamkan kepercayaan diri dalam jiwa-jiwa pengikutnya… dan sekaligus mempersiapkan mental mereka agar bersemangat dalam memerangi kaum Muslimin yang telah diperkenalkan kepada para pengikutnya (yang dewasa itu kebanyakan dari kalangan awam dan arab-arab Baduwi yang jauh dari pemahaman agama yang cukup).

Setelah itu, Syeikh mulai mengurai argumentasi yang dianggapnya mampu mempersenjati para pengikutnya.


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (11)

Saya akan menyebutkan untuk Anda hal-hal yang disebut oleh Allah Swt di dalam kitab-Nya yang merupakan jawaban dari sanggahan kaum musyrikin di zaman kami yang ditujukan kepada kami.

Kami dapat menjawab sanggahan Ahli batil itu melalui dua bentuk: secara global dan secara terperinci. Yang global itu merupakan hal yang dapat memberi faedah besar bagi mereka yang memahaminya. Allah berfirman:

هُوَ الَّذي أَنْزَلَ عَلَيْكَ الْكِتابَ مِنْهُ آياتٌ مُحْكَماتٌ هُنَّ أُمُّ الْكِتابِ وَ أُخَرُ مُتَشابِهاتٌ فَأَمَّا الَّذينَ في‏ قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ ما تَشابَهَ مِنْهُ ابْتِغاءَ الْفِتْنَةِ وَ ابْتِغاءَ تَأْويلِهِ وَ ما يَعْلَمُ تَأْويلَهُ إِلاَّ اللَّهُ

Dia- lah yang menurunkan Al Kitab (Al-Qur’an) kepada kamu. Di antara (isi) nya ada ayat- ayat yang muhkamaat itulah pokok- pokok isi Al Qur’an dan yang lain (ayat-ayat) mutasyaabihaat. Adapun orang- orang yang dalam hatinya condong kepada kesesatan, maka mereka mengikuti sebagian ayat- ayat yang mutasyabihat untuk menimbulkan fitnah dan untuk mencari- cari takwilnya, padahal tidak ada yang mengetahui takwilnya melainkan Allah. (Al-Imran: 7)

Telah disebutkan sebuah hadis sahih bahwa jika kalian melihat sekelompok orang mengikuti hal-hal yang mutasyabih dari al-Quran, maka mereka adalah orang-orang yang disebut oleh Allah sebagai orang-orang yang patut diwaspadai.

Sebuah contoh: jika sebagian orang musyrikin berkata kepada Anda:

أَلا إِنَّ أَوْلِياءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَ لا هُمْ يَحْزَنُونَ

Ingatlah, sesungguhnya wali-wali Allah itu, tidak ada kekhawatiran terhadap mereka dan tidak ( pula )mereka bersedih hati. (Yunus: 62)

Dan syafaat adalah sebuah kebenaran dan para nabi memiliki posisi di sisi Allah atau si musyrik membawakan sabda-sabda nabi sebagai dalil atas kebatilan pendapatnya, sedang Anda tidak memahami arti ungkapan yang disebutnya maka jawablah: “sesungguhnya mereka yang di hatinya ada kemunafikan maka mereka meninggalkan yang muhkam dan mengikuti yang muthasyabih.”

Dan apa yang saya sebutkan kepada Anda bahwa Allah Swt menyebut orang-orang musyrikin sebagai orang-orang yang mengakui tauhid rububiyah dan kekafiran mereka akibat hubungan mereka dengan para malaikat, para nabi dan para wali:

هؤُلاءِ شُفَعاؤُنا عِنْدَ اللَّهِ

” Mereka itu adalah pemberi syafaat kepada kami di sisi Allah”. (Yunus: 18)

Hal ini merupakan hal yang muhkam dan jelas yang tidak bisa diubah artinya oleh siapapun.

______________

Catatan 12:

Wahai pembaca, siapa gerangan yang Ibnu Abdil Wahhâb maksud dengan: “kaum musyrikin” dan “sebagian orang musyrikin” dalam kalimat yang ia tulis di atas, yang mana mereka menyelami dalil-dalil Al Qur’an dan Sunnah Nabi saw. dan memiliki kefashihan, ilmu dan hujjah-hujjah?! Bukankah mereka itu adalah ulama Islam yang sedang ia selisihi dalam klaim kekafiran dan kemusyrikan?

Siapakah yang meyakini adanya hak syafa’at bagi para nabi, khususnya Nabi Muhammad saw. dan mereka memohonnya dari beliau saw. dengan mengatakan misalnya, ‘wahai Rasulullah, berilah aku syafa’at’ (yang oleh Ibnu Abdil Wahhâb dituduh sebagai telah menyekutukan Allah SWT.)

Siapa sebenarnya yang sedang berhadap-hadapan dengan kaum Wahhâbi dan sedang dihadapi kaum Wahhâbi? Sejarah tidak pernah mencatat bahwa kaum Wahhâbi di masa awal kemunculannya hingga sekarang berhadapan dengan selain kaum Muslimin dalam persengketaan seputar masalah syafa’at, tawassul, istighâtsah dll?!

Tidak syak lagi bahwa stitmen di atas adalah sebuah bukti nyata pengafiran terang-terangan terhadap umat Islam selain kaum Wahhâbi yang selalu mereka tuduh sebagai a’dâ’u al Islâl, a’dâ’u at Tauhîd dan khushûm ad da’wah/musuh-musuh Islam, musuh-musuh Tauhid dan lawan-lawan da’wah.

Kenyaatan ini harus diakui sebagai sebuah kezaliman, sebab, seperti telah disinggug bahwa Syeikh Ibnu Abdil Wahhâb dalam seluruh kegiatannya hanya sedang membantah arugumentasi kuam Muslimin dan tidak sedang membantah kaum kafir atau kaum Musyrik. Jika Anda ragu akan hal itu, bacalah surat-surat yang dilayangkan atau buku-buku yang ditulis oleh Syeikh Ibnu Abdil Wahhâb, Anda tidak akan menemukan satupun dari nama orang kafir (Yahudi dan atau Nashrani) atau seorang Musyrik (penyembah acra, matahari, atau sesembahan lainnya). Yang akan Anda temukan hanya nama-nama ulama Islam di masanya, seperti:

· Muhammad ibnu Fairûz al Ahsâ’i (seorang ulama dari suku bani Tamîm, suku yang sama dengan suku Syeikh, dan beliau hijrah ke kota Bashrah meninggalkan al Ahsâ’ setelah kota tersebut jatuh ke tangan kaum Wahhâbiyah).

· Marbad ibn Ahmad at Tamîmi (mufti pengikut mazhab Syafi’i di Madinah al Munawarah, beliaulah yang menceritakan apa adanya akidah Syeikh kepada al Amîr ash Shan’âni yang kemudian berbalik menghujat Syeikh karena sikap takfîr-nya yang melampaui batas, Syeikh Marbad dibunuh kaum Wahhâbiyah di kota Raghbah tahun 1171 H.).

· Abdullah ibn Sahîm (seorang faqih kota Qashîm, seorang qadhi bermazhab Hanbali untuk daerah Sudair).

· Sulaiman ibn Sahîm al Hanbali (ulama dan faqih penduduk kota Riyâdh, ia hijrah ke kota az Zubair meninggalkan kota Sudair setelah kaum Wahhâbiyah mendudukinya. Syeikh Ibnu Abdil Wahhâb telah mengafirkannya dengan kekafiran yang mengeluarkannya dari agama Islam).

· Abdullah ibn Abdul Lathîf (salah seorang guru Syeikh Ibnu Abdil Wahhâb yang sangat menentang seruannya).

· Muhammad ibn Sulaiman al Madani, Abdullah ibn Daud al Zubairi (seorang ulama Ahlusunnah asal Iraq).

· Sayyid Alawi ibn Ahmad al Haddâd al Hadhrami (seorang ulama besar Ahlusunnah dari Hadhramaut).

· Sulaiman ibn Abdil Wahhâb (saudaranya sendiri).

· Muhammad ibn Abdur Rahman ibn ‘Afâliq al Hanbali al Najdi (seorang ulama kota al Ahsâ’).

· Al Qâdhi Thâlib al Humaishi.

· Syeikh Ahmad ibn Yahya.

· Syeikh Shaleh ibn Abdullah ash Shâigh (seorang ahli fikih dan qadhi kota ‘Unaizah) .

dan puluhan lainnya yang disebut oleh Syeikh Ibnu Abdil Wahhâb sebagai “Kaum Musyrikûn di zaman kita” !!

Dan sebagai bukti kesetiaan kaum Wahhâbiyah terhadap Doktrin Takfîr imam mereka, hingga sekarang mereka menapak-tilasi jalan Ibnu Abdil Wahhâb dalam mencoreng kaum Muslimin, awam dan ulama dengan tuduhan musyrik, kafir atau paling ringan tuduhan bid’ah yang hampir mencapai batas kafir (!), seperti yang mereka lakukan terhadap banyak ulama di antaranya, Ibnu Sallûm, Utsman ibn Sanad, Ibnu Manshûr, Ibnu Humaid, Syeikh Ahmad Zaini Dahlân (mufit mazhab Syafi’i di kota suci Makkah), Daud ibn Jirjîs dkk.

Dan sekarang di Abad ke- 14 dan 15 Hijriyah kegemaraan mengafirkan dan atau menuduh sebagai pembid’ah yang sesat itu masih sering kita dengar dan kita baca, seperti vonis mereka atas al Kautsari, Abu Ghuddah, Sayyid Muhammad Alawi al Maliki (guru besar para ulama dan Kyai Ahlusunnah Indonesia), ad Dajûri, Syeikh Syaltût (Rektor Universitas Al Azhar), Abu Zuhrah, Syeikh Muhammad Ghazzali, Syeikh Yusuf al Qardhâwi, Syeikh Sa’îd Ramadhan al Bûthi, Abdullah al Ghimâri dan Ahmad al Ghimâri, Sayyid Hasan ibn Ali as Seqaf (seorang ulama keturunan Sayyid yang tinggal di Yordania), Habîbur Rahman al A’dzumi dan masih banyak lannya dan mungkin, karena tulisan ini, nama Abu Salafy juga akan mereka sandingkan dengan nama-nama para ulama “Ahli Bid’ah” di atas!

Dan seperti telah saya singggung, -dan hal ini sangat disayangkan- bahwa kaum Wahhâbiyah tak menghentikan “aksi teror pengafiran” itu kecuali ketika mereka dalam kondisi lemah karena jumlah mereka sedikit atau ketika ada kekuatan pemerintahan yang mencegah mereka melakukan “aksi teror pengafiran” itu. Andai bukan karena dua sebab itu, pastilah tidak ada seorang pun yang selamat dari “aksi teror pengafiran” mereka!!

Ibnu Abdil Wahhab Mempersenjatai Pengikutnya Dengan Senjata Kebodohan

Seperti diketahui semua orang, bahwa pada awal kemunculan ajakannya, Ibnu Abdil Wahhab telah ditentang keras para ulama Islam, sementara kaum awam menyambut dan menerima ajakan dan seruannya. Sementara itu, seperti ia janjikan (dan telah kami sebeutkan sebelumnya, bahwa satu dari pengikutnya yang awam saja pasti mampu mengalahkan seribu ulama kaum Musyrikun -Muslimun maksudnya-), maka di sini ia perlu mempersenjatai para pengikutnya yan rata-rata awam itu dengan senjata yang dengannya pasti mereka menang dalam menghadapi siapa saja yang menentangnya dan menyalahkan akidah dan pandangannya dan dalam situasi apapun.

Apa senjata yaang dipersiapkan Ibnu Abdil Wahhab untuk para pengikutnya?

Karena Ibnu Ibnu Abdil Wahhab itu adalah seorang pemimpi yang “bijak” maka ia pasti akan memberikan senjata yan tepat untuk mereka. Ia mengerti benar kadar ilmu para pengikutnya yang awam, karenanya ia mempersenjatai mereka dengan senjata: asal inkar dan menggolonkkan dalil apapun yang dibawa lawan ajakan tauhidnya sebagai hal yangg mutasyâbih!

Apapun bukti yang akan diajukan lawan-lawan kalian, yang tidak kalian menerti, maka jabablah dengan:

  • Senjata Inkar: “Dan apa yang Anda sebut wahai musyrik dari al-Quran dan sabda Nabi saw. tidak saya mengerti artinya.” (Kasyfu asy Syubuhât:48)

  • Senjata Dalil Kamu Mutasyabih: Jika sebagian orang musyrikin berkata kepada Anda: Ingatlah, sesungguhnya wali-wali Allah itu, tidak ada kekhawatiran terhadap mereka dan tidak (pula)mereka bersedih hati. (Yunus: 62) Dan sesungguhnya syafa’at adalah itu haq (pasti adanya) dan para nabi memiliki kedudukan di sisi Allah atau si musyrik itu membawakan sabda-sabda Nabi saw. sebagai dalil atas kebatilan pendapatnya (tentangg syafa’at), sedang Anda tidak memahami arti ucapan yang ia sebutkan maka jawablah dengan: “Sesungguhnya Allah menyebutkan dalam Kitab-Nya bahwa mereka yang di hatinya ada kecenderungan kepada kebatilan maka mereka meninggalkan yang muhkam (tegas dan pasti maknanya) dan mengikuti yang muthasyabih (saram).” (Kasyfu asy Syubuhât:46).

Sungguh luar biasa senjata akal-akalan Imam Wahhabi yang satu ini…. ia mempersenjati para pengikutnya dengan senjata kebodohan, setiap kali ulama atau seorang awam kaum Muslimin membawakan dalil tantang syafa’at, misalnya, bahwa Nabi Muhammad saw. memiliki hak memberikan syafa’at untuk umatnya, dan kami memohon dari beliau agar memberikan syafa’at untuk kami, maka di sini Ibnu Abdil Wahhab mendoktrin pengikutnya dengan: “Katakan bahwa masalah itu adalah tergolongg mutasyâbih dalil yan kamu bawakan juga mutasyâbih, dan kegemaran orang yang sesat dan menyimpang hanya mengikuti ayat-ayat yang mutasyâbih!” dan “Ayat dan sabda Nabi saw. yang kamu uraikan itu saya tidak mengerti, tapi yang pasti bukan begitu!”

Demi Allah yang menciptakan akal sehat dan memberi hidayah para pencarinya, adakah senjata kebodohan dan sikap akal-akalan yang mengunguli apa yang didoktrinkan Imam Wahhabi ini?!

  • Ayat-ayat Syafa’at Bukan Mutasyâbih

Seperti pernah saya jelaskan bahwa untuk mengolonkan sebuah ayat itu mutasyâbih atau muhkam, tidak dapat ditetapkan oleh selera kita dan atau asal-asalan. Kesamaran makna yang menyebabkan sebuah ayat digolongkan mutasyâbih itu harus ada sebabnya. Sementara kata-perkata dan kalimat perkalimat dalam ayat syafa’at itu sangat gamblang, tidak ada kesamaran sedikitpun. Lalu mengapakah Syeikh Ibnu Abdil Wahhab menggolongkannya sebagai ayat mutasyâbihât? Sisi mana dari, misalnya:

A) Para awliya’ Allah tidak ada khawf/rasa takut dan tidak sedih,

B) Para awliya’ Allah memiliki kedudukan di sisi Allah SWT,

yang menggandung unsur kemutasyâbihan?

Demikianlah doktrin untuk mengatakan kepada lawan-lawan da’wah Wahhabiyah bahwa “faham/dalil yan kamu sebutkan itu mutasyâbih sedang yang kami yakini adalah muhkam (pasti/tegas), maka tidak benar meningalkan yang muhkam demi mengikuti yang mutasyâbih atau melawan yang muhkan dengan dalil yang mutasyâbih” diajarkan kepada para pengikutnya, akan tetapi ini adalah metode keliru dalam mengajarkan cara berdiskusi atau berdabat, dan semua orang bisa mempersenjatai diri dengan senjata seperti itu setiap kali terpojokkan. Kemutasyâbihan itu tidak dapat ditetapkan dengan sekendak kaum awam Wahhabi, ada aturan dan kaidahnya yang dihabas panjang lebar oleh para ulama.

Jadi adalah aneh, kebanggaan yang dipampakkan Imam Wahhabi setelah mengajarkan dalil dan cara berdebat di atas: Hal ini merupakan hal yang muhkam dan jelas yang tidak bisa diubah artinya oleh siapapun. …. Akan tetapi jawaban ini tidak mungkin dipahami kecuali oleh orang yang telah diberi taufik oleh Allah.


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (12)

Dan apa yang Anda sebut wahai musyrik dari al-Quran dan sabda nabi tidak saya mengerti artinya akan tetapi saya yakin bahwa firman Allah itu tidak bertentangan satu sama lain dan sabda nabi pasti tidak menyalahi firman Allah.

Ini merupakan jawaban yang baik dan benar…

Akan tetapi jawaban ini tidak mungkin dipahami kecuali oleh orang yang telah diberi taufik oleh Allah, sebagaimana firman-Nya:

وَ إِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّميعُ الْعَليمُ

Dan jika setan mengganggumu dengan suatu gangguan, maka mohonlah perlindungan kepada Allah. Sesungguhnya Dia- lah Yang Maha Mendengar lagi Maha Mengetahui. (Fussilat: 35)

________________

Catatan 13:

Wahai pembaca, perhatikan dan renungkan baik-baik, siapakah “Si Musyrik” yang berdalil dengan Al Qur’an al Karîm dan Sunnah Nabi saw. dalam menghadapi Syeikh Ibnu Abdul Wahhâb dan para pendukung ajarannya? Adakah selain seorang Muslim?!

Demikianlah, Syeikh Ibnu Abdil Wahhâb telah mendoktrin para pengkiutnya untuk menyebut kaum Muslimin yang berbada pendapat dengannya dengan sebutan Musyrik! Lalu apakah Anda masih meragukan bahwa Syeikh Ibnu Abdil Wahhâb adalah Bapak Sekte Takfîriyah yang sangat arogan dan ekstrim dalam menjatuhkan vonis kafir/musyrik atas siapapun yang tidak sependapat dengannya?

Sebelumnya ia telah mendoktrinkan: jika sebagian orang musyrikin berkata kepada Anda, dan di sini ia kembali mendoktrin para pengkiutnya agar mengatakan kepada seorang Muslim yang sedang berbeda pendapat dengannya: Dan apa yang Anda sebut wahai musyrik!

Sungguh berbahaya doktrin pengafiran yang dilakukan Syeikh Ibnu Abdil Wahhâb dalam buku “Pemecah Belah Terganas” dalam sepanjang sejarah umat Islam ini!!

Dalam menyikapi kenyataan ini hanya ada dua pilihan bagi kaum Wahhbai, pengikut Sekte Wahhbaiyah, tidak ada pilihan ketiga:

Pertama, mereka harus mengakui bahwa ajaran Syeikh Ibnu Abdil Wahhâb ditegakkan di atas pondasi takfîr/pengafiran atas seluruh umat Islam selain pengikut Sekte Wahhâbiyah!

Kedua, mereka harus berani menyalahkan Syeikh dalam sikap takfîr-nya dan tidak mengikuti “kegilaan” sikapnya yang arogan itu!

Adapun menolak kenyataan bahwa ajaran Syeikh Ibnu Abdil Wahhâb ditegkkan di atas pondasi takfîr adalah sebuah kekonyolan belaka setelah berbagai bukti berserakan ditemukan di sana sini dari pernyataan Syeikh sendiri dan juga para pelanjut misi takfîr-nya.

Sepertinya kaum Wahhâbiyah enggan menyalahkan “Syeikh Islam” mereka yang hampir mereka dudukkan setingkat dengan Nabi Muhammad saw.(!) yang Mâ Yanthiqu ‘Anil Hawâ In Huwa Illâ Wahyun Yûhâ. Terbukti, segala usaha atau langkah untuk mengkritisi fatwa-fatwa Syeikh akan selalu dihadang oleh “Bala Tentara Allah” yang siap menghujani kalian dengan panah-panah beracum kecaman sebagai musuh-musuh Tauhid, ‘adâ’u at Tauhîd. Kalau Anda ragu akan apa yang saya katakan di sini, silahkan Anda berkunjung ke negeri para Pemuja Ibnu Abdi Wahhâb (di negeri seribu satu Emir dan Emirah) sana dan suarakan di sana dengan lantang akan kesalahan fatwa-fatwa Ibnu Abdul Wahhâb, pasti keluarga Anda hanya akan mengenang keberanian Anda tanpa dapat menyaksian walau sekedar jasad suci Anda di rumah duka Anda! Itu pasti!!

Sebagai bukti, dapatkah Anda menemukan kebebasan bersuara di negeri “Seribu satu Emir dan Emirah”itu? Pernahkan Anda mendapati seorang ulama Ahlusunnah bebas menyampaikan kritikannya atas keganasan doktrin takfîr Syeikh Ibnu Abdil Wahhâb? Kalau ada yang berani barang sekedar menyampaikan pendapatnya tentang masalah agama yang tidak disetujui oleh Ibnu Abdul Wahhâb, paling ringan ia akan dituduh sebagai orang yang sesat dan menyesatkan, mengajak kepada agama kemusyrikan, dan… dan…, seperti yang dialami oleh Allamah Sayyid Muhammad Alawi al Maliki yang diganjar dengan diberinya “gelar kehormatan” sebagai pembid’ah oleh Lujnah Haiah Kibâr Ulama’ (Lembaga Agama Tertinggi di Arab Saudi).[1]

[1] Baca pengntar Syeikh Ben Bâz atas buku Ibnu Manî’ yang menghujat Sayyid Muhammad Al Maliki.


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (13)

Sedang jawaban terperincinya adalah sesungguhnya musuh-musuh Allah memiliki sanggahan yang begitu banyak terhadap agama para Rasul dan mereka menghalang-halanginya dari manusia. Salah satu dari sanggahan-sanggahan tersebut adalah ungkapan mereka, bahwa kami tidak menyekutukan Allah, kami bersaksi bahwa tidak ada yang menciptakan, memberi rizki, memberi manfaat atau memberi bahaya kecuali Allah semata, tidak ada sekutu bagi-Nya dan sesungguhnya Muhammad tidak memiliki manfaat dan mudarat bagi dirinya sendiri apalagi Abdul Qadir atau yang lain.

Akan tetapi saya orang yang berdosa dan orang-orang yang saleh memiliki posisi di sisi Allah sehingga aku meminta dari Allah melalui mereka. Maka jawablah sanggahan semacam ini dengan yang telah kami sebutkan yaitu; orang-orang yang diperangi oleh Rasul Saw juga mengakui hal yang sama dan mengakui bahwa arca-arca mereka tidak berfaedah apa-apa dan mereka hanya bermaksud kedudukan dan syafaat, lalu bacakanlah kepadanya kitab Allah dan jelaskanlah.

*****

__________________

Catatan: 14

Dari doktrin Syeikh Ibnu Abdil Wahhab di atas terlihat jelas sekali bahwa ia berpendapat bahwa sesiapa yang berpendapat seperti yang ia sebutkan di atas harus dikafirkan dan wajib diperangi. Ia menggolongkan mereka semua sebagai kaum Musyrikûn dengan syirik akbar yang mengeluarkan dari millah, agama, kemusyrikan seperti kemuesyrikan kaum Musyrikin Quraisy zaman Nabi saw. Ini adalah bukti takfîr Wahhabi yang nyata atas kaum Muslimin…

Di sini Syeikh menyamakan antara kaum Muslimin yang menjalankan praktik tawassul dengan Nabi Muhammad saw. atau para wali Allah dengan kaum Musyrikin yang menyembah berhala… . sementara semua menyadari bahwa kaum Muslimin yang bertawassul dengan para nabi dan para wali tidak menyembah selain Allah SWT., seperti telah dibuktikan pada tempatnya dalam kajian para ulama.


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (14)

Jika dia berkata: mereka mengatakan bahwa ayat-ayat itu turun pada penyembah arca, bagaimana kalian menjadikan orang-orang yang saleh seperti patung? Atau bagaimana mungkin kalian menjadikan para nabi sebagai arca-arca?

Maka jawablah dengan yang telah lalu, karena sesungguhnya dia telah mengetahui bahwa orang-orang kafir bersaksi bahwa pengaturan alam itu milik Allah semata dan mereka tidak mengharap darinya kecuali syafaat. Pada dasarnya dia menyebut hal ini untuk memisahkan pekerjaannya dengan pekerjaan mereka.

Maka katakanlah kepadanya bahwa orang-orang kafir di antara mereka terdapat orang-orang yang menyeru arca dan terdapat pula orang-orang yang menyeru para wali, di mana Allah berfirman tentang mereka:

أُولئِكَ الَّذينَ يَدْعُونَ يَبْتَغُونَ إِلى‏ رَبِّهِمُ الْوَسيلَةَ أَيُّهُمْ أَقْرَبُ

Orang- orang yang mereka seru itu, mereka sendiri mencari jalan kepada Tuhan mereka siapa di antara mereka yang lebih dekat (kepada Allah). (Al-Isra’: 57)

Dan mereka menyeru Isa a.s. dan ibunya, di mana Allah berfirman:

مَا الْمَسيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَ أُمُّهُ صِدِّيقَةٌ كانا يَأْكُلانِ الطَّعامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآياتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ. قُلْ أَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ ما لا يَمْلِكُ لَكُمْ ضَرًّا وَ لا نَفْعاً وَ اللَّهُ هُوَ السَّميعُ الْعَليمُ

Al Masih putra Maryam hanyalah seorang Rasul yang sesungguhnya telah berlalu sebelumnya beberapa rasul, dan ibunya seorang yang sangat jujur, kedua-duanya biasa memakan makanan. Perhatikan bagaimana Kami menjelaskan kepada mereka (ahli Kitab) tanda- tanda kekuasaan (Kami), kemudian perhatikanlah bagaimana mereka berpaling (dari memperhatikan ayat- ayat Kami itu). Katakanlah:” Mengapa kamu menyembah selain daripada Allah, sesuatu yang tidak dapat memberi mudarat kepadamu dan tidak(pula)memberi manfaat” Dan Allah- lah Yang Maha Mendengar lagi Maha Mengetahui. (Al-Maidah: 75-76)

Dan katakan kepadanya firman Allah:

وَ يَوْمَ يَحْشُرُهُمْ جَميعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَ هؤُلاءِ إِيَّاكُمْ كانُوا يَعْبُدُونَ. قالُوا سُبْحانَكَ أَنْتَ وَلِيُّنا مِنْ دُونِهِمْ بَلْ كانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ

Dan (ingatlah) hari (yang di waktu itu) Allah mengumpulkan mereka semuanya kemudian Allah berfirman kepada malaikat:” Apakah mereka ini dahulu menyembah kamu”. Malaikat- malaikat itu menjawab:” Maha Suci Engkau. Engkaulah pelindung kami, bukan mereka: bahkan mereka telah menyembah jin; kebanyakan mereka beriman kepada jin itu”. (Saba’: 40-41)

Dan firman Allah:

وَ إِذْ قالَ اللَّهُ يا عيسَى ابْنَ مَرْيَمَ أَ أَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُوني‏ وَ أُمِّيَ إِلهَيْنِ مِنْ دُونِ اللَّهِ قالَ سُبْحانَكَ ما يَكُونُ لي‏ أَنْ أَقُولَ ما لَيْسَ لي‏ بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ ما في‏ نَفْسي‏ وَ لا أَعْلَمُ ما في‏ نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ

Dan (ingatlah) ketika Allah berfirman:” Hai Isa putra Maryam, adakah kamu mengatakan kepada manusia:” Jadikanlah aku dan ibuku dua orang tuhan selain Allah” Isa menjawab:” Maha Suci Engkau, tidaklah patut bagiku mengatakan apa yang bukan hakku (mengatakannya). Jika aku pernah mengatakannya maka tentulah Engkau telah mengetahuinya. Engkau mengetahui apa yang ada pada diriku dan aku tidak mengetahui apa yang ada pada diri Engkau. Sesungguhnya Engkau Maha Mengetahui perkara yang gaib- gaib”. (Al-maidah: 116)

Maka katakanlah kepadanya: apakah Anda mengetahui bahwa Allah mengafirkan orang yang menyembah arca? Apakah Anda mengetahui bahwa Allah juga mengafirkan orang-orang yang memuja para hamba saleh dan Rasul telah memerangi mereka?

____________

Catatan: 15

Kaum Musyrikun tidak beriman dengan sebagian Tauhid Rububiyyah, tidak juga beriman dengan tauhid Uluhiyyah (penyembahan kepada Allah). Semua mengetahui bahwa kaum musyrikun menyembah berhala-berhala dan arca-arca. Apa yang mereka lakukan tidak terbatas hanya pada memohon syafa’at kepada arca-arca tersebut. Bahkan seperti disebutkan sebagian ulama pernyataan kaum Musyrikun yang mengakui Rububiyyah (Tauhid dalam Pencipta) itupun disampaikan dengan tujuan membela diri tanpa konsistensi dalam meyakini dan menjalankannya. Atau keyakinan seperti itu hanya diyakini oleh sebagian mereka saja, tidak seluruh mereka, terbukti bahwa di antara mereka ada yang sama sekali tidak percaya Tuhan dan tidak percaya adanya hari kebangkitan.

Adapun kaum Muslimin, mereka tidak sujud kecuali hanya kepada Allah -Subhanahu wata’ala-, tidak menyembah selain Allah. Anggap mereka salah dalam anggapan mereka bahwa boleh bertawassul dengan para nabi as., atau kaum Shalihin dan para wali baik yang masih hidup ataupun yang sudah wafat, atau memohon syafa’at mereka karena kedudukan istimewa mereka di sisi Allah SWT, dan anggapan bahwa apabila kita meminta bantuan mereka agar memohonkan kepada Allah sesuatu untuk kita maka akan bermanfaat dengan izin Allah, tentunya dengan keyakinan bahwa mereka dapat memberikan manfaat dengan izin dan restu Allah SWT…. anggap pendapat mereka itu salah, tetapi bukankah sangat berbeda antara mereka dengan kaum Musyrikun yang menyembah selain Allah SWT.?!

Ringkas kata, adanya kesamaan antara kaum Musyrikun dan kaum Muslimun zaman kita (tentunya jika kita terima anggapan adanya kesamaan itu) adalah lebih jauh kemiripannya di banding dengan kesamaan dan kemiripan antara kaum Khawârij dan kaum Wahhâbiyah; pengikut Syeikh Ibnu Abdil Wahhâb… kesamaan antara kedua kelompok ini dalam pengafiran dan penghalalan darah-darah kaum Muslimin jauh lebih mirip!!

Sebagaimana hujjah kaum Khawarij atas Ali as. sangat mirip dengan hujjah kaum Wahhabi atas kaum Muslimin yang berbeda pendapat dengan mereka!

Slogan dan hujjah kaum Khawarij adalah “Tiada kekuasaan melainkan milik Allah” sebuah slogan yang haq tetapi dimaknai dan dipakai untuk tujuan yangg batil…. sama dengan kaum Wahhabi, slogan mereka adalah “tidak ada tawassul melainkan dengan Allah… tiada penyembelihan melainkan untuk Allah…. tiada istighatsah melainkan dengan Allah…”

Slogan ini pada dasarnya benar. Akan tetapi ada banyak bentuk yang boleh jadi keluar dari lingkaran kemutlakan itu …. ketika ada seorang bernazar menyembelih seekor binatang ternak untuk seorang wali misalnya, maka kaum wahhhabi segera menudingnya sama dengan kaum Musyrik yang memberikan sesajen kepada para arca …. padahal yang perlu mereka ketahui bahwa seorangg muslim yang sedang bernazar itu ia sedang meniatkan agar pahala sembelihannya diberikan kepada si wali tersebut! Anggap praktik seperti itu salah, tetapi ia pasti bukan sebuah kemusyrikan… .


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (15)

Jika dia berkata: orang-orang kafir mengharap langsung dari mereka, sedang aku bersaksi bahwa Allah yang memberikan manfaat dan mudarat, aku tidak mengharap kecuali dari-Nya dan orang-orang saleh tidak memiliki hal apapun, aku menuju mereka dengan harapan Allah memberikan syafaat mereka.

Maka jawablah: ucapan ini sama persis dengan ucapan orang-orang kafir. Bacakan kepadanya ayat al-Quran:

وَ الَّذينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِياءَ ما نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونا إِلَى اللَّهِ زُلْفى

Dan orang- orang yang mengambil pelindung selain Allah (berkata):” Kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah dengan sedekat- dekatnya”. (Az-Zumar: 3). Dan Firman Allah yang lain:

وَ يَقُولُونَ هؤُلاءِ شُفَعاؤُنا عِنْدَ اللَّهِ

Dan mereka berkata:” Mereka itu adalah pemberi syafaat kepada kami di sisi Allah”. (Yunus: 18)

__________

Catatan :16

Barang siapa yang berpendapat seperti pendapat yang disebutkan pada catatan sebelumnya tidak dapat dihukumi musyrik, sedangkan Syeikh menvonosnya sebagai Musyrik. Andai benar ada kesamaan –ringgan- dengan sebagian praktik kaum Musyrik itu tidak berarti mereka sama dalam seluruh sisinya atau dihukumi dengan hukum yang satu.

Sebagai contoh, jika ada seorang Muslin bersumpah dengan selain nama Allah SWT. maka sebenarnya ia telah menyamai kaum Musyrik dalam satu bagian kecil, akan tetapi apakah ia akan divonis telah kafir karenanya? Jelas tidak! Sepertinya Syeikh tidak jeli dan kurang memperhatikan masalah-masalah sederhana seperti ini, maka ia terjatuh dalam jurang pengafiran kaum Muslimin. Kesalah awal Syeikh ialah terletak pada fokus berlebihan pada penggalan ayat:

ما نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونا إِلَى اللَّهِ زُلْفى‏

“Kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah dengan sedekat-dekatnya… .” (QS. Az Zumar [39]; 3)

yang memuat satu sisi dari ciri dan i’tiqâd kaum Musyrik dengan melalaikan ayat-ayat lain yang menjelaskan kayakinan kaum kafir yang secara pasti menyekutukan Allah…. ia adalah sebuah kekurangan fatal dalam kajian Qur’ani Syeikh dalam mendata antara kaum Musyrikin dengan kaum Muslimin.

Selain itu, meminta syafa’at dari Nabi Muhammad saw. dan atau kaum Shalihin dengan tetap menyakini mereka sebagai hamba-hamba Allah, dan mereka tidak akan mampu memberikan apapun kecuali dengan izin Allah…. andai semua keyakinan seperti itu salah, pastilah mereka tidak mungkin disamakan dengan kaum Musryikun yang menyembah selain Allah dan bersujud kepada berhala. Atas dasar ini kita dapat meminta konsekuensi kaum Wahhabi; para pengikut Syeikh untuk mengafirkan peminum khamer, sebab tidak mungkin ia meminumnya melainkan karena mencintainya! Dan cinta adalah penyembahan! Dan mengalamatkan kecintaan kepada selain Allah adalah syirik…. !!

Jika kaum Wahhabi membantah dengan mengatakan bahwa kami tidak mempersalahkan orang yang mencintai kaum Shalihin, akan tetapi kami mengecam penyembahan kepada mereka. Maka mereka akan dijawab, “Sesungguhnya mereka tidak menyembah kaum Shalihin, hanya kalian saja yang menyebut mereka yang bertawassul dengan kaum Shalihin atau bertabarruk dengan mereka dengan sebutan menyembah kaum Shalihin, sementara mereka tidak menyembahnya dan tidak pernah membenarkan tuduhan kalian… mereka memiliki banyak dalil yang mendukung praktik dan keyakinan mereka itu.

Jika kalian berkata: Tawassul itu sama dengan penyembahan, ibadah.

Mereka menjawab: Apa dalil kalian mengatakan demikian?

Jika kalian berkata: Karena kaum salaf tidak perlah melakukannya.

Mereka menjawab: Khalifah Umar pernah melakukannya, ketika ia bertawassul dengan Abbas –paman Nabi saw.-.

Jika kalian berkata: Umar bertawasssul dengan orang yang masih hidup, bukan dengan orang yang sudah mati.

Mereka menjawab: Apakah boleh menyembah orang hidup?

Jika kalian berkata: Tidak boleh.

Mereka menjawab: lalu mengapakah kalian menamai tawassul sebagai ibadah?! Ini adalah bukti bahwa kalian suka menamai sesuatu bukan dengan nama aslinya.

Jika kalian berkata: Bertawssul dengan orang yang sudah mati itu penyembahan, ibadah, berbeda dengan bertawassul dengan yang masih hidup!

Mereka menjawab: Apa dalil kalian dalam pembedaan itu?

Jika kalian berkata: Dalil kami adalah praktik para sahabat, sebab mereka bertawassul dengan yang masih hidup dan tidak bertawssul dengan yang sudah mati.

Mereka menjawab: Anggap untuk sementara dalil kalian benar dan kami menerimanya. Itu artinya mereka meningggalkan sebuah perkara, dan itu belum cukup bukti untuk mengatakan apa yang mereka tinggalkan itu haram apalagi kemusyrikan dan kekafiran yang mengeluarkan seseorang dari agama Islam!

Selain itu kami punya dalil bahwa sebagian sahabat bertawassul dengan Nabi saw. setelah wafat beliau, seperti pada hadis Utman ibn Hunaif yang masyhur itu.

Jika kalian berkata: Hadis itu menurut kami dha’if.

Mereka menjawab: Kebanyak hadis yang kalian jadikan dalil melawan kami itu dha’if menurut kami, bahkan setelah ditahqiq/dilakukann penelitian secara seksama memang dhai’f dan hadis-hadis lain yang dha’if dan bahkan ada yang palsu, seperti hadis Syiriknya Nabi Adam dan Hawwa yang dibanggakan dan diandalkan Ibnu Abdil Wahhab sebagai hujjah dalam menvonis musyrik kaum Muslimin! Seperti akan kami jelaskan nanti.

Jika kalian berkata: Lebih baik kita menjauhkan diri dari mpraktik tawassul sebab ia mengandun syubhat dan masih diperselisihkan.

Mereka menjawab: Akan lebih baik juga menjauhkan diri dari mengafirkan kaum Muslimin dan mengutamakan kaum Kafir Quraisy atas kaum Muslimin yang mengesakan Allah, sebab batas yang disepakati pada kaum Muslimin adalah keislaman bukan kemusyrikan, maka janganlah kita meningalkan yang pasti dan berpaling mengambil yang tidak pasti!

Jika kalian berkata: Kita perlu berkeras-karas agar mereka tidak teledor dan dapat menemukan ajaran Islam yang benar dan terhindar dari bid’ah dan khurafat seperti itu.

Mereka menjawab: Berkeras-keras membidas doktrin dan kesalahan ajaran kalian juga perlu agar kaum awam tidak tertipu oleh doktrin pengafiran yang kalian sebar-luaskan yang mendorong mereka untuk mengafirkan dan menghalalkan darah-darah dan harta-harta kaum Msulimin!

Jika kalian berkata: Mari kita kembali kepada Al Qur’an dan Sunnah untuk bertahkim kedapanya dan meninggalkan bertaqlid…

Mereka menjawab: Ini yang kami nanti sejak awal namun kalian mengelak. Kalian baru mau menyadari bahaya pengafiran setelah tumbuh di tengah-tengah kalian generasi yang ternyata menudingkan senjata pengafiran itu ke hidung-hidung kalian, sa’at itulah kalian sadar dan membela diri dari pengafiran generasi muda Wahhabi penuh semangat (hasil doktrin Takfir ala Ibnu Abdil Wahhab) dengan mengemukakan beberapa dalil yang dahulu dan hingga sekarang kami ajukan untuk membela diri kami dari tudingan kemusyrikan yang kalian tuduhkan! Kini kalian mengakui sebagian bukti kami.

Satu Bukti Baru Kedangkalan Imam Besar Wahhabi; Ibnu Abdil Wahhab dalam Ilmu Hadis

Dalam kitab Tauhid-nya, Ibnu Abdil Wahhab menulis sebuah bab dengan judul:

في باب : {فَلَمَّا آتاهُما صالِحاً جَعَلا لَهُ شُرَكاءَ فيما آتاهُما}

Bab “Tatkala Allah memberi kepada keduanya seorang anak yang sempurna, maka keduanya menjadikan sekutu bagi Allah terhadap anak yang telah dianugerahkan-Nya kepada keduanya itu.”

Pada bab itu ia menukil pernyataan Ibnu Hazm yang menekankan bahwa menamakan anak dengan nama yang mengandung penghambaan kepada selain Allah itu adalah syirik, seperti nama Abdu ‘Amr (hamba ‘Amr), Abdul Ka’bah (hamba Ka’bah) dan semisalnya.

Kemudian ia menyebutkan sebuah kisah yan mencoreng kesucian dan kema’shuman Nabi Adam dan Hawwa istrinya. Ia menuduh keduanya telah menyekutukan Allah SWT. Iblis merayu Adam dan Hawwa agar menamai anak mereka dengan nama Abdul Hârits, tetapi keduanya menolak rayuan itu. Iblis pun terus menerus merayunya sehingga setelah berkali-kali kematian anak mereka segera setelah lahir, mereka setuju dengan permintaan Iblis untuk menamai anak mereka dengan nama Abdul Hârits demi kecintaan mereka kepada putra mereka yan baru saja lahir. Apa yang dilakukan Adam dan Hawwa adalah yang dimaksud dengan firman Allah SWT.: “… maka keduanya menjadikan sekutu bagi Allah terhadap anak yang telah dianugerahkan-Nya kepada keduanya itu.” (QS. Al A’raf [7]: 190).

(Hadis riwayat Ibnu Abi Hâtim) (baca Kitab at Tauhid –dengan syarah Fathu al Majîd oleh Syeikh Abdur Rahman Âlu Syeikh-: 444. Dar al Kotob)

Hadis/riwayat di atas adalah hadis palsu yang kebatilannya telah nyata bagi pelajar pemula dalam ilmu hadis.

Pada kesempatan ini saya akan membuktikan kepalsuannya dari pernyataan Ibnu Hazm –yang tak hentin-hentinya dikultuskan dan dibanggakan kaum Wahhabi, bahkan oleh Ibnu Abdil Wahhab sendiri termasuk dalam bab ini-. Ibnu Hazm berkata:

Kemusyrikan yang mereka nisbatkan kepada Adam bahwa beliau menamai anaknya dengan nama Abdul Hârits adalah kisah khurafat, maudhûah/palsu dan makdzûbah/kebohongan, produk orang yang tidak beragama dan tidak punya rasa malu. Sanadnya sama sekali tidak shahih. Ayat itu turun untuk kaum Musryikin. (Baca Fathu al Majîd Syarah kitab at Tauhid:442).

Kisah itu kendati diatas namakan Ibnu Abbas ra. akan tetapi dapat dipastikan bahwa ia adalah hasil bualan kaum Ahli Kitab (Yahudi&Nashrani).

Coba Anda renungkan baik-baik, bagaimana Syeikh Ibnu Abdil Wahhab dalam kitab at Tauhid yang kecil itu yang ia karang untuk menetapkan hak Allah atas hamba-hamba-Nya, ternyata ia hanya mampu menegakkan konsep Tauhidnya di atas pondasi hadis palsu. Inilah kadar ilmu Imam Wahhabi yang dibanggakan para pemujanya sebagai sang Imam yang akan mengawal perjalanan ajaran Tauhid Murni dari kemusyrikan! Dan yang akan membentengi Tauhid dari mekusyrikan!

Subhanallah, kalau ternyata kemampuan ilmu dan penguasan disiplis ilmu Hadis Imam mereka sedangkal itu, apa bayangan kita kadar ilmu murid-murid dan para pengikutnya. Atau boleh jadi sekarang pengikutnya lebih pandai dari imamnya! Sebab mereka hidup di era dan zaman yang berbeda dengan zaman Syeikh Ibnu Abdul Wahhab … di mana keterbukaan informasi sudah sedemikian rupa…. mereka pasti memiliki kesempatan menghimpun banyak informasi dan ilmu pengetahuan lebih dari para pendahulunya, apalagi setelah kekayaan umat Islam mereka kuasai … hanya saja yang tetap mencerminkan keterbelakangan dan ketertingalan adalah cara berpikir mereka …. masih tetap seperti zaman padang pasir gersang Najd tiga abad silam ketika awal Syeikh Ibnu Abdil Wahhab pertama kali memecah keheningan dunia Islam, khususnya negeri Hijâz dengan pekikan seruannya yang memporak-pondakan kesatuan umat Islam dan membuat kaum Muslimin tersibukkan oleh hujatan-hujatan murahan Syeikh dari mempertahankan tanah air kaum Muslimin dari gerombolan srigala buas dari natah Eropa yang datang mencabik-cabik kekuatan umat Islam dan menancapkan kuku-kuku penjajahan mereka.


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (16)

Setelah pembicaraan panjang ini mari kita kembali membicarakan masalah syafa’at yang menjadi bahasan inti dan dasar kunci vonis musyrik yang dijatuhkan Ibnu Abdil Wahhab atas sesiapa yang memintanya kepada Nabi saw. atau seorang hamba pilihan Allah.

Syafa’at Antara Faham Sekte Wahhabiyah Dan Islam

Di antara syubhat Sekte Wahhabiyah yang dengannya mereka menvonis kafir dan musyrik seluruh umat Islam (selain kelompok mereka) dan menghalalkan darah-darah dan harta-harta mereka adalah tuduhan bahwa kaum Muslimin menyembah kuburan dengan mengagungkan, menghormati, menciuam batu nisan atau menggusapnya, berdoa di sisinya, meminta syafa’at kepada mereka dll. Dan ini semua (kata kaum Wahhabiyah) adalah kemusyrikan dan penyembahan selain Allah SWT…

Anggapan mereka itu sebenarnya tidak berdasar, para ulama Islam baik Ahlusunnah maupun Syi’ah telah menjelasakan dasar-dasar praktik dan keyakinan mereka yang tidak sedikitpun mengandun unsur kemusyrikan seperti yang dutuduhkan Ibnu Abdil Wahhab dan para pengikutnya; kaum Wahhabi.

Akan tetapi, kali ini mari kita telaah keyakinan mereka tentang syafa’at dan dasar-dasar syubhat yang dengannya mereka memvonis kafir dan musyrik sesiapa yang meminta syafa’at kepada Nabi Muhammad saw. atau kepada seorang dari hamba pilihan dan kekasih Allah SWT. dengan mengatakan, misalnya, ‘Wahai Rasulullah, berilah aku syafa’atmu’ atau ‘Wahai Rasulullah jadilah engkau sebagai pemberi syafa’atmu’. Sebab dalam angapan Sekte Wahhabiyah, yang demikian itu sama dengan menyekutukan Allah, dalam permohonan dan penyembahan, du’a’un wa ibadatun. Yang benar dan sesuai dengan kemurnian Tauhid adalah kita memohon kepada Allah agar Dia menjadikan atau memperkenankan Nabi Muhammad saw. menjadi pemberi syafa’at untuk kita, dengan menggakata, ‘Ya Allah, jadikan Muhammad sebagai syafî’an (pemberi syafa’at) untukku’!

Hakikat Syafa’at

Meminta Syafa’at dari para nabi dan kaum Shalih atau para malaikat yang dikabarkan Allah bahwa mereka itu mempunyai kedudukan di sisi-Nya adalah hal terlarang dalam keyakinan kaum Wahhabiyah dan dikategorikan syirik. Demikian ditegaskan Ibnu Abdil Wahhabi dalam banyak kesempatan, di antaranya dalam Risalah Arba’u al Qawâid-nya dan juga pada beberapa tempat dalam kitab Kasyfu asy Syubuhât-nya, seperti Anda dapat baca sebelumnya.

Dan mereka yang meminta-minta syafa’at dari nabi atau malaikat atau seorang yang shaleh sama dengan kaum musyirkun yang menyembah berhala dan arca…. Apa yang mereka lakukan itu sama dengan praktik kaum Musyrikun yang karenanya Rasulullah saw. memerangi dan menghalalkan darah-darah mereka. Maka demikian juga dengan kaum muslimin yang melakukan praktik yang sama dengan kaum Musyirkun, halah darah-darah mereka untuk dicucurkan dan harta-harta mereka untuk dirampas, sawâan bisawâin.

Dengan keterangan lain bahwa: Meminta syafa’at kepada Nabi saw.adalah ibadah,penyembahan kepadanya! Dan setiap pnyembahan kepada selain Allah adlah syirik!

Adapun keharusan menghindarkan diri dari syirik ialah dikarenakan kita harus mentauhidkan Allah dalam penyembahan sebagaimana wajib mentauhidkan Allah dalam penciptaan, Khâliqiyyah dan Râziqiyah (pemberian rizki). Adapaun alasan untuk poin pertama, ialah bahwa kemusyrikan kaum kafir yang dihadapi Nabi saw.adalah dikarenakan mereka meminta-minta syafa’at kepada acra dan berhala dengan dalil firman Allah:

وَ الَّذينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِياءَ ما نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونا إِلَى اللَّهِ زُلْفى

Dan orang-orang yang mengambil pelindung selain Allah (berkata):” Kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah dengan sedekat-dekatnya”. (QS. Az-Zumar: 3).

Dan Firman Allah yang lain:

وَ يَقُولُونَ هؤُلاءِ شُفَعاؤُنا عِنْدَ اللَّهِ

Dan mereka berkata:” Mereka itu adalah pemberi syafaat kepada kami di sisi Allah”. (QS. Yunus: 18)

*****

Dan ketika mengajarkan para pengikutnya cara berdebat, Ibnu Abdil Wahhab mendoktrinkan demikian:

Maka jawablah sanggahan semacam ini dengan yang telah kami sebutkan yaitu; orang-orang yang diperangi oleh Rasul Saw juga mengakui hal yang sama dan mengakui bahwa arca-arca mereka tidak berfaedah apa-apa dan mereka hanya bermaksud kedudukan dan syafaat, lalu bacakanlah kepadanya kitab Allah dan jelaskanlah. (Kasyf asy Syubuhât:49) kemudian ia mengajarkan beberapa ayat yang diarahkannya untuk menyamakan praktik kaum Musyrikun dalam penyembahan terhadap sesembahan mereka dengan praktik kaum Mulsimin dalam memohon syafa’at kepada para nabi as., misalnya.

Di sini, kita perlu menyelami makna ayat-ayat tersebut agar tidak terjatuh dalam keselah-pahaman seperti yang dialami Ibnu Abdil Wahhab dan para pengikutnya.

Dua Ayat Syubhat Kaum Wahhabiyah

Ayat Pertama: Ayat 18 Surah Yunus:

Allah SWT berfiman:

وَ يَعْبُدُونَ مِنْ دُونِ اللَّهِ ما لا يَضُرُّهُمْ وَ لا يَنْفَعُهُمْ وَ يَقُولُونَ هؤُلاءِ شُفَعاؤُنا عِنْدَ اللَّهِ قُلْ أَ تُنَبِّئُونَ اللَّهَ بِما لا يَعْلَمُ فِي السَّماواتِ وَ لا فِي الْأَرْضِ سُبْحانَهُ وَ تَعالى‏ عَمَّا يُشْرِكُونَ.

“Dan mereka menyembah selain dari pada Allah apa yang tidak dapat mendatangkan kemudaratan kepada mereka dan tidak(pula) kemanfaatan, dan mereka berkata:”Mereka itu adalah pemberi syafaat kepada kami di sisi Allah”. Katakanlah:” Apakah kamu mengabarkan kepada Allah apa yang tidak diketahui-Nya baik di langit dan tidak(pula)di bumi” Maha Suci Allah dan Maha Tinggi dari apa yang mereka mempersekutukan (itu).

Ketarangan:

Pertama: Jelas sekali bahwa ayat di atas tidak dapat dijadikan dasar atas sybuhat mereka, sebab ia telah menegaskan bahwa yang menyebebkan kemusyrikan mereka bukanlah tasyaffu’ (meminta syafa’at). Dan penyembahan (ibadah) mereka bukanlah tasyaffu’ mereka. Ayat di atas menerangkan kepada kita bahwa ada dua praktik yang dijalankan kaum Musyrikun yang tidak boleh kita campur adukkan antara keduannya:

Pertama, penyembahan terhadap berhala-berhala dan acra-arca, yang Allah sebutkan dengan firman-Nya:

وَ يَعْبُدُونَ مِنْ دُونِ اللَّهِ……

“Dan mereka menyembah selain daripada Allah…. “

kedua, beratasyaffu’ dan meyakini bahwa mereka (sesembahan selain Allah itu) adalah pemberi syafa’at untuk mereka. Dan praktik atau keyakinan kedua ini yang disebutkan dengan friman-Nya:

يَقُولُونَ هؤُلاءِ شُفَعاؤُنا عِنْدَ اللَّهِ

“Mereka itu adalah pemberi syafaat kepada kami di sisi Allah”.

Kalimat kedua yang menunjukkan keyakinan tersebut: َيَقُولُونَ هؤُلاءِ يَقُولُونَ هؤُلاءِ شُفَعاؤُنا عِنْدَ اللَّهِ di’athafkan (digandengkan) dengan kalimat sebelumnya: وَ يَعْبُدُونَ مِنْ دُونِ اللَّهِ……dengan huruf ’athaf waw (وَ). Dan hal ini bukti nyata bahwa ia adalah dua hal yang berbeda, sebab seperti ditetapkan dalam kaidah bahasa Arab. Setiap kata atau kalimat yang di’athafkan kepada kata atau kalimat lain itu berarti keduanya berbeda. Ia adalah dua hal yang berbeda!

Maka dengan demikian dapat dimengerti bahwa penyembahan mereka bukan dalam bentuk permohonan syafa’at (tasyaffu’),akan tetapi dengan bersujud kepadanya, dan menyekutukannya dengan Allah dalam penyembahan/ibadah. Kenyataan ini sangat jelas sekali dari pembukaan ayat:

وَ يَعْبُدُونَ مِنْ دُونِ اللَّهِ

Dan mereka menyembah selain daripada Allah…

Mereka benar-benar menyembahnya dam menyekutukan Allah SWT dengannya.

Jadi apa yang mereka praktikkan buklan sekedar menjadikan sesembahan mereka itu sebagai syfa’â’ (pembei syafa’at).

Adapun firman:

ما لا يَضُرُّهُمْ وَ لا يَنْفَعُهُمْ

“…apa yang tidak dapat mendatangkan kemudaratan kepada mereka dan tidak(pula) kemanfaatan… “ adalah bukti kuat bahwa mereka menjadikan bebetuan dan patung sebagai sesembahan dan meyakininya maampu memberikan apa yang mereka minta, berupa pertolongaan, syafa’at, sementara Allah tidak memberikaannya hak dan kemampuan untuk itu!

Kedua: Adalah berbeda antara dua model praktik dam keyakinan dalam beristisyfâ’ (permohonan syafa’at)antara yang dijalankan kaum Musyrik dengan yang diyakini dan dipraktikkan kaum Muslimin… Ketika beristisyfâ’, kaum Musyrik itu meyakini bahwa aasesembahan (arca) mereka itu adalah rabb (tuhan) mâlik (pemilik muthlak) hak memberi syafa’at… mereka meyakini bahwa sesembahan mereka itu mampu memberikan syafa’at untuk sesiapa yang mereka kehendaki dan kapankun mereka kehendaki, dengan atau tanpa restu dan izin Allah SWT. karena itu Allah mengecam akidah seperti itu!

Allah berfirman:

قُلْ لِلَّهِ الشَّفاعَةُ جَميعاً .

“Katakanlah:” Hanya kepunyaan Allah syafaat itu semuanya.” (QS. Az Zumar [39];44(

Sementara itu, kaum Muslimin tidak meyakini kayakinan seperti itu terhadap para nabi, para wali yang diyakini memiliki hak syafa’at. Semua dengan seizin Allah ddan atas ketentuan Allah dan restu-Nya…. Kaum Muslimin yang bertasyaffu’ tidak sebodoh kaum Musyirik, sementara mereka membaca ayat-ayat Al Qur’an siang malam:

مَن ذَا الَّذِيْ يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ

“Tidak ada orang yang dapat memberi syafaat di sisi-Nya tanpa seizin-Nya.’ (QS. Al Baqaraah [2];255)

dan dengan perbedaan yang mendasar ini bagaimana Imam besar Waahhabiyah menyaamakan antara kaum Muslimin yang mengesakan Allah dengn kaum Msuyrik yang menyekutukan Alllah dengan selain-Nya?!

Bukti bahwa kaum Musyrikun berkeyakinan bahwa arca dan sesembahan mereka memiliki haak syafa’at dengan tanpa seizin Allah adalah:

A) Adanya penekanan yang begitu besar dalam Al Qur’an melalui ayat-ayatnya bahwa pmberiaan syafa’at oleh para pemberinya itu disyaratkan harus adanya izin dan restu dari Allah SWT.

Coba perhatikan ayat-ayat di bawah ini:

1) Ayat 255 surah al Baqarah:

مَن ذَا الَّذِيْ يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ

“Tidak ada orang yang dapat memberi syafaat di sisi-Nya tanpa seizin-Nya.’

2) Ayat 3 surah Yunus:

ما مِنْ شَفيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ .

“Tiada seorang pun yang akan memberi syafaat kecuali sesudah ada izin- Nya.”

3) Ayat 109 surah Thâha:

يَوْمَئِذٍ لا تَنْفَعُ الشَّفاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمنُ وَ رَضِيَ لَهُ قَوْلاً.

“Pada hari itu tidak berguna syafaat, kecuali ( syafaat ) orang yang Allah Maha Pemurah telah memberi izin kepadanya, dan Dia telah meridai perkataannya.”

4) Ayat 26 surah an Najm:

وَ كَمْ مِنْ مَلَكٍ فِي السَّماواتِ لا تُغْني‏ شَفاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشاءُ وَ يَرْضى‏.

“Dan berapa banyaknya malaikat di langit, syafa’at mereka sedikit pun tidak berguna kecuali sesudah Allah mengizinkan bagi orang yang dikehendaki dan diridai (Nya).”

5) Ayat 28 surah al Anbiyâ’:

وَ لا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضى‏ .

“… dan mereka tiada memberi syafaat melainkan kepada orang yang diridai Allah… “

B) Penekanan Al Qur’an bahwa arca-arcaa yang mereka sembah itu tidak memiliki hak syafa’at… Allah lah pemilik syafa’at itu!

Perhatikan ayat-ayat di bawah ini:

1) Ayat 86 surah az Zukhruf:

وَ لا يَمْلِكُ الَّذينَ يَدْعُونَ مِنْ دُونِهِ الشَّفاعَةَ إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَ هُمْ يَعْلَمُونَ.

Dan sembahan-sembahan yang mereka sembah selain Allah tidak dapat memberi syafaat; akan tetapi (orang yang dapat memberi syafa’at ialah) orang yang mengakui yang hak (tauhid) dan mereka meyakini (nya) .

2) Ayat 87 surah Maryam:

لا يَمْلِكُونَ الشَّفاعَةَ إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمنِ عَهْدا.

“Mereka tidak berhak mendapat syafaat kecuali orang yang telah mengadakan perjanjian di sisi Tuhan Yang Maha Pemurah.”

Dari ayat-ayat di atas tampak jelas bahwa syafa’at adalah hak murni Allah SWT dalam mengertian bahwa Allah pemiliknya, dan siapapun yang telah diberi hak Allah untuk memberlakukan hak syafa’at tersebut haruslah memberlakukannya dengan izin dan restu/ridha Allah! Berdeba dengan keyakinan kaum Musyrikun, di mana mereka meyakini bahwa sesembahan mereka dapat memberikan syafa’at tanpa seizing Allah SWT.

Jadi tanpa penganugrahan hak tersebut kepada seseorang, tidak mungkin ia memiliki hak syafa’at. Dan tanpa seizin Allah, pemilik syafa’at itu tidak akan diperbolahkan memberlakuakan dan memberikan syafa’at untuk siapapun!

Adapun angapaan yang diyaakini Ibnu Abdil Wahhab, bahwa Allah telah memberikan kepada nabi-Nya hak syafa’at akan tetapi Dia melarang kita untuk meminta syafa’at darinya adalah sangat aneh! Sebab tidak ada satu ayat atau hadis shshih pun yang menyebutkan adanya larangan itu! Selain itu, anggapan seperti itu persis dengan seorang raja yang memberikan air minum di musim kekeringan kepada seoraang kepercayaannya akan tetapi ia melarang warganya yang kehausan untuk meminta setetes air darinya! Atau seperi Allah SWT memberikan telaga Kautsar tetapi Allah melarang kita untuk meminta dari Nabi saw. agar berkenan memberikan minum untuk kita dari telaga tersebut!

Adapun anggapan Ibnu Abdil Wahhab bahwa dengan meminta syafa’at dari Nabi saw. atau para kekasih Allah itu sama dengan menyeru selain Allah dan menodai kemurnian tauhid, maka akan kita bahas nanti ketika meneliti ayat ketiga yang ia jadikan dalil.

Ayat Kedua: Ayat 3 surah az Zumar:

وَ الَّذينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِياءَ ما نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونا إِلَى اللَّهِ زُلْفى

Dan orang-orang yang mengambil pelindung selain Allah (berkata):” Kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah dengan sedekat-dekatnya”.


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (17)

Syafa’at Antara Faham Sekte Wahhabiyah Dan Islam (2)

Ayat Kedua: Ayat 3 surah az Zumar:

وَ الَّذينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِياءَ ما نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونا إِلَى اللَّهِ زُلْفى.

Dan orang-orang yang mengambil pelindung selain Allah (berkata):” Kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah dengan sedekat-dekatnya”.

Ketarangan:

Kesalahan terbesar “Syeikhul Wahhâbiyah” adalah dalam mendefenisikan makna ibadah. Sehingga ia memasukkan banyak praktik dan keyakinan yang bukan ibadah ke dalam ketegori ibadah dan kemudian menghukumi pelaku atau peyakinnya sebagai telah menyembah selain Allah atau menyekutukan-Nya dengan sesembahan lain.

Mereka memaknai semua bentuk ketundukan adalah ibadah! Segala bentuk penghormatan adalah ibadah… semua bentuk permohonan kepada selain Allah adalah ibadah! Semua itu menodai kemurnian Tauhid!! Termasuk juga memohon syafa’at (tasyaffu’) kepada para malaikat adalah syirik! Kaum Musyrikun divonis sebagai musyrik dikarenakan mereka bertasyaffu’ kepada para malaikat! Demikian mereka meyakini….

Akan tetapi anggapan ini salah besar dan tidak berdasar! Sebab pada kenyataannya kemusyrikan kaum Musyrikun bukan karena alasan yang mereka duga!!!

Lebih lanjut ikuti uraian di bawah ini:

Sebagian kaum Musyrikin Arab ada yang meyakini bahwa para malaikat adalah banâtullah/putri-putri Allah SWT. yang berkuasa memberikan syafa’at di sisi, syufa’â. Lalu atas dasar landasan yang batil ini mereka mempertuhakan dan menyembah para malaikat itu… mereka benar-benar menyembahnya!

Perhatikan ayat-ayat di bawah ini:

وَ لا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَ النَّبِيِّينَ أَرْباباً أَ يَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ.

“Dan (tidak wajar pula bagi seorang nabi) menyuruh kalian menjadikan malaikat dan para nabi sebagai tuhan. Apakah (patut) dia menyuruh kalian berbuat kekafiran di waktu kamu sudah (menganut agama)Islam” (QS. Âlu ‘Imrân [3];80)

Dan ayat-ayat:

وَ جَعَلُوا لَهُ مِنْ عِبادِهِ جُزْءاً إِنَّ الْإِنْسانَ لَكَفُورٌ مُبينٌ.

“Dan mereka menjadikan sebahagian dari hamba-hamba-Nya sebagai bahagian daripada-Nya. Sesungguhnya manusia itu benar-benar pengingkar yang nyata (terhadap rahmat Allah).”

أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَناتٍ وَ أَصْفاكُمْ بِالْبَنينَ .

“Patutkah Dia mengambil anak perempuan dari yang diciptakan- Nya dan Dia mengkhususkan buat kamu anak laki-laki.”

وَ إِذا بُشِّرَ أَحَدُهُمْ بِما ضَرَبَ لِلرَّحْمنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدًّا وَ هُوَ كَظيمٌ.

“Padahal apabila salah seorang di antara mereka diberi kabar gembira dengan apa yang dijadikan sebagai misal bagi Allah Yang Maha Pemurah; jadilah mukanya hitam pekat sedang dia amat menahan sedih.”

أَ وَ مَنْ يُنَشَّؤُا فِي الْحِلْيَةِ وَ هُوَ فِي الْخِصامِ غَيْرُ مُبينٍ.

“Dan apakah patut (menjadi anak Allah) orang yang dibesarkan dalam keadaan berperhiasan sedang dia tidak dapat memberi alasan yang terang dalam pertengkaran.”

وَ جَعَلُوا الْمَلائِكَةَ الَّذينَ هُمْ عِبادُ الرَّحْمنِ إِناثاً أَ شَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهادَتُهُمْ وَ يُسْئَلُونَ.

“Dan mereka menjadikan malaikat-malaikat yang mereka itu adalah hamba-hamba Allah Yang Maha Pemurah sebagai orang- orang perempuan. Apakah mereka menyaksikan penciptaan malaikat-malaikat itu Kelak akan dituliskan persaksian mereka dan mereka akan dimintai pertanggung jawab.”

وَ قالُوا لَوْ شاءَ الرَّحْمنُ ما عَبَدْناهُمْ ما لَهُمْ بِذلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَخْرُصُونَ .

“Dan mereka berkata:” Jika Allah Yang Maha Pemurah menghendaki tentulah kami tidak menyembah mereka (malaikat).” Mereka tidak mempunyai pengetahuan sedikit pun tentang itu, mereka tidak lain hanyalah menduga- duga belaka.” (QS.az Zukhruf [43];15-20)

Pada ayat 80 surah Âlu ‘Imrân di atas jelas sekali bahwa mereka menjadikan para malaikat itu sebagai tuhan-tuhan arbâban (bentuk jama’ kata rabb/tuhan pengatur)dan itu bukti bahwa apa yang mereka lakukan terhadapnya adalah sesuatu yang wajar dilakukan untuk Tuhan/Rab, pengatur alam semesta. Jadi salahlah anggapan Syeikh Ibnu Abdul Wahhab ketika mengatakan bahwa kaum Musyrikin tidak meyakini bahwa sesembahan mereka adalah tuhan-tuhan pengatur alam, arbâb! Seperti akan kita baca nanti.

Sementara ayat 20 surah az Zukhruf di atas tegas mengatakan bahwa mereka benar-benar telah menyembah para malaikat itu… dalam ayat itu tidak ada bukti… tidak ada sebutan… tidak ada sindirin bahwa penyembahan itu hanya berupa permohonan syafa’at, atau beristighatsah, bahkan semua bukti mengarah untuk menunjukkan sebaliknya!!

Ketika menfsirkan ayat di atas, Ibnu Katsîr menerangkan: “Andai Allah menghendaki, pastilah Dia menghalang-halangi kami dari menyembah ashnâm/berhala-berhala dalam bentuk/postur malaikat itu yang kata mereka adalah putri-putri Allah, sebab Allah mengetahui apa yang kita kerjakan dan Dia mendiamkan kami melakukannya.” (Tafsir Al Qur’an al ‘Adzîm;Ibnu Katsîr,4/125. Dâr al Fikr)

Sementara ayat:

وَ إِذا بُشِّرَ أَحَدُهُمْ بِما ضَرَبَ لِلرَّحْمنِ مَثَلاً … .

“Padahal apabila salah seorang di antara mereka diberi kabar gembira dengan apa yang dijadikan sebagai misal bagi Allah Yang Maha Pemurah…” adalah bukti nyata bahwa mereka telah menjadikan para malaikat sebagai mastal, yang menyerupai Allah, sebab anak pasti menyerupai ayahnya dalam jenis. Begitu pula pada ayat:

وَ جَعَلُوا لَهُ مِنْ عِبادِهِ جُزْءاً.

“Dan mereka menjadikan sebahagian dari hamba-hamba-Nya sebagai bahagian daripada-Nya.”

Jadi jelaslah bahwa kaum Musyrikun telah mengada-ngada kepalsuan atas Allah dalam banyak hal dan kemusyrikan:

(Pertama) Meyakini bahwa Allah memiliki anak. (Kedua) Bahwa Allah memilih jenis perempuan yaitu para malaikat untuk dijadikannya anak. (Ketiga) Mereka menyembah para malaikat tanpa dalil (Keempat) Mereka berhujjah bahwa penyembahan yang mereka lakukan itu adalah dengan taqdir Allah. Dan alasan mereka itu bukti kebodohan besar mereka! Demikian diterangkan Ibnu Katsîr.(Tafsir Al Qur’an al ‘Adzîm;Ibnu Katsîr,4/125. Dâr al Fikr)

Maka, jika setelah ini,Syeikh Ibnu Abdil Wahhab dan para pengikutnya masih mengatakan bahwa mereka dikatakan menyembah para malaikat itu disebabkan mereka meminta syafa’at dari para malaikat, maka ia benar-benar salah dalam memahami ayat di atas… sebab pada kenyataannya, -seperti juga diakui kaum Wahhâbiyah, walaupun pengakuan mereka tidak diperlukan di sini- bahwa para malaikat termasuk hamba-hamba yang Allah beri hak untuk memberikan syafa’at! Maka dengan demikian seorang yang memohon syafa’at kepada para malaikat pada dasarnya tidak salah, apalagi divonis musyrik?!

Lalu setelah itu semua, bagaimana kaum Wahhâbiyah menyamakan kaum Muslimin yang beristghâtsah atau memohon syafa’at dari paara nabi dan hamba-hamba pilihan Allah dengan kaum Musyrikin yang menyembah para malaikat dan sesembahan mereka?!

Ayat Ketiga:

Tentang ayat ketiga akan kami bahas pada catatan berikutnya, insyaallah.


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (18)

Ibnu Abdil Wahhab berkata:

Jika dia berkata: Saya tidak menyembah kecuali kepada Allah, kedekatan dan seruanku kepada orang-orang saleh bukanlah ibadah.

Maka katakan kepadanya: Anda telah mengakui bahwa Allah telah mewajibkan kepadamu untuk memurnikan ibadah kepadanya dan itu hak Allah atas kalian. Jika dia berkata: ia. Kemudian katakanlah kepadanya: jelaskan bahwa ini adalah hal yang diwajibkan kepada kamu yaitu keikhlasan beribadah kepadaNya semata dan itu adalah hakNya atasmu. Jika dia tidak mengetahui arti ibadah dan jenis-jenisnya maka jelaskanlah kepadanya, Allah Swt berfirman:

ادْعُوا رَبَّكُمْ تَضَرُّعاً وَ خُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدين

Berdoalah kepada Tuhanmu dengan berendah diri dan suara yang lembut. Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas. (Al-A’raf: 55)

Jika Anda memberitahukan kepadanya hal tersebut maka katakan juga kepadanya, tahukah Anda bahwa hal ini merupakan ibadah kepada Allah Swt, dan pastilah dia akan menjawab: ia dan doa adalah otaknya ibadah.

Maka katakan kepadanya, jika Anda mengakui bahwa itu adalah ibadah dan siang malam dengan rasa cemas dan penuh harap Anda menyeru Allah Swt kemudian dalam hajat tersebut Anda menyeru nabi atau yang lainnya, apakah saat itu Anda tidak sedang menyekutukan Allah dalam ibadah? Maka pastilah ia akan mengiakan pertanyaan ini. Kemudian katakan padanya: jika Anda mengetahui firman Allah:

فَصَلِّ لِرَبِّكَ وَ انْحَرْ

Maka dirikanlah salat karena Tuhanmu dan berkorbanlah. (Al-Kautsar: 2)

Dan taatilah Allah dan berkorbanlah kepadanya apakah ini ibadah? Pasti dia akan mengiakan jawaban ini pula.

Maka katakan kepadanya, jika Anda menyembelih korban untuk seseorang makhluk; nabi, jin atau yang lainnya apakah Anda tidak sedang menyekutukan Allah dalam ibadahnya? Lagi-lagi ia pasti akan menjawab: ya.

Maka katakan lagi kepadanya, orang-orang musyrik di mana al-Quran turun kepada mereka, apakah mereka tidak menyembah para malaikat, orang-orang saleh, Lata dan yang lainnya? Ia pasti akan mengiakan jawaban tersebut. Maka katakan kepadanya apakah ibadah mereka itu berupa doa, penyembelihan dan menuju mereka? Jika tidak, sesungguhnya mereka telah mengakui bahwa sesembahan mereka itu adalah hamba-hamba Allah dan sesungguhnya hanya Allah yang mengatur segalanya akan tetapi mereka menyeru selainya untuk mendapatkan syafa’at dan ini merupakan hal yang sudah gamblang sekali. (Kasyfu asy Syubuhât: 53-55)

____________

Catatan 17:

Hakikat Istighâtsah dan Menyeru Selain Allah SWT dalam Pemahaman Ibnu Abdul Wahhab

Sepertinya apa yang dilakukan Syeikh Ibnu Abdil Wahhab dengan berpanjang-panjang dalam uraiannya tidaklah mengena dan sia-sia. Dan kesia-sia’an itu akan semakin jelas dengan uraian kami di bawah ini.

Dalam uraian panjang tak menghasilkan kesimpulan di atas, Ibnu Abdil Wahhab beranggapan bahwa du’â’/menyeru selain Allah sama dengan menyembahnya. Karena itu adalah penting untuk kita bahas di sini masalah tersebut:

Apakah Menyeru Selain Allah itu Syirik?

Pertama-tama perlu kita fahami bahwa menyeru/du’â’ dan ber-istighatsah kepada selain Allah SWT. dapat dibayangkan dalam tiga bentuk, untuk masing-masing bentuknya memiliki hukum dan ketentuan Islam tertentu.

Pertama, Sekedar menyeru/memanggil yang dalam bahasa Arab disebut dengqan du’â’/menyeru, seperti ketika kita menyeru: Hai Muhammad! Hai Ali! Hai Abdul Qadir al-Jilani! Hai waliyullah! Hai Ahlulbait dan sebagainya.

Kedua, Kita menyeru seseorang dengan mengatakan: Hai Fulan jadilah engkau pemberi syafa’atku, kun Syafi’iy di sisi Allah dalam pemenuhan hajat ini! Atau dalam pelunasan hutangku ini atau dalam kesembuhan sakitku ini! Hai fulan jadilah engkau pemberi syafa’atku dalam pertolongan Allah atas musuhku! Dan semisalnya.

Ketiga, Ketika kita mengatakan misalnya: Hai fulan lunasi hutangku! Hai fulan sembuhkan sakitku! Hai fulan tolonglahh aku atas musuhku!

Pada ketiga bentuk du’â’/seruan di atas tidak ada larangan apalagi kemusyrikan dan kekafiran! Sebab pada dasarnya ia adalah termasuk meminta syafa’at dan meminta doa dari seseorang. Baik itu diucapkan dengan kata-kata terang seperti dalam bentuk kedua atau tidak diterangkan seperti dalam bentuk pertama dan ketiga. Sebab sebagaimana harus kita yakini bahwa seorang Muslim Mukmin yang meyakini bahwa apapun selain Allah SWT tidak memiliki daya dan kekuatan apapun… tidak dapat memberikan manfa’at atau mudharrat apapun…. kecuali dengan izin Allah, sudah cukup sebagai alasan bagi kita untuk menilai positif apa yang ia lakukan… cukup alasan untuk mengatakan bahwa sebenarnya apa yang ia lakukan adalah tidak lain hanyalah meminta syafa’at dan meminta dido’akan. Andai-kata kita tidak mengetahui dengan pasti apa yang menjadi tujuan dari apa yang ia kerjakan, maka adalah wajib untuk menilai positif amalan dan ucapan seorang Muslim dengan dasar kewajiban penilai positif setiap amalan atau ucapan Muslim selagi bisa dan ada jalan untuk itu, sehingga tertutup seluruh jalan untuk penafsiran positif dan tidak ada penafsiran lain selai keburukan…. dalam kondisi seperti itu barulah dibenarkan menilai negatif, dan atas dasar larangan keras pengafiran seorang Muslim yang mengikrarkan dua kalimat syahadah kecuali dengan bukti kekafiran yang pasti dan tidak bisa ditafsirkan dengan selainnya!! Dan dengan dasar diharamkannya kita menghalalkan darah-darah dan kehormatan seorang Muslim tanpa bukti yang pasti dan meyakinkan.

Maka dengan demikian, apa yang diucapkannya dalam ketiga bentuk du’â’/seruan di atas harus ditafsirkan dengaan tafsiran positif.

Pada bentuk pertama, misalnya, kita harus yakini bahwa si Muslim yang sedang mengucapkannya sebenarnya ia menyeru dan hanya memohon kepada Allah… ketika ia menyeru ‘Ya Rasulullah’ sebenarnya ia sedang meminta agar Rasulullahh saw. berkenan memanjatkan doa kepada Allah untuknya.

Pada bentuk ketiga, misalnya ketika ia menyeru, ‘Ya Rasulullah sembuhkan aku’ sebenarnya ia sedang meminta agar Rasulullha saw. sudi menjadi perantara kesembuhan dengan memohonkannya dari Allah SWT. kendati ia meyakini bahwa kesembuhan itu dari Allah, akan tetapi karena ia dengan perantaraan do’a dan syafa’at Rasulullah, maka ia menisbatkannya kepada sebab terdekat. Penyusunan kalimat dengan bentuk seperti itu banyak kita jumpai dalam Al Qur’an, Sunnah dan pembicaraan orang-orang Arab. Mereka menamainya dengan Majâzz ‘Aqli, yaitu “menyandarkan sebuah pekerjaan tertentu kepada selain pelakunya, baik karena ia sebagai penyebab atau selainnya, dikarenakan adanya qirînah/alasan yang membenarkan”.

Seperti dalam contoh, “Si Raja membangun Istana yang sangat megah” dalam ucapan di atas, semua tau bahwa bukan maksud si pengucap bahwa sang raja itu sendiri yang membangun dinding-dinding, memasang altar, dan kramik istana itu misalnya, semua mengerti bahwa yang ia maksud ialah bahwa yang membangun adalah para tukang bangunan, yang merancang adalah para arsitek, mereka adalah sebab terdekad terbangunnya istana megah itu, akan tetapi karena semua itu atas peritah sang Raja, maka tidaklah salah apabila ia mengatakan bahwa Sang raja membangung istana! Sebagaimana tidak salah pula apabila ia mengatakan bahwa para pekerja/tukang bangunan telah membangun istana Raja!

Dalam kasus kita di atas misalnya, qarînah yang membenarkan pemaknaan tersebut adalah dzahir keadaan si Muslim. Karena pengucapnya adalah seorang Muslim yang meyakini dan mengikrarkan bahwa selain Allah tidak ada yang memiliki daya dan kekuatan apapun baik untuk dirinya maupun untuk orang lain, baik memberi manfa’at ataupun mudharrat… semua yang terjadi adalah dengan taqdir dan ketetapan Allah SWT… maka hal ini sudah cukup sebagain qarînah yang membenarkannya.

Oleh sebab itu para ulama mengatakan bahwa ucapan seperti: ‘Musim semi itu menumbuhkan tanaman’ jika diucapkan oleh seorang Muslim maka ia tidak menunjukkan kemusyrikan, sebab ia termasuk ketegori majâz ‘aqli, akan tetapi jika pengucapnya adalah seorang ateis atau yang tidak percaya Tuhan, misalnya maka ia menunjukkan kemusyrikan, sebab ia bukan termasuk majâz ‘aqli, ia mengucapkannnya dengan haqîqatan! Ia menisbatkan pelaku penumbuhan tanaman itu kepada musim semi dengan sepenuh keyakinan bahwa musim semi-lah yang yang menumbuhkannya bukan Allah SWT.

Dari sini dapat dimengerti bahwa sebenarnya tidak ada perbedaan antara ucapan seorang Muslim ‘Musim semi itu menumbuhkan tanaman’ dengan ucapannya “Wahai Rasulullah, sembuhkan aku dari sakitku”?!

Ketika seorang Muslim mengucapkan: ’Ya Rasulallah aku meminta darimu agar aku kelak bersamamu di surga’ jelas yang ia maksud tiada lain adalah agar Rasulullah saw. menjadi penyebab dan pemberi syafa’at untuk terwujudnya apa yang ia minta! Ucapan itu sama sekali tidak mengandung kemusyrikan sedikitpun! Kendati yang diminta itu hanya dapat diwujudkan oleh Allah SWT. saja, bukan selainnya, termasuk Rasulullah saw. sendiri! Sebab untuk dapat ditempatkan bersama Nabi saw. surga tidak ada yang mampu mewujudkannya selain Allah SWT, seperti pengampunan dosa, penyembuhan sakit, pemberian pertolongan atas musuh dll.

Lalu apakah dikarenakan ucapan tersebut di atas seorang Muslim dihukumi telah musyrik/menyekutukan Allah SWT.?! Tentu tidak!!

Benar, apabila seorang yang mengucapkannya meyakini bahwa yang ia seru itu mampu melakukan apa yang ia minta dengan tanpa bantaun dan taqdir Allah maka ia jelas telah menyekutukan Allah SWT. dan pastilah kaum Muslimin akan berlepas diri dari kemusrikan itu. Tetapi permasalahannya, apakah demikian yang diyakini kaum Muslimin ketika mereka ber-istghatsah dan memanggil mana Rasulullah saw., atau nama hamba-hamba shaleh pilihan Allah sepeti Ahlulbait Nabi dan para waliyullah!

Dari sini dapat disimpulkan bahwa pada dasarnya apa yang diucapkan oleh seorang Muslim seperti dalam tiga bentuk di atas, tidak keluar dari:

  • Meminta syafa’at.
  • Meminta do’a.

Meminta syafa’at telah kita bahas sebelumnya… Adapun meminta doa dari orang lain yang masih hidup maupun yang sudah wafat mendahuli kita, juga tidak ada larangan, baik dari hukum akal sehat mapun hukum agama!

Meminta doa dari orang yang masih hidup, kaum Wahhâbiyah pun membenarkannya dan mengakui kebolehannya (walaupun kita tidak butuh pengakuan mereka!!) Kaum Wahhâbiyah tidak menggolongkannya sebagai kemusyrikan dan kekafiran!! Tidak juga sebagai bid’ah!! Seperti ditegaskan para imam dan tokoh mereka, seperti Ibnu Abdul Wahhab dan Ibnu Taimiyah!

Ibnu Taimiyah dalam kitabnya Ziyârah al Qubûr:155 berkata:

“Telah tetap dari Nabi saw. bahwa beliau bersabda:

ما مِنْ رجُلٍ يدعو لَه أخوه بظَهْرِ الغَيْبِ دعوةً إلاَّ وكَّلَ اللهُ بِها ملَكًا كُلما دعالأَخيه دعوةً قال الْملكُ: و لك مِثْلُ ذبكَ.

“Tiada seorang yang mendo’akan kebaikan untuk saudara/ temannya di balik tabir ghaib (tidak dihadapannya) maka Allah akan menugaskan malaikat untuknya, setiap kalia ia mendo’akan saudaranya, malaikat itu berkata (mendo’akan): ’Dan semoga untukmu juga seperti itu’.

Karenanya, Nabi Muhammad saw. meminta kita (umat Islam) agar bershalawat atasnya dan memintakan baginya al Wasîlah yaitu sebuah derajat tinggi di surga. Nabi saw. bersabda, “Jika kalian mendengar suara adzan maka ucapkan kalimat yang sama dengannya kemudian bershalawatlah atasku, kerena barang siapa bershalawat atasku sekali saja maka Allah akan bershalawat atasnya sepuluh kali. Kemudian setelahnya mintakan untukku al Wasîlah yaitu derajat di surga yang khusus diperuntukkan bagi seorang hamba Allah, dan aku berharap akulah hamba itu. Dan barang siapa memintakan al Wasîlah untukku maka ia berhak memperoleh sfaya’atku.”

Islam juga mensyari’atkan agar kita meminta doa baik dari orang yang lebih tinggi maupun yang lebih rendah. Seperti Nabi saw. meminta agar Umar mendoakan beliau. Atau Nabi saw. bersabda kepada Umar agar ia berusaha untuk memperoleh doa dari Uwais al Qarni –seorang tabi’in yang nama mulianya telah disebut-sebut Nabi saw.- Nabi saw. bersabda kepada Umar:

إنِِ استَطَعْتَ أن يَسْتَغْفِرَ لَكَ فَافْعَلْ

“Jika kamu bisa agar Uwais memintakan ampunan untukmu maka lakukan!.”

Karena masalah ini telah disepakati kebolehannya, maka saya tidak akan memperpanjang pembicaraan tentangnya.


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (19)

Pemilahan Antara Meminta Doa Dari Orang Mati Dan Dari Orang Hidup Adalah Tidak Berdasar!

Adapun pemilahan yang sering disebut-sebut kaum Wahhâbiyah antara meminta dari seorang yang masih hidup dan meminta dari seorang yang sudah mati dalam menentukan statusnya, maka ia perlu ditinjau di sini dalam dua sisi:

A) Adanya perbedaan antara “yang masih hidup dan yang sudah mati” dalam menentukan status kemusyrikan dan tidaknya sebuah perbuataan.

B) Ada atau tidak adanya manfa’at yang ditimbulkan dari “yang masih hidup dan yang sudah mati”.

Kita harus membahasnya dalam kedua sisi di atas.

Pertama yang perlu diketahui –dan telah saya jelaskan sebelumnya- bahwa status perbuatan tidak akan dipengaruhi oleh hidup atau mati seseorang yang menjadi obyek perbuatan kita.

Meyembah selain Allah SWT adalah syirik, baik yang disembah adalah orang hidup atau orang mati. Akal sehat setiap orang tidak akan membenarkan anggapan bahwa menyembah orang yang masih hidup bukan syirik! Akan tetapi menyembah orang yang sudah matilah yang dihukumi syirik! Yang namanya kemusyrikan tetap kemusyrikan, baik yang disekutukan dengan selain Allah SWT masih hidup maupun sudah mati!

Demikian pula dengan beristighâtsah (meminta bantuan) dengan Nabi saw. atau para waliyullah, tidak dapat dipilah statusnya dengan mengatakan meminta bantuan (istightsah) dengan manusia (nabi maupun selainnya) itu bukan syirik selagi manusia yang dimintai bantuan masih hidup…. Akan tetapi apabila ia orang yang telah mati maka ia adalah kemusyrikan!

Pemilahan status dengan dasar perbedaan kondisi obyek antara mati atau hidup adalah kebekuan atau pengingkaran atas kebenaran yang nyata… sebab yang berstatus syirik tidak akan berubah menjadi tauhid dan demikian juga sebaliknya!

Meminta Bantuan Do’a Dari Hamba-hamba Pilihan Allah Yang Telah Meninggal Dunia Tidak Sia-Saia!

Dalam kebiasaannya, kaum Wahhâbiyah dalam melawan kaum Muslimin selalu menggunakan senjata “Demi memurnikan Tauhid dan Penyembahan Allah”, dan telah Anda ketahui bersama di sini bahwa meminta bantuan berupa doa misalnya dari seorang hamba pilihan Allah yang telah meningggal dunia bukanlah syirik! Namun kali ini, sepertinya kaum Wahhâbiyah merubah setrategi penyerangannya… mereka merubahnya dengan bersenjata bahwa: “Meminta dari orang mati adalah sia-sai!”

Mari kita teliti alasan yang sering dikemukan kaum Wahhâbiyah ini… yang untuk membelanya, kaum Wahhâbiyah tidak segan-segan memperalat ayat- ayat Al Qur’an dengan memaksakan pemaknaannya demi menyesuai keyakinan batil mereka…. Di antaranya adalah:

Firman Allah SWT.

إِنَّكَ لا تُسْمِعُ الْمَوْتى‏ وَ لا تُسْمِعُ الصُّمَّ الدُّعاءَ إِذا وَلَّوْا مُدْبِرينَ.

“Sesungguhnya kamu tidak dapat menjadikan orang-orang yang mati mendengar dan (tidak pula) menjadikan orang-orang yang tuli mendengar panggilan, apabila mereka telah berpaling membelakang.” (QS. An Naml[27]; 80)

وَ ما يَسْتَوِي الْأَحْياءُ وَ لاَ الْأَمْواتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشاءُ وَ ما أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُور.

“Dan tidak (pula) sama orang-orang yang hidup dan orang-orang yang mati. Sesungguhnya Allah memberikan pendengaran kepada siapa yang dikehendaki-Nya dan kamu sekali-kali tiada sanggup menjadikan orang yang di dalam kubur dapat mendengar.” (QS. Al Fâthir[35]; 22)

Dalam berdalil dengan kedua ayat di atas kaum Wahhâbiyah menyimpulkan demikian: Allah SWT menyerupakan kaum Musyrikin dengan mayat-mayat/orang mati, amwât. Ketika Allah mengarahkan khithab kepada nabi-Nya saw. bahwa ‘Engkau hai Muhammad tidak akan dapat membuat famah mereka (kaum Musyrikin), sebab mereka bak orang-orang mati/mayat-mayat, tidak dapat mendengar…’ andai mayat-mayat itu bisa mendengar dan berbicara tidaklah tepat penyerupaan itu!

Maka -kata kaum Wahhâbiyah- demikian pula dengan meminta bantuan, baik berupa syafa’at atau do’a kepada orang yang sudah mati, sama dengan meminta bantaun dengan benda mati!

Tanggapan Atasnya:

Kaum Wahhâbiyah sepertinya tidak mengindahkan bukti-bukti yang menegaskan adanya kehidupan bagi para wali-wali Allah…. para syuhadâ’…

Para filsuf Islam telah membuktikan berdasarkan dalil-dalil yang kokoh bahwa ruh setelah berpisah dengan jasadnya setelah kematian, ia memiliki kehidupan khusus dan menikmati idrâk khusus… selain itu Al Qur’an telah mengesakan adanya kehidupan setelah kematian demikian pula dengan banyak hadis Nabi saw.

Coba Anda perhatikan ayat-ayat di bawah ini:

وَ لا تَحْسَبَنَّ الَّذينَ قُتِلُوا في‏ سَبيلِ اللَّهِ أَمْواتاً بَلْ أَحْياءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ * فَرِحينَ بِما آتاهُمُ اللَّهُ مِنْ فَضْلِهِ وَ يَسْتَبْشِرُونَ بِالَّذينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلاَّ خَوْفٌ عَلَيْهِمْ وَ لا هُمْ يَحْزَنُونَ

“ Janganlah kamu mengira bahwa orang-orang yang gugur di jalan Allah itu mati; bahkan mereka itu hidup di sisi Tuhannya dengan mendapat rezeki.* Mereka dalam keadaan gembira disebabkan karunia Allah yang diberikan-Nya kepada mereka, dan mereka bergirang hati terhadap orang- orang yang masih tinggal di belakang yang belum menyusul mereka, bahwa tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati.” ( QS. Âlu Imrân [3];169-170)

dan selain ayat di atas, banyak ayat lain yang menerangkan adanya kehidupan di alam barzakh setelah kematian.

Para ulama Islam dan para mufassir telah memahami dari ayat di atas bahwa para suhada’ adalah hidup kendati ruh-ruh suci mereka telah berpisah dengan jasad-jasad mereka.

Ibnu Katsîr berkata menafasirkan, “Allah –Ta’âlâ- mengabarkan bahwa para syuhada’ kendati telah terbunuh di alam dunia ini, ruhu-ruh mereka adalah hidup dan mendapat rizki di alam keabadian…. “Mereka dalam keadaan gembira disebabkan karunia Allah yang diberikan-Nya kepada mereka….” para syuhada’ yang telah terbunuh di jalan Allah itu hidup di sisi Tuhan mereka, dan mereka bergembira dengan kenikmatan yang mereka dapatkan, mereka bergirang hati dengan saudara-saudara mereka yang juga terbunuh di jalan Allah setelah mereka karena saudaara-saudara mereka kini telah datang bergabung dengan mereka…

Suddi bekata, ‘Di sodorkan kepada orang yang telah syahid sebuah kitab/berita yang berisakan bahwa temanku si fulan akan datang bergabung denganmu pada hari ini atau itu, maka ia bergirang hati atas berita itu, sebagaimana penguhni dunia bergirang hati dengaan datangnya teman yang lama pergi’. (Tafsir al Qur’ân al ‘Adzîm,1/426-428)

Syaukâni berkata, “Makna ayat ini menurut Jumûr (mayoritas ulama0 aadalah bahwa mereka (para syuhada’) adalah hidup dengan kehidupan yang sebenar arti…. “ (Fathu al Qadîr,1/399)

Syeikh M. Rasyîd Ridha berkata, “ ‘bahkan mereka itu hidup di sisi Tuhannya dengan mendapat rezeki’ di alam selain alam kita yang lebih baik darinya bagi para syuhada’ dan kaum shaleh selain mereka… dan karena kemuliaan dan keutamaannya, maka oleh Allah disandarkan kepada Dzat-Nya… keberadaan (di sisi) adalah kedisisian pemuliaan dan penghormatan bukan kedisisian tempat dan jarak….

Kehidupan yang dinikmati para syuhada’ adalah kehidupan ghaibiah, kami tidak akan membahas hakikatnya, kami tidak akan keluar dari apa yang disebutkan dalam wahyu, kami tidak berpendapat seperti pendapat kaum Mu’tazilah bahwa yang dimaksud dengannya adalah bahwa kelak mereka akan diberi kehidupan di akhirat. Sebab dzahir ayatnya mengatakan bahwa mereka hidup sejak mereka terbunuh di jalan Allah…. “ (tafsir al Manâr,4/233-324)

Lalu apa yang sebenarnya di maksud oleh dua ayat yang diajadikan kaum Wahhâbiyah sebagaoa dalil itu?

Makna ayat itu jelas sekali bahwa jasad-jasad yang telah terkubur di dalam perut bumi itu tidak mampu untuk memahami dan mengerti… dan hal itu adalah wajar sebab setelah berpisah dengan ruhnya, jasad-jasad itu menjadi benda mati yaang tak memiliki kefahman dan perasaan!

Tetapi satu poin penting di dalam kasus kita ini yang mungkin tidak dipertimbangkan oleh kaum Wahhâbiyah bahwa sebenarnya yang kita ajak bicara adalah bukan jasad-jasad yang terbukur di dalam perut bumi akan tetapi ruh-ruh suci mereka… kita mengalamatkan pembicaraan dan permintaan kita kepada ruh-ruh suci para nabi, para syuhada’ dan para waliyullah… kaluapun jasad-jasad mereka tidak dapat berkamunikasi dengan kita, tidak bebarti bahwa ruh-ruh suci mereka juga tidak mampu!

Salam dan ucapan selamat yang kita ucapkan adalah kita tujukan kepada ryh-ruh suci mereka!

Pembahasan tentang masalah sangat panjang, aka tetapi kami cukupkan di sini karena fokus bahasan kita adalah membuktikan bahwa meminta kepada para nabi, dan hamba-hamba pilhan Allah SWT bukanlah praktik kemusyrikan!


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (20)

Kepalsuan Atas Nam Salaful Ummah!

Dan sebelum saya menutup pembahasan ini, saya ingin mengajak Anda meneliti masalah ini dari tinjauan sejarah dan praktik kaum Salaf! Dimana kaum Wahhâbiyah sering kali dalam menolak atau menetapkan sesuatu keyakinan mendasarkannya atas praktik kaum Salaf; sahabat dan tabi’in serta genesari ketiga umat Islam!

Betapa sering kaum Wahhâbiyah menolak sebuah praktik tertentu yang dijalankan kaum Muslimin (selain wahhabi) dengan alasan bahwa Salaf umat ini tidak pernah mengerjakan praktik seperti itu!!

Dan untuk mendukung klaimnya, tidak jarang kaum Wahhâbiyah menolak data atau memalsu klaim bahwa Salaf tidak pernah mempraktikkannya! Sementara bukti-bukti saling menguatkan bahwa Salaf justru telah mempraktikkannya!

Dan dalam dunia pemalsuan klaim ijma’, sulit rasanya kita menemukan seorang tokoh yang berani memalsu lebih dari keberanian yang dimiliki Ibnu Taimiyah.

Dalam kasus kita ini, Ibnu Taimiyah dan para tokoh Wahhâbiyah tidak mau melewatkannya tanpa mengaku-ngaku dengan tanpa dasar bahwa tidak seorang pun dari Salaf yang melakukannya!

Ibnu Taimiyah berkata:

و لَم يذكر أحدٌ من العلماء أنه يشرع التوسل و الإستسقاء بالنبي و الصالح بعد موته ولا فِي مغيبه، و لا استحبوا ذلك فِي الإستسقاء ولا فِي الإستنصار و لا غير ذلك مِن الأدعية. و الدعاءُ مخُّ العبادة

Dan tidak seoranmg pun dari para ulama mengatakan disyari’atkannya bertawassul dengan Nabi atau seorang shaleh setalah kematiannya dan di kala ia tidak hadir. Mereka tidak memustahabkan hal itu baik dalam istisqâ’ (doa memohon diturunkannya hujan), tidak pulah dalam doa memohon pertolongan dan doa-doa selainnya. Dan doa itu inti ibadah.” (Ziyârahal Qubûr wa al Istijdâ’ bi al Maqbûr:43)

Dalam Risalah al-Hadiyyah as-Saniyyah disebutkan

Tidakk seorang pun dari Salaf umat ini; sahabat, tabi’in dan tabi’ut tabi’in yang memilih-milih menegakkan shaalat atau berdoa di sisi kuburn para nabi dan meminta dari mereka serta memohon bantuan/beristighatsah dengan mereka, tidak di kala ghaib mereka/di tempat jauh maupun di hadapan kuburan mereka.” (Al Hadiyyah as Saniyyah:162. Terbitan al Manâr- Mesir)

Mungkin seorang pemula yang belum banyak mengetahui sajarah para sahabat dapat tertipu dengan ucapan di atas dan menganggapnya benar, akan tetapi anggapan itu akan segera sirna dan terbukti kepalsuan dan kebatilannya ketika ia telah mengetahui sejarah para sahabat walaupun hanya sekilas saja! Sebab ia akan dibuat melek dengan data-data akurat bahwa ternyata para sahabat, tabi’in dan generasi demi generasi umat Islam telah menjalankan prakti beristighatsah dengan Nabi saw….

Dalam kesempatan ini, saya hanya akan membawakan beberapa contoh sebagai pembuktian awal, dan bagi yang berminat mengetahuniya dengan lengkap dipersilahkan merujuk kitab-kitab para ulama Ahlusunnah yang khusus berbicara masalah tersebut!

A) Setelah wafat Rasulullah saw. Abu Bakar ra. datang melayatnya dan berkata:

اُذْكرْنا يا مُحمدُ عندَ رَبِّكَ، و لْنكُن فِي بالِكَ

Wahai Rasulullah, ingatlah kami di sisi Tuhanmu dan hendaknya kami selalu dalam benakmu.” (Ad-Durar as-Saniyyah; Sayyid Zaini Dahlan asy Syafi’i: 36)

B) Al Hafidz Abu Abdillah Muhammad ibn Musa an-Nu’mâni meriwayatkan dalam kitabnya Mishbâh adz-Dzalâm Fî al-Mustaghîtsîn Bi Khairil Anâm dengan sanad bersambung kepada Sayyidina Ali ra., beliau berkata, “Ada seorang Arab baduwi datang tiga hari setelah kami mengebumikan Rasulullah saw.. orang itu melemparkan badannya ke pusara Nabi saw. Dan menaburkan tanahnya ke atas kepalanya sambil meratap:

يا رسولَ الله! قلتَ فسمِعْنَا قولَكَ، و وَعَيْتَ عن اللهِ سبحانه و وعَيْنَا عنْكَ، و كان فيما أنزَلَ: { و لو أنَّهُم إِذْ ظلَموا أنفُسَهُم جاءوكَ فاستغفروا اللهَ و استغفر لَهُم الرسولَ لَوجدُوا اللهَ توابًا رحيمًا} و قد ظَلأَمتُ نفسِيْ و جِئْتُكَ تستغفِر لِي. فَنُودِيَ منَ القبْرِ: إنه قد غُفِرَ لَكَ.

Wahai Rasulullah, engkau berkata dan aku mendengar ucapanmu, engkau mengerti dari Allah SWT dan aku mengerti darimu. Dan di antara yang Allah turunkan adalah, “Sekiranya mereka ketika berbuat zalim terhadap diri mereka datang kepadamu lalu mereka memohon ampunan dari Allah dan engkau memohonkan ampunan bagi mereka pastilah mereka mendapati Allah Maha penerima taubat dan Maha rahmat.” Aku telah menzalimi diriku dan aku datang kepadamu agar engkau memohonkan ampunan bagiku.”

Lalu terdengar suara dari pusara itu, orang itu telah diampuni.!”

Riwayat di atas telah disebutkan as-Samhûdi dalam kitabnya Wafâ’ al Wafâ’, 2/1361 dan beliau banyak menyebutkan riwayat-riwayat serupa pada Bab kedelapan.

C.) Khalifah Manshûr al-Abbasi bertanya kepada Imam Malik (yang selalu dibanggakan keterangannya oleh kaum Salafiyah Wahhâbiyah dalam menetapkan akidah, khususnya tentang Tajsîm), “Wahai Abu Abdillah, apakah sebaiknya aku menghadap kiblat dan berdoa atau menghadap Rasulullah? Maka Imam Malik menjawab:

لِمَ تَصْرِفُ وجْهَكَ عنهُ و هو وسيلَتُكَ ووسيلَةُ أبيكَ آدَمَ إلى يومِ القيامَةِ؟! بل اسْتَقْبِلْهُ و اسْتَشْفِعْ بِهِ فَيُشَفِّعَكَ اللهُ، قال الله تعالى: و لو أنَّهُم إِذْ ظلَموا أنفُسَهُم

Mengapa engkau memalingkan wajahmu darinya, sedangkan beliau adalah wasilahmu dan wasilah Adam ayahmu hingga hari kiamat?! Menghadaplah kepadanya dan mintalah syafa’at darinya maka Allah akan memberimu syafa’at. “Sekiranya mereka ketika berbuat zalim terhadap diri mereka…. “ (Wafâ’ al Wafâ’, 2/1376)

Inilah sekelumit data dan riwayat yang menerangkan kebiasaan dan praktik para as-Salaf ash-Shaleh; generasi sahabat dan tabi’in serta tabi’ut tabi’in dalam bertawassul, berdoa di hadapan pusara suci baginda Rasulullah saw. Serta memohon dari beliau untuik berkenan mendoakan dan memhohonkan ampun, maghfirah yang diklaim kaum Wahhâbiyah sebagai syirik dan menyekutukan Allah. Semoga sekelumit data di atas dapat membuka pikiran kita akan kebenaran praktik kaum Muslimin yang dikecam kaum Wahhâbiyah!


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (21)

Syeikh Ibnu Abdil Wahhab berkata:

Jika dia berkata: apakah Anda mengingkari syafa’at Rasulullah Saw dan berlepas darinya? Maka jawablah, aku tidak mengingkarinya dan tidak berlepas diri darinya, beliau adalah orang yang disyafa’ati serta aku sendiri mengharap syafa’atnya. Akan tetapi semua syafa’at milik Allah, seperti firman-Nya:

قُلْ لِلَّهِ الشَّفاعَةُ جَميعاً

Katakanlah:” Hanya kepunyaan Allah syafa’at itu semuanya. (Az-Zumar: 44)

Dan dia tidak memberikan syafa’at kecuali setelah diberi izin oleh Allah, sebagaimana firman Allah:

مَن ذَا الَّذِيْ يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ

Tidak ada orang yang dapat memberi syafa’at di sisi-Nya tanpa seizin-Nya. (Al-Baqarah: 255)

Allah tidak memberikan syafa’at kecuali setelah diberi izin oleh-Nya, sebagaimana firman Allah:

وَ لا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضى

dan mereka tiada memberi syafa’at melainkan kepada orang yang diridai Allah. (Al-Anbiya’: 28)

dan Allah tidak akan rela kecuali tauhid, sebagaimana firman-Nya:

وَ مَنْ يَبْتَغِ غَيْرَ الْإِسْلامِ ديناً فَلَنْ يُقْبَلَ مِنْهُ

Barang siapa mencari agama selain agama Islam, maka sekali- kali tidaklah akan diterima (agama itu) daripadanya. (Ali Imran: 85)

Jika syafa’at itu milik Allah semata dan tidak akan terjadi kecuali setelah izin-Nya. Nabi saw. dan selainnya tidak akan memberikan syafa’at sehingga Allah mengizinkan dan Allah tidak mengizinkan kecuali untuk Ahli tauhid maka jelaslah bahwa syafa’at itu milik Allah saja, maka mintalah dari-Nya. Maka aku katakan: ya Allah janganlah Engkau halangi diriku untuk mendapatkan syafa’atnya, ya Allah berikanlah syafa’at dia untuk diriku dan contoh-contoh yang lain.

Jika dia berkata, Allah telah memberikan syafa’at kepada nabi dan aku meminta hal yang diberikan oleh Allah kepadanya. Maka jawablah, sesungguhnya Allah telah memberikan syafa’at kepadanya tapi Dia melarangmu untuk melakukannya. Allah berfirman:

فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً

Maka janganlah kamu menyembah seseorang pun di dalamnya di samping (menyembah) Allah.(Al-Jin: 18)

Jika Anda menyeru Allah agar supaya nabi memberi syafa’at kepadamu maka taatilah firman-Nya:

فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً

Maka janganlah kamu menyembah seseorang pun di dalamnya di samping (menyembah) Allah.(Al-Jin: 18)

__________

Catatan 18:

Makna Syafa’at

Perlu saya ingatkan bahwa kata syafa’at diambil dari kata asy Syaf’u yang artinya ganda lawan katanya adalah al witru yang artinya tunggal.. Kata syafa’at dipergunakan untuk arti perantara dan kata syafî’ untuk arti penengah dikarenakan peran penengah itu bergabung dengan peran-peran lain dalam upaya merealisasikan apa yang menjadi keinginan kita, seperti menyelamatkan si pendosa dari siksa atau mendapatkan kesembuhan bagi si sakit dll.

Peran si pemberi syafa’at (Syafî’) adalah dalam kerangka kedekatan dan kedudukannya yang istimewa di sisi Allah SWT. Ia akan memberikan syafa’at dalam arti berkenan menjadi perantara dalam memohonkan apa yang menjadi keinginan si pendo’a/pemohon syafa’at, seperti agar Allah memberikan ampunan, kesembuhan, kelapangan rizki, kesuksesan dalam urusannya dan lain sebagainya. Semua itu ia lakukan dalam batasan syarat-syarat tertentu dan dengan seizin Allah SWT.

Dengan kata lain, syafa’at itu adalah pertolongan dari si syafî’ (pemberi syafa’at) dengan izin Allah untuk orang-orang tertentu yang tidak terputus hubungan spiritualnya dengan Allah SWT. kendati mereka terjebak dalam dosa.

Dengan ungkapan ketiga dapat dikatakan di sini: Syafa’at adalah pertolongan dari pribadi yang lebih tinggi kedudukannya untuk hamba yang rendah kedudukannya, dengan syarat orang yang rendah itu memiliki kesiapan untuk menerima anugerah tersebut!

Demikianlah umat Islam memahami konsep Syafa’at sesuai dengan ayat-ayat Al Qur’an dan Sunnah Shahihah! Tidak seorang pun yang beranggapan bahwa syafa’at adalah pasti didapat oleh siapapun betapapun ia tidak memiliki hubungan spiritual dengan Allah SWT sama sekali! Atau beranggapan bahwa Nabi Muhammad saw. atau para pemberi syafa’at/syufa’â’ lainnya dapat memberikan syafa’at dengan atau tanpa izin Allah SWT.

Jadi, sebenarnya apa yang disampaikan Ibnu Abdil Wahhab bukankah sesuatu yang baru ia temukan dalam konteks kemurnian Tauhid! Sehingga ia menari-nari kegirangan setelah menemukan keterangan dalam Al Qur’an bahwa syafa’at itu akan terealisasi dengan dua syarat:

Pertama, hendaknya yang akan diberi syafa’at adalah mardhiy/orang yang diridhai Allah SWT.

وَ لا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضى

“Dan mereka tiada memberi syafa’at melainkan kepada orang yang diridai Allah.” (QS. Al Anbiya’: 28)

Kedua, si pemberi syafa’at akan memberikannya setelah ia mendapat izin dari Allah SWT.

مَن ذَا الَّذِيْ يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ

Tidak ada orang yang dapat memberi syafa’at di sisi-Nya tanpa seizin-Nya. (QS. Al Baqarah: 255)

Seperti telah dijelaskan panjang lebar pada catatan sebelumnya.

Dan itulah sepertinya yang dimaksud bahwa syafa’at itu adalah milik Allah SWT. seperti ditegaskan dalam banyak ayat Al Qur’an di antaranya:

قُلْ لِلَّهِ الشَّفاعَةُ جَميعاً.

“Katakanlah: ”Hanya kepunyaan Allah syafa’at itu semuanya.” (QS. Az Zumar; 44)

Allah SWT lah pemilik syafa’at. Tidak seorang makhluk pun, baik ia seorang nabi mulia atau malaikat terdekat dapat memberikan syafa’at kecuali dengan dua syarat yang telah saya sebutkan di atas.

Dan bukanlah makna ayat itu bahwa hanya Allah SWT lah yang akan bertindak memberikan syafa’at dan selain Allah SWT tidak mmeberikannya! Sebab –seperti telah Anda ketahui dari makna syafa’at bahwa ia adalah menjadi perantara dalam memohonkan sesuatu kepeda si pemilik sesuatu itu agar ia berkenan menganugerahkannya kepada si peminta- Allah SWT tidak akan menjadi perntara untuk meminta sesuatu kepada pihak lain!! Justeru para nabi, para wali dan para malaikat lah yang akan menjadi syufa’â’ dan memberikan syafa’at sisi Allah SWT.

Juga makna ayat itu bukan: adalah terlarang atas kalian meminta syafa’at dari orang-orang yang dijadikan syufa’â’ oleh Allah SWT!

Ibnu Jarir ath Thabari, Abdu ibn Humaid, Ibnu al Mundzir dan al Baihaqi dalam kitab al Ba’tsu wa an Nusyûr meriwayatkan dari Mujahid –seorang mufassir Salaf kepercayaan kaum Wahhabiyah Salafiyah- ia berkata:

{ لِلَّهِ الشَّفاعَةُ جَميعاً}. أي لا يَشْفَعُ أحدٌ إلاَّ بِإِذْنِهِ.

“Katakanlah: ”Hanya kepunyaan Allah syafa’at itu semuanya.” Yaitu tidak ada yang memberikan syafa’at kecuali dengan izin-Nya.” (Tafsir ad Durr al Mantsûr,5/618)

Keterangan ini semakin jelas jika Anda perhatikan rangkaian ayat di atas secara lengkap:

أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعاءَ قُلْ أَ وَ لَوْ كانُوا لا يَمْلِكُونَ شَيْئاً وَ لا يَعْقِلُونَ .

“Bahkan mereka mengambil pemberi syafaat selain Allah. Katakanlah: ”Dan apakah (kamu mengambilnya juga) meskipun mereka tidak memiliki sesuatu pun dan tidak berakal.”(QS. Az Zumar [39]; 43 (

قُلْ لِلَّهِ الشَّفاعَةُ جَميعاً لَهُ مُلْكُ السَّماواتِ وَ الْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ .

“Katakanlah: “Hanya kepunyaan Allah syafaat itu semuanya. Kepunyaan-Nya kerajaan langit dan bumi. Kemudian kepada-Nya lah kamu dikembalikan.” (QS. Az Zumar [39]; 44)

Ayat di atas dalam rangka membantah kaum yang menjadikan arca dan batu sesembahan/âlihah mereka sebagai syufa’â, mereka berkata, “mereka itulah pemberi syafa’at kami di sisi Allah” padahal sesembahan mereka itu tidak memiliki hak syafa’at dan tidak pula berakal sehingga dapat memberikan syafa’at!! Demikian dijelaskan para mufassir.

Ibnu Katsîr berkata, “Allah –Ta’ala- berfirman mengecam kaum Musyrikin dalam menjadikan patung-patung sesembahan mereka dan sekutu Allah sebagai syufa’â’ (memberi syafa’at) dari inisiatif mereka sendiri tanpa dalil dan bukti yang mendorong mereka untuk itu! Patung-patung dan sesembahan selain Allah itu tidak memiliki sesuatu apapun, bahkan mereka tidak berakal, tidak dapat mendengar dan melihat. Ia adalah benda mati yang jauh lebih buruk keadaannya dibanding binatang! Kemudian Allah berfirman: “Katakan” hai Muhammad kepada mereka yang mengaku bahwa sesembahan mereka akan menjadi pemberi syafa’at untuk mereka di sisi Alah… beritahu mereka bahwa syafa’at di sisi Allah tidak akan berguna kecuali buat orang yang Dia ridhai dan Dia izinkan. Semua urusannya kembali kepada-Nya.

مَن ذَا الَّذِيْ يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ

“Tidak ada orang yang dapat memberi syafa’at di sisi-Nya tanpa seizin-Nya.” (Tafsît al Qur’ân al ‘Adzîm,4/55)

Setelah keterangan di atas, adalah aneh keterangan Syeikh Ibnu Abdil Wahhab di sini yang menyimpulkan bahwa karena syafa’at semuanya adalah milik Allah SWT maka mintalah dari Allah dan jangan meminta dari seseorang walaupun ia orang yang diberi hak mensyafa’ati, yaitu Nabi Muhammad saw.!

Pemaknaan Ibnu Abdil Wahhab seperti di atas adalah jelas batil dan menyimpang, teks ayatnya tidak mendukung penyimpangan tafsir itu, serta tidak seorang pun dari para mufassir Salaf yang mendukungnya. Dan lebih dari itu, pemaknaan seperti itu jelas-jelas menyalahi kebijakan dan hanya mengada-ngada…. bagaimana tidak? Bukankah dengan pemaknaan seperti itu seakan Allah SWT berfirman: Mintalah dari manusia segala apapun yang mereka masih mampu melakukannya! Mintalah dari mereka agar memndoakan kalian (dan seperti telah dijelaskan sebelumnya bahwa syafa’at tidak keluar dari permintaan doa)! Tetapi adalah terlarang atas kalian untuk meminta dari Nabi Muhammad saw. agar berkenan memberikan syafa’at untuk kalian di dunia dan di akhirat! Adalah terlarang atas kalian meminta dari Nabi Muhammad saw. agar berkenan mendoakan kalian, walaupun Allah telah memberi beliau syafa’at dan menjadikan beliau sebagai Syafî’ Musyaffa’. Jika kalian memintanya dari beliau maka kalian telah kafir dan menyekutukannya dengan Allah SWT!

Coba perhatikan! Adakah orang waras akan berbicara demikian?! Omongan seperti itu pantasnya keluar dari seeorang yang gila atau ediot!! Lalu mengapakah sekarang mereka nisbatkan ucapan seperti itu kepada Allah SWT?! Maha suci Allah dari anggapan kaum jahil!!

Meminta Syafa’at Kepada Nabi Muhammad ssaw. Adalah Sama dengan Menyeru Selain Allah SWT

Di sini saya hendak menutup ulasan ini dengan menyebut kembali apa yang ia jadikan dasar larangan meminta syafa’at kepada Nabi Muhammad saw.!

Jika Anda bertanya kepada Imam Besar Wahhabiyah: Mengapa tidak boleh meminta syafa’at dari Nabi Muhammad saw.? bukankah beliau telah diberi hak untuk mensyafa’ati umatnya?!

Di sini, Imam Besar kaum Wahhabiyah menegaskan: Benar bahwa Allah telah memberinya syafa’at, tetapi Allah SWT telah melarangmu untuk memintanya dari Nabi!

Dimanakah Allah melarang meminta syafa’at dari Nabi Muhammad saw.?

Maka Imam Besar kaum Wahhabiyah akan membacakan untuk Anda ayat:

فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً

Maka janganlah kamu menyembah seseorang pun di dalamnya di samping (menyembah) Allah. (QS. Al Jin: 18)

Jadi ketika kita mengucapkan: “Wahai Rasulullah, berilah aku syafa’at!” Maka dalam pandangan Syeikh Ibnu Abdil Wahhab adalah menyeru selain Allah dan itu artinya kita telah menyekutukan Allah SWT. sebab menyeru selain Allah adalah ibadah!!

Dan kepalsuan serta kebatilan anggapan ini telah saya jelaskan sebelumnya, maka dari itu tidak perlu saya ulangn di sini!

Syafa’at Rasulullah saw Hanya Untuk Kaum Wahhabiyah!

Syeikh Ibnu Abdil Wahhab menegaskan bahwa “syafa’at semuanya adalah milik Allah SWT semata dan tidak akan terjadi kecuali setelah izin-Nya. Nabi saw. dan selainnya tidak akan memberikan syafa’at sehingga Allah mengizinkan dan Allah tidak mengizinkan kecuali untuk Ahli tauhid”. Sementara dalam pandangan Syeikh Ibnu Abdil Wahhab yang layak disebut sebagai Ahli Tauhid hanya mereka yang menerima pemaknaan tauhid seperti yang ia fatwakan dengan harus memenuhi sederetan syarat yang sulit dan berbelit yang tidak disyaratkan Allah dan Rasul-Nya, sehingga tidak akan masuk ke dalam lingkaran Ahli Tauhid kecuali Syeikh sendiri dan para pengikutnya, maka tidaklah salah jika ada yang mengatakan bahwa syafa’at Rasulullah saw. itu hanya akan diperoleh kaum Wahhabiyah saja! Tepatnya penduduk ad Dir’iyah dan al Uyainah… sebab selain mereka, umat Islam di berbagai belahan penjuru dunia Islam adalah belum layak disebutk Mukimn Muslim karena mereka adalah menyembah selain Allah dalam praktik-praktik ritual mereka seperti bertawassul, beristighâtsah, memohong syafa’at dari Nabi saw. dll.


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (22)

Syeikh Ibnu Abdil Wahhâb berkata:

Dan juga para malaikat memberikan syafa’at, para wali, anak-anak yang mati sebelum mencapai usia balig, tidakkah Anda mengatakan sesungguhnya Allah telah memberikan syafa’at maka mintalah syafa’at itu dari mereka?

Jika Anda mengatakan hal ini (ya, aku meminta syafa’at dari mereka), maka Anda telah kembali kepada penyembahan orang-orang yang saleh yang telah disebutkan oleh Allah dalam kitab-Nya. Jika Anda berkata tidak, maka bohonglah ucapanmu bahwa Allah memberinya syafa’at dan aku mengharap pemberian tersebut.

____________

Catatan 19:

Meminta Syafa’at dari Para Malaikat dan Kaum Shaleh Adalah Sesuai dengan Tuntunan Al Qur’an dan Sunnah!

Seperti berulang kali saya sebutkan bahwa meminta syafa’at tidak keluar dari arti meminta doa. Syafa’at yang diberikan oleh Syafî’ (pemilik hak memberi syafa’at) adalah permohonan yang dipanjatkan olehnya kepada Allah agar Allah berkenan memberikan sesuatu kepada al masyfû’ lahu (peminta syafa’at kepada syafî’). Syafa’at Nabi Muhammad saw. atau lainnya adalah doa yang dipanjatkan oleh Nabi saw. untuk orang lain, dengan memintakan ampunan atas dosanya atau dipenuhinya hajat untuknya atau lainnya.

Jadi meminta syafa’at kepada orang lain sama dengan meminta darinya agar ia memdoakan!

Kaum Wahhabiyah membolehkan meminta doa kepada orang mukmin siapapun dia, seperti telah dijelaskan sebelumnya. Bahkan dibolehkannya meminta doa kepada orang Mukmin adalah hal gamblang dalam ajaran Islam. Maka tidaklah mengapa meminta syafa’at dari orang mukmin siapapun dia, apalagi memintanya dari para nabi as. dan kaum Shalihin dan juga dari para malaikat, dan khususnya dari Nabi Muhammad saw.!!

Bukankah Allah telah menjelaskan dalam Al Qur’an bahwa para malaikat itu memintakan maghfirah untuk kaum Mukminin yang hidup di bumi ini?!

Allah SWT berfiman:

الَّذينَ يَحْمِلُونَ الْعَرْشَ وَ مَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَ يُؤْمِنُونَ بِهِ وَ يَسْتَغْفِرُونَ لِلَّذينَ آمَنُوا رَبَّنا وَسِعْتَ كُلَّ شَيْ‏ءٍ رَحْمَةً وَ عِلْماً فَاغْفِرْ لِلَّذينَ تابُوا وَ اتَّبَعُوا سَبيلَكَ وَ قِهِمْ عَذابَ الْجَحيمِ.

”(Malaikat-malaikat) yang memikul Arasy dan malaikat yang berada di sekelilingnya bertasbih memuji Tuhannya dan mereka beriman kepada-Nya serta memintakan ampun bagi orang-orang yang beriman (seraya mengucapkan): ”Ya Tuhan kami, rahmat dan ilmu Engkau meliputi segala sesuatu, maka berilah ampunan kepada orang-orang yang bertobat dan mengikuti jalan Engkau dan peliharalah mereka dari siksaan neraka yang menyala- nyala.“(QS.Ghafir [40]; 7)

Maka jika demikian, apa salahnya apabila kita meminta dari para malaikat, dari para waliyullah, dan dari setiap orang Mukmin?!

Di nama letak kebenaran anggapan menyimpang bahwa meminta doa dari mereka adalah sama artinya dengan menyembah mereka?!

Bagaimana Ibnu Abdil Wahhab mengatakan: Jika Anda mengatakan hal ini (ya, aku meminta syafa’at dari mereka), maka Anda telah kembali kepada penyembahan orang-orang yang saleh ?!

Sepertinya, Ibnu Abdil Wahhab perlu meluruskan pemahamannya tentang makna ibadah, syirik dan tauhid!!

Dan penyimpangannya dalam memahami makna hakikat ibadah, sehingga ia memasukkan meminta syafa’at kepada para malaikat, kaum shaleh dan para waliyullah ke dalam kataloq ibadah telah berdampak fatal… di mana ia akan menvonis musyrik mereka yang meminta syafa’at dari para waliyullah, kaum shelah dan para malaikat! Dan ini adalah doktrin pengafiran yang menyimpang dan sekalgus menyesatkan! Dan akibat darinya lahirlah generasi “Haus Sasaran Takfîr” yang selalu siap siaga mengarahkan panah-panah pengafiran beracum ke jantung kaum Muslimin yang Mukminin, mengesakan Allah SWT. menjalankan rukun-rukun Islam dan ta’at beribadah!

Sepertinya, Ibnu Abdil Wahhab yang memiliki hak penentu makna setiap kata yang hendak ia lontarkan! Jika ia memahaminya sebagai syirik, maka dengan tinta merah pekat ia akan menorehkan makna kemusyrikan untuk kata tersebut!

Sepertinya, sang penentu makna syirik dan tauhid untuk setiap praktik yang dijalankan umat Islam adalah Sang Pendekara Kesiangan dari Gurun Padang Pasir Gersang Pegunungan Najd!


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (23)

Berkata Syeikh Ibnu Abdil Wahab:

Jika dia berkata: aku tidak menyekutukan Allah dengan hal apapun dan seruanku kepada orang-orang saleh bukanlah kesyirikan.

Maka katakanlah kepadanya jika Anda mengakui bahwasanya Allah mengharamkan syirik lebih dari pengharaman zina dan Anda mengakui bahwa Allah tidak akan mengampuninya, maka hal ini adalah hal yang diharamkan oleh Allah dan disebutnya sebagai dosa yang tidak diampuni. Sesungguhnya dia itu tidak mengetahui.

Maka katakan padanya: Bagaimana Anda berlepas diri dari kesyirikan sedang Anda tidak mengetahuinya? Apakah Allah mengharamkan hal ini kepadamu dan menyebutnya sebagai dosa yang tidak diampuni, lalu Anda tidak menanyakannya, apakah Anda menyangka Allah telah mengharamkan sesuatu dan Dia tidak menjelaskannya kepada kami?

Jika dia berkata: syirik adalah menyembah arca-arca sedang kami tidak menyembah mereka. Maka jawablah, apakah arti dari penyembahan berhala itu? Apakah Anda menyangka bahwa mereka meyakini bahwa kayu-kayu dan batu-batuan itu mencipta, memberi rizki dan mengatur urusan orang yang menyembahnya? Ini adalah hal yang diingkari oleh al-Quran.

____________

Catatan 20:

Di sini Ibnu Abdil Wahhab mengajarkan kepada para pengikutnya bagaimana cara menghadapi kaum Muslimin yang ia sebut sebagai Musyrik itu!

Siapakah yang ia sebut sebagai Musyrik itu? Tiada lain adalah kaum Muslim yang meyakini dibolehkannya meminta syafa’at dari Nabi Muhammd saw. Karenanya doktrin pengafiran ini diwarisi oleh para penerus dan pawaris manhaj Ibnu Abdil Wahhab… Syeikh al Utsaimin ketika menysarahkan kata-karta Ibnu Abdil Wahhab di atas: “Jika dia berkata: aku tidak menyekutukan Allah dengan hal apapun dan seruanku kepada orang-orang saleh bukanlah kesyirikan” Jika si Musyrik itu berkata…. (Syarah Kasyf asy Syubuhât:58)

Jadi meminta syafa’at kepada Nabi Muhammad saw. adalah kemusyrikan… dan orang Muslim yang melakukannya adalah Musyrik karenanya!

Dan keterangan pada catatan sebelumnya sudah cukup membuktikan kebatilannya.

Ibnu Abdil Wahhab meyakinkan para pengikutnya bahwa Si Muslim yang Musyrik itu, selagi ia meyakini bahwa meminta syafa’at dari Nabi Muhammad saw. itu bukan kemusyrikan maka ia tidak akan pernah mampu menjawab pertanyaan: Apakah kemusyrikan itu? Seakan yang mengerti jawabannya hanya kaum Arab baduwi yang hidup jauh dari peradaban dan pencerahan ulama Islam!

Ia ingin meyakinkan kaum awam yang menjadi pengikutnya bahwa yang mampu menjawab hanyalah mereka yang mampu memahami dan mau menerima Konsep Tauhid yang ia sajikan! Konsep Tauhid yang selama berabad-abad tak terfahami oleh para ulama Islam… oleh para tokoh Salaf; sahabat, tabi’în dan tabi’ut tabi’în! Seperti ketika mengatakan di awal risalahnya ini bahwa seluruh ulama Islam tidak memahami makna Kalimatu Tauhid!

Setelahnya ia mengatakan, jika kenyataannya kamu tidak mengerti apa itu syirik, maka bagaimana kamu menyucikan dirimu darinya?!

Selamanya kaum Wahhâbaiyah, utamanya imam besar mereka; Ibnu Abdil Wahhab selalu memaksakan hal-hal yang sama sekali tidak diyakini oleh lawan mereka!

Mereka menuduh umat Islam selain Wahhâbi menyembah selain Allah SWT! Apa sebenarnya bentuk penyembahan selain Allah SWT yang mereka lakukan? Jawabnya jelas menurut Ibnu Abdil Wahhab, yaitu apa yang kalian kerjakan terhadap para wali dengan bertawassul, beristighhâtsah, meminta syafa’at, mengusap dan atau mencium batu nisan pusara mereka dll!

Dan tidak jarang kaum Wahhâbi mengada-ngada dan membuat-buat cerita bahwa mereka juga menyembahnya dalam bentuk menyembelih hewan-hewan kurban untuk mereka seperti juga kaum Musyrik menyembelih hewan-hewan kurban sebagai sesajen untuk sesembahan mereka!

Ibnu Abdil Wahhab menceritakan untuk kita pembelaan kaum Muslim yang sedang ia musyrikkan dengan mengatakan bahwa:”Jika dia berkata: syirik adalah menyembah arca-arca, sedangkan kami tidak menyembah mereka.”

Di sini, seperti biasanya, pewaris sejati manjah takfîr Ibnu Abdil Wahhab; al Utsiamin dalam Syarah-nya mempertegas dengan mengatakan, ”Jika dia berkata:….” yaitu jika si musyrik yang musyabbih itu berkata kepadamu, …. .” (Hal:59)

Di sini Ibnu Abdil Wahhab mendoktrin kaum awam pengikutnya dengan mengatakan, ”Jika dia berkata: syirik adalah menyembah arca-arca, sedangkan kami tidak menyembah mereka. Maka jawablah, apakah arti dari penyembahan berhala itu? Apakah Anda menyangka bahwa mereka meyakini bahwa kayu-kayu dan batu-batuan itu mencipta, memberi rizki dan mengatur urusan orang yang menyembahnya? Ini adalah hal yang diingkari oleh al-Quran.”

Abu Salafy berkata:

Syirik adalah sudah jelas, ia menyekutukan Allah SWT. dalam:

A) Dzat, dengan meyakini ada tuhan slain Allah SWT.

B) Khaliqiya, dengan meyakini bahwa ada pencipta dan ada pelaku yang berbuat secara independen di alam wujud ini selain Allah SWT.

C) Rububiyah, dengan mayakini bahwa ada kekuatan selain Allah SWT yang mengatur alam semesta ini secara independen. Adapun keterlibatan selain Allah, seperti para malaikat, misalnya yang mengaturan alam adalah dibawah kendali Allah dan atas perintah dan restu-Nya.

D) Tasrî’, dengan meyakini bahwa ada pihak lain yang memiliki kewenangan secara independen dalam membuat undang-undang dan syari’at.

E) Hâkimiyah, dengan meyakini bahwa ada kekuasaan yang dimiliki oleh selain Allah secara independen.

F) Ibadah dan penyembahan, dengan menyembah dan bersujud kepada arca dan sesembahan lain selain Allah SWT., meminta darinya sesuatu dengan kayakinan bahwa ia mampu mendatangkannya secara independen dan dengan tanpa bantuan dan izin Allah SWT.

Batasan-batasan syirik, khususnya syirik dalaam ibadah dan penyembahan adalah sudah jelas dalam Al Qur’an dan Sunnah. Dari ayat-ayat Al Qur’an yang mengisahkan kaum Musyrikin dapat dimengerti bahwa kendati kaum Musyrikin itu meyakini bahwa Allah lah yang mencipta langit dan bumi, pemberi rizki dan pengatur alam, akan tetapi tidak ada petunjuk bahwa mereka tidak meyakini bahwa sesembahan mereka itu; baik dari kalangan Malaikat maupun Jin memiliki pengaruh di dalam pengaturan alam semesta ini! Dengan pengaruh di luar izin dan kontrol Allah SWT. Mereka meyakini bahwa sesembahan mereka mampu menyembuhkan orang sakit, menolong dari musuh, menyingkap bencana dan kesusahan dll tanpa izin dan restu Allah!

Untuk membuktikan hal itu mari kita perhatikan ayat-ayat di bawah ini:

قُلِ ادْعُوا الَّذينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَ لا تَحْويلاً .

“Katakanlah: ”Panggillah mereka yang kamu anggap (tuhan) selain Allah, maka mereka tidak akan mempunyai kekuasaan untuk menghilangkan bahaya dari padamu dan tidak pula memindahkannya.”(56)

Bahkan ayat-ayat di bawah ini menunjukkan bahwa mereka enggan bersujud kepada selain arca-arca sesembahan mereka dan tidak meyakini tuhan selain arca-arca itu. Allah SWT berfirman:

وَ إِذا قيلَ لَهُمُ اسْجُدُوا لِلرَّحْمنِ قالُوا وَ مَا الرَّحْمنُ أَ نَسْجُدُ لِما تَأْمُرُنا وَ زادَهُمْ نُفُوراً.

Dan apabila dikatakan kepada mereka: “Sujudlah kamu sekalian kepada Yang Maha Penyayang”, mereka menjawab: ”Siapakah yang Maha Penyayang itu Apakah kami akan sujud kepada Tuhan Yang kamu perintahkan kami (bersujud kepada-Nya)”, dan (perintah sujud itu) menambah mereka jauh (dari iman).” (QS. Al Furqân[25] ;60)

Dan dari ayat-ayat di bawah ini telihat jelas bahwa mereka menyamakan arca-arca sesembahan mereka dengan Allah SWT; Rabbul ‘Alâmîn! Walaupun dalam sebagian sisi penyamaan.

Coba perhatikan pertengkarang mereka yang dikisahkan Allah dalam Al Qur’an:

قالُوا وَ هُمْ فيها يَخْتَصِمُونَ * تَاللَّهِ إِنْ كُنَّا لَفي‏ ضَلالٍ مُبينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعالَمينَ .

Mereka berkata sedang mereka bertengkar di dalam neraka * “Demi Allah,sungguh kita dahulu (di dunia) dalam kesesatan yang nyata,* “Karena kita mempersamakan kamu dengan Tuhan semesta alam.” (QS. asy Syu’ara’[26];96-98)

إِنْ كادَ لَيُضِلُّنا عَنْ آلِهَتِنا لَوْ لا أَنْ صَبَرْنا عَلَيْها وَ سَوْفَ يَعْلَمُونَ حينَ يَرَوْنَ الْعَذابَ مَنْ أَضَلُّ سَبيلاً.

“Sesungguhnya hampirlah ia menyesatkan kita dari sembahan-sembahan kita, seandainya kita tidak sabar (menyembah) nya. Dan mereka kelak akan mengetahui di saat mereka melihat azab, siapa yang paling sesat jalannya.” (QS. Al Furqân[25]; 42(

وَ يَقُولُونَ أَ إِنَّا لَتارِكُوا آلِهَتِنا لِشاعِرٍ مَجْنُونٍ.

“Dan mereka berkata: “Apakah sesungguhnya kami harus meninggalkan sembahan- sembahan kami karena seorang penyair gila.” (QS. As Shafat;36 (

أَ إِفْكاً آلِهَةً دُونَ اللَّهِ تُريدُونَ.

“Apakah kamu menghendaki sembahan- sembahan selain Allah dengan jalan berbohong.” (QS. As Sshafat; 86)

أَ جَعَلَ الْآلِهَةَ إِلهاً واحِداً إِنَّ هذا لَشَيْ‏ءٌ عُجابٌ.

“Mengapa ia menjadikan tuhan- tuhan itu Tuhan Yang satu saja Sesungguhnya ini benar- benar suatu hal yang sangat mengherankan.” (QS.Shad; 5)

وَ قالُوا أَ آلِهتُنا خَيْرٌ أَمْ هُوَ ما ضَرَبُوهُ لَكَ إِلاَّ جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ .

“Dan mereka berkata: ”Manakah yang lebih baik tuhan-tuhan kami atau dia (Isa). Mereka tidak memberikan perumpamaan itu kepadamu melainkan dengan maksud membantah saja, sebenarnya mereka adalah kaum yang suka bertengkar.” (QS. az Zukhruf [43];58)

قالُوا أَ جِئْتَنا لِتَأْفِكَنا عَنْ آلِهَتِنا فَأْتِنا بِما تَعِدُنا إِنْ كُنْتَ مِنَ الصَّادِقينَ.

“Mereka menjawab:”Apakah kamu datang kepada kami untuk memalingkan kami dari (menyembah) tuhan-tuhan kami Maka datangkanlah kepada kami azab yang telah kamu ancamkan kepada kami jika kamu termasuk orang-orang yang benar.” (QS. Al Ahqâf [46]; 22)

Dari ayat-ayat di atas dan selainnya, dapat dimengerti bahwa kemusyrikan kaum Musyrikin itu dikarenakan mereka meyakini ada tuhan-tuhan selain Allah SWT yang memiliki kepasitas independen sebagai tuhan, pengatur alam semesta, yang memiliki kemampuan mendapatangkan manfa’at dan menolak mudharrat secara independen pula!

Dan hal itu semua tidak ada pada keyakinan kaum Muslimin (yang divonis kafir Imam besar kaum Wahhâbiyah dengan tuduhan bahwa mereka telah menyekutukan Allah SWT dalam ibadah, yang dalam istilah kaum Wahhabi disebuat Ulûhiyah!! Dengan tuduhan bahwa mereka telah menyembah selain Allah dalam bentuk ta’dzîm/penagugunagn dan penghormatan yang mereka berikan kepada para nabi as. sementara ta’dzîm iotu tidak selalu identik dengan penyembahan!

Mereka menuduh kaum Muslimin selain Wahhabi sebagai telah menyembah selain Allah SWT dikarenakan mereka menampakkan ketundukan kepada selain Allah, separti para nabi as. sementara tidak semua ketundukan itu identik penyembahan!! Dan dengan tuduhan-tuduhan lain yang sama sekali tiidak berdasar!!

Maka dari itu adalahh aneh jika Imam Besar memastikan bahwa kaum Muslimin (yang Musyrikun dalam pandangan Ibnu Abdil Wahhab itu), baik ulamanya apalagi kaum awamnya tidak akan mampu menjelaskan apa itu tauhid? Apa itu syirik? Sedangkan Ibnu Abdil Wahhab dan para pengikutnyalah yang akan mampu menjawabnya!!

Sepertinya, doktrin untuk menumbuhkan perasaan percaya diri yang dicekokkan Ibnu Abdil Wahhab kepada para pengikutnya itu terlalu berlebihan dan terlalu “PD”!


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (24)

Berkata Syeikh Ibnu Abdil Wahhhab:

Dan jika mereka berkata: Syirik itu adalah orang yang menuju kepada kayu atau batu atau bangunan-bangunan di atas kuburan mereka menyeru mereka, memberi sesajen dan mereka berkata: sesungguhnya dia itu mendekatkan kita kepada Allah, berkat mereka tertolaklah bala’ dari karena berkatnya dan teraihlah anugerah.

Maka katakanlah: Anda benar, dan itulah pekerjaan (praktik) kalian di sisi batu-batu dan bangunan-bangunan di atas kuburan dan yang lain. Maka sebenarnya ia telah mengakui bahwa pekerjaan (praktik) mereka itu adalah ibadah/penyembahan terhadap berhala.

___________

Catatan: 21

Abu Salafy:

Makna dan hakikat syirik telah jelas, dan seelumnya pun telah saya jalsakan. Adapun anggapan Ibnu Abdil Wahhab dan kaum Wahhabiyah bahwa praktik-praktik tertentu, seperti meminta syafa’at kepada para nabi as. atau para waliyullah, bertawassul dengan mereka, berisrtghâtsah dengan dengan mereka, memohon keberkahan dengan mereka atau mencari keberkahan dari pusara-pusara para nabi dan kaum shalihin dll. adalah syirik, maka anggapan itu yang jelas-jelas tidak berdasar… para ulama telah panjang lebar dan tuntas membuktikannya.

Praktik-praktik seperti di atas sama sekali tidak dapat dikatakan bid’ah appaalagi syirik1 apalagi syirik akbar/terbesar yang mengeluarkan dari agama Islam!

Adz Dzahabi (ulama kebanggaan kaum Wahhabiyah/Salafiyah) dan sebagian ulama membolehkannya! Di antara mereka ada yang berkata, “Qabru fulân tiryâqun Mujarrab/Kuburan si wali fulan itu adalah obat mujarrab!” apakah mereka semua itu kuffâr?!

Semua anggapan itu berasal dari kesalahan dalam memahami hakikat syirik dan tauhid dalam ibadah yang merupakan pangkal kesalahan Syeikh Ibnu Abdil Wahhab dan kaum Wahhabiyah! Karenanya mereka harus meneliti kembali pemahaman mereka tentang prinsip yang satu itu!

Dan sekedar untuk membuktikan bahwa praktik yang dianggap kaum Wahabiyah sebagai syirik itu sama sekali tidak ada sangkut pautnya dengan kemusyrikan, maka saya akan sebutkan beberapa kasus praktik para sahabat dan kaum Salaf di sisi pusara suci Nabi Muhammad saw.

Apa Yang Dilakukan Bilal ra.

Para ulama meriwayatkan dari Abu Dardâ’, ia berkata, “Bilal bermimpi bertemu Nabi saw., beliau berkata menegur, ‘Hai Bilal, mengapa sikapmu ini! Tidakkah engkau menziarahiku hai Bilal?!’

Bilal terbangun sedih dan takut, lalu ia mengendarai kendaraannya dan berngkat menuju kota suci Madinah, ia mendatangi kuburan suci Nabi saw., ia menagis di sisinya dan mengusap-usapkan wajahnya di atas kuburan, lalu datanglah hasan dan Husain, lalu bilal memeluk dan necium keduanya.”

Baca riwayat di atas dalam: Târikh Damasqus; Ibnu ‘Asâkir,7/137, Mukhtashar Târikh Damasqus,4/118, Tahdzîb al Kamâl,4/289, Usdul Ghâbah,1/244, Wafâ’ al Wafâ’,4/1356, Sifâ’ As Siqâm:53 dan Masyâriq al Anwâr,1/121.

Apa Yang Dilakukan Fatimah putri Nabi as.

Al Hâfidz Ibnu ‘Asâkir meriwayatkan dalam kitab at Tuhfah dari jalur Thahir ibn Yahya al Husaini, ia berkata, Ayahku menyampaikan hadis kepadaku dari ayahnya dari kakeknya dari Ja’far ibn Muhamad dari ayahnya dari Ali ra., ia berkata:

“Ketika Rasulullah saw. telah dikebumikan, datanglah Fatimah lalu berdiri di hadapan pusara Nabi saw. kemudian mengambil segengam tanah dari pusara itu dan meletakkannya di atas kedua matanya dan mengangis, lalu menggubah bait-bait syair. Fatimah berkata:

Tak apalah bagi yang telah menciaum tanah pusara Ahmad….

Jika ia tak mencium sepanjang zaman parfum-parfum mahal

Telah tertuang atasku berbagai musibah… andai ia dituankan ke atas siang pasti ia menjadi malam nun gulita.

Riwayat di atas telah diabadikan oleh para ulama, di antaranya:

1) Ibnu al Jauzi dalam Wafâ’ al Wafâ Fi Fadhâil al Mushthafâ:819 hadis:1537.

2) Ibnu Sayyidin Nâs dalam Sirah an Nabawiyah,2/432.

3) Al Qasthallâni dalam al Mawâhib al Laddunniyyah,4/563.

4) Mulla Ali al Qâri dalam Syarhu asy Sayam^ail,2/210.

5) Asy Syabrawi dalam al Ithâf:330.

6) As Samhûdi dalam Wafâ’ al Wafâ,4/1405.

7) Daz Dzahabi dalam Siyar A’lâm an Nubalâ’,2/134.

Dll

Apa yang dilakukan umat Islam ketika menziarahi pusara suci Nabi Muhammad saw. tidak lebih dan tidak keluar dari apa yang diprktikkan pasa sahabat mulia Nabi saw., lalu salahkan mereka yang mengikuti praktik Salaf?!

Dan pada pembahasan tentang Tabarruk dan Tawassul telah saya sebutkan beberapa contoh lain tentang praktik para sahabat Nabi saw. dalam masalah itu.

Dan pada kata-kata Syiekh di atas, khususnya: “… dan itulah pekerjaan (praktik) kalian di sisi batu-batu dan bangunan-bangunan di atas kuburan dan yang lain… “

Ini jelas-jelas pemerataan pemusyirkan dan takfîr!

Dalam ketarangannya di atas, Syeikh Ibnu Abdil Wahhab mengada-ngada praktik yang dapat diyakini tidak pernah dilakukan kaum Muslimin di sisi pusara para nabi as. atau para Shalihîh, seperti mereka, sepetti menyajikan sesajen dan meyakini bahwa ”Sesungguhnya dia itu mendekatkan kita kepada Allah” dengan sengaja memilih reedaksi yang diucapan kaum Musyri terhadap arca-arca mereka.

Pandek kata, doktrin takfîr dan pemusyrikan sangat telihat kental sekaali dalam uraian Ibnu Abdil Wahhab di atas… dan itulah yang saya salahkan!


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (25)

Berkata Syeikh Ibnu Abdil Wahhhab:

Dan dapat dikatakan juga kepadanya: Anda berkata bahwa syirik adalah menyembah arca, apakah maksudmu syirik itu khusus untuk hal itu saja? Sedang percaya kepada orang-orang saleh dan menyerunya tidak termasuk ke dalam kesyirikan? Maka hal ini telah dibantah oleh firman Allah di dalam kitab-Nya di mana Allah menyebut orang yang memiliki hubungan terhadap malaikat, Isa dan orang-orang saleh sebagai orang kafir, maka ia pasti mengakui bahwa barang siapa yang menyekutukan Allah dan menyembah orang-orang saleh maka itu merupakan kesyirikan yang dimaksud di dalam al-Quran.

_______________

Catatan: 22

Abu Salafy berkata:

Benar bahwa syirik tidak terbatas pada menyembah arca-arca. Itu jelas, sebab kemusyrikan itu adalah lawan dari Tauhid!

Setiap tingkat Tauhid di hadapannya ada syirik… setiaap Muslim Mukmin harus mentahidkna Allah dalam:

(A) Dzat.

(B) Khaliqiyah.

(C) Rububiyah.

(D) Tasrî’.

(E) Hâkimiyah.

(F) Ibadah dan penyembahan.

Seperti yang telah lewat dijelaskan pada catatan sebelumnya. Itu semua telah jelas. Akan tetapi persoalnnya terlatak pada beberapa poin yang tidak berhak dikategorikan sebagai syirik, namun oleh Ibnu Abdil Wahhab dipaksakan untuk dikategorikan sebagai syirik, seperti tawassul, tabarruk, ta’dzîm/pengaugngan para nabi dan hamba-hamba shaleh dll. Inilah letak inti masalahnya…. dan seperti berulang saya katakan dan saya buktikan bahwa semua praktik di atas bukanlah syirik!

Adapun vonis Ibnu Abdil Wahhab bahwa bergantung kepada kaum Shalihin, menyeru mereka adalah bagian dari syirik adalah vonis tidak berdasar! Selain itu ia memilih kata-kata yang semu untuk menjadi dasar vonis itu, yaitu kata: الإعتِماد dan تعلَّق yang secara bahasa berartikan bersandar dan bergantung.

Apakah semua bentuk kebersandaran dan kebergantungan kepada selain Allah SWT itu syirik? Walaupun palakunya meyakini kemutlakan kekuasaan Allah!

Di mana kita dapat menemukan kata tersebut dalam Al Qur’an dan dalam Sunnah dalam kaitannya dengan kaum Shalihin?!

Islam tidak pernah melarang apalagi menganggap syirik mengandalkan doa seorang Mukmin yang shaleh!

Setelah itu Syeikh menarik jawaban dari drama diskusi yang ia khayalkan sendiri entah dengan siapa? Ia berkata: “maka ia pasti mengakui bahwa barang siapa yang menyekutukan Allah dan menyembah orang-orang shaleh maka itu merupakan kesyirikan yang dimaksud di dalam al-Quran.” Demikianlah Imam besar wahhabiyah menjalankan diskusi…. ia memaksakan kesimpulan yang tidak pernah diakui pihak lawan, dan tidak pernah mampu juga ia buktikan sendiri kecuali dalam kerangka berpikirnya yang dangkal dan menyimpang kemuaian ia jatuhkan vonis sekehendak nafsunya atau kataakan: kesehendak kejahilan dan kedangkalannya!!

Semua orang pasti setuju dengan premis: “Barang siapa yang menyekutukan Allah dan menyembah orang-orang shaleh maka itu merupakan kesyirikan yang dimaksud di dalam al-Quran.” Akan tetapi, seperti berulang kali saya tekankan, inti persoalannya seprti dalam istilah ahli manthiq/logika, terletak pada kubrâ masalahnya.

Semua sepakat bahwa menyekutukan Allah dengan sesuatu apapun adaalaah kemusyrikan!!

Akan tetapi apakah praktik itu atau ini termasuk kemusyrikan atau bukan? Ini yang perlu dibuktikan dan dipasytikan terlebih dahulu!!

Jangan mengukir sebelum selesai membuat gebyoknya!! Siapkan dan buat dulu gebyok itu barulah aku mulai mengukir!

Pepatah Arab berkata:

ثَبِتِ العرشَ ثُم انْقشْ!

Akan tetapi, sepertinya kita kaum Muslimin harus senantiasa dibuat repot oleh kaum ediot yang banyak berbicara tentang agama! Khususnya tentang masalah-masalah yang sangat sensitif dalam agama ini! Kita harus mengajari ABC logika berpikir sehat yang terarah dan jauh dari kejongkokan akal, kerancuan berpikir dan kerapian pengambilan kesimpulan!!

Akan tetapi inilah seni berda’wah… kita tidak selalu berhadapan dengan kaum cerdas!


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (26)

Berkata Ibnu Abdil Wahhab:

Inti permasalahan ini adalah ketika dia berkata: aku tidak menyekutukan Allah. Maka katakan padanya: apa kesyirikan terhadap Allah itu? Jelaskan kepadaku? Jika dia berkata syirik adalah penyembahan berhala, maka katakan padanya apa arti penyembahan berhala itu? Jelaskan padaku.

Jika dia berkata: aku tidak beribadah kecuali pada Allah, maka katakan: apa arti ibadah kepada Allah? Jelaskan padaku? Jika dia menafsirkan dan menjelaskan sesuai dengan al-Quran maka itu yang kami harapkan dan jika dia tidak mengetahui maka katakanlah kepadanya, bagaimana dia mengklaim sesuatu yang tidak dia ketahui.

Jika dia menafsirkan dengan hal lain yang artinya berseberangan dengan ayat-ayat yang gamblang tentang arti syirik kepada Allah dan penyembahan arca dan itu merupakan pekerjaan yang sedang mereka lakoni saat ini, dan mereka mengaku hanya menyembah Allah Swt dan tidak menyekutukannya maka itu adalah yang kami ingkari. Mereka menjerit seperti yang dilakuakn oleh saudara-saudara(para pendahulu) mereka yang berkata:

أ جَعَلَ الْآلِهَةَ إِلهاً واحِداً إِنَّ هذا لَشَيْ‏ءٌ عُجابٌ

Mengapa ia menjadikan tuhan- tuhan itu Tuhan Yang satu saja Sesungguhnya ini benar- benar suatu hal yang sangat mengherankan. (Shad: 5)

______________

Catatan: 23

Kaum Musyrikûn Zaman Nabi swa. Adalah Pendahulu Kaum Muslimin Sekarang!

Abu Salafy berkata:

Syeeikh Ibnu Abdil Wahhab berputar-putar membicarakan makna ibadah dan syirik sesuai yang ia kehendaki dan dengan pemahamannya yang dangkal dan menyimpang dari Al Qur’an dan Sunnah.

Saya tidak akan mengomentari apa yang ia uraikan, keterangan-keterangan saya yang lalu telah menjelaskan kebatikan anggapannya.

Akan tetapi yang penting di sini untuk disoroti adalah doktrin takfîr yang ia cekokkan kepada paaraa pengikutnya….

Ibnu Abdil Wahhab menganggap bahwa kaum Muslimin selain Wahhabi adalah penentang tauhid dalam ibadah yang ia imani dan ia da’wahkan.

Dalam keyakinan Ibnu Abdil Wahhab kemusyrikan kepada Allah/asy Syirku Billahi adalah apa yang sedang dijalankan umat Islam di zamannya dan tentunya dizaman-zaman sebelumnya dan hingga sekarang ini! Dan mentauhidkan Allah dalam ibadah/penyembahan itulah yang mereka ingkari dan mereka kecam darinya!!

Bahkan lebih keji Imam Besar Wahhabiyah itu menuduh kita (kaum Muslimin selain pengikut Sekta Wahhabiyah) memekikkan tuntutan agar dilanggengkan kemusyirikan dan penyembahan selain Allah SWT…

Ibnu Abdil Wahhab berkata menuduh:

أَ جَعَلَ الْآلِهَةَ إِلهاً واحِداً إِنَّ هذا لَشَيْ‏ءٌ عُجابٌ.

“Mengapa ia menjadikan tuhan- tuhan itu Tuhan Yang satu saja Sesungguhnya ini benar- benar suatu hal yang sangat mengherankan.” (QS. Shâd [38]:5)

ayat itu turun untuk kaum kafir yang menentang ajakan kepada pengesakan Allah SWT…. kini Ibnu Abul Wahhab menuduh bahwa mereka itu (kaum Kafir) adalah saudara-saudara kita kaum Musliminyang Mukminin (selain pengikut Sekta Wahhabiyah)

Ini adalah sebuah tuduhan keji dan palsu sarta sangat berbahaya, sebab ia terang-terangan menvonis kafir dan syirik kaum Muslimin yang Mukminin!!

Lalu apakah Anda masih menuntut bukti lain selain bukti ini baahwa Syeikh Ibnu Abdil Wahhab adalah “Bapak Doktrin Pengafiran” paling ganas?!

Dan di bawah nanti, akan Anda saksikan vonis kafir dan musyrik yang lebih kentan dan terang-terangan. Perhatikan!


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (27)

Kemusyrikan Kaum Muslimin Lebih Berat Dari Kemusyrikan Kaum Musyrikûn Zaman Nabi saw!!

Syeikh Ibnu Abdil Wahhab berkara:

Jika Anda mengetahui bahwa yang dinamai oleh orang-orang musyrik di zaman kita sebuah kabîrul I’tiqâd/keyakinan besar itu merupakan kesyirikan yang telah disebut oleh al-Quran serta Rasulullah memerangi manusia atas dasar ini, maka ketahuilah bahwa kesyirikan orang-orang terdahulu itu lebih ringan dari pada kesyirikan yang terjadi di zaman kami. Hal itu karena dua alasan: Pertama, orang-orang terdahulu itu tidak menyekutukan dan tidak menyeru para malaikat, para wali dan arca-arca kecuali di saat senang sedang di saat genting mereka hanya menyeru dan berdoa kepada Allah. Hal ini telah dijelaskan oleh Allah dalam al-Quran:

وَ إِذا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَ كانَ الْإِنْسانُ كَفُوراً

Dan apabila kamu ditimpa bahaya di lautan, niscaya hilanglah siapa yang kamu seru kecuali Dia. Maka tatkala Dia menyelamatkan Kamu ke daratan, kamu berpaling. Dan manusia adalah selalu tidak berterima kasih. (Al-Isra’: 67)

Dan firman-Nya:

قُلْ أَ رَأَيْتَكُمْ إِنْ أَتاكُمْ عَذابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَ غَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صادِقينَ. بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ ما تَدْعُونَ إِلَيْهِ إِنْ شاءَ وَ تَنْسَوْنَ ما تُشْرِكُونَ

“Katakanlah:” Terangkanlah kepadaku jika datang siksaan Allah kepadamu, atau datang kepadamu hari kiamat, apakah kamu menyeru (tuhan) selain Allah; jika kamu orang-orang yang benar!” (Tidak), tetapi hanya Dialah yang kamu seru, maka Dia menghilangkan bahaya yang karenanya kamu berdoa kepada-Nya, jika Dia menghendaki, dan kamu tinggalkan sembahan- sembahan yang kamu sekutukan (dengan Allah). (Al-Maidah: 40-41) dan firman-Nya yang lain:

وَ إِذا مَسَّ الْإِنْسانَ ضُرٌّ دَعا رَبَّهُ مُنيباً إِلَيْهِ

Dan apabila manusia itu ditimpa kemudaratan, dia memohon (pertolongan) kepada Tuhannya dengan kembali kepada-Nya;

Sampai firman-Nya:

تَمَتَّعْ بِكُفْرِكَ قَليلاً إِنَّكَ مِنْ أَصْحابِ النَّارِ

“Bersenang-senanglah dengan kekafiranmu itu sementara waktu; sesungguhnya kamu termasuk penghuni neraka”. (Az-Zumar: dan firman-Nya

َ إِذا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصينَ لَهُ الدِّينَ

Dan apabila mereka dilamun ombak yang besar seperti gunung, mereka menyeru Allah dengan memurnikan ketaatan kepada-Nya. (Luqman: 32)

Orang yang memahami masalah ini yang telah dijelaskan oleh Allah dalam al-Quran bahwa orang-orang musyrik yang diperangi oleh Rasul menyeru Allah juga menyeru yang lain saat senang sedang di waktu susah mereka tidak menyeru kecuali Allah saja mereka dan tidak menyekutukannya serta melupakan tuan-tuan mereka, maka orang ini akan paham perbedaan syiriknya orang terdahulu dan orang sekarang, akan tetapi siapa gerangan orang yang memahami masalah ini dengan pemahaman yang kokoh.

Alasan kedua yang membuat kesyirikan orang-orang di masa sekarang lebih dahsyat dari orang-orang terdahulu adalah, orang-orang musyrik terdahulu menyeru orang-orang yang dekat di sisi-Nya seperti para nabi, para wali, para malaikat atau kayu-kayu atau batu-batu yang taat kepada Allah dan tidak bermaksiat. Sedang orang musyrik di zaman kami mereka menyeru selain Allah orang-orang yang paling fasik, mereka menyeru orang-orang yang melakukan perzinaan, pencurian, meninggalkan salat dan lain-lain.

Keyakinan terhadap seorang hamba saleh atau sesuatu yang tidak bermaksiat seperti kayu dan batu itu lebih ringan dari pada meyakini orang yang fasik.

____________

Catatan: 24

Abu Salafy Berkata:

Kemusyrikan Kaum Muslimin Lebih Berat Dari Kemusyrikan Kaum Musyrikûn Zaman Nabi saw!!

Tidak ada kesesatan yang melebihi kesesatan anggapan bahwa kemusyrikn kaum Muslimin sekarang ini lebih parah dari kemusyrikan kaum Musyrikin zaman Nabi saw.!

Itulah yang diyakini Imam Basar Wahhabiyah; Ibnu Abdil Wahhab… ia meyakini bahwa kemusyrikan kaum kafir yang musyrik di zaman Nabi saw. yang telah dikecam habis Allah dan rasul-Nya dalam Al Qur’an dan Sunnah dan diperangi serta dihalalkan darah-darah mereka oleh Rasulullah saw. itu lebih ringan di banding kemusyrikan kaum Muslimin di zaman Syeikh ketika itu!

Apa yang dinyatakan Ibnu Abdil Wahhab di atas jelas-jelas pengafiran kaum Muslimin yang Mukminin dan mengesakan Allah, mengimani kenabian rasul-Nya, menerima syari’at-Nya, menjalankan perintahnya-Nya, menjauhi larangan-Nya dan menhambakan diri hanya kepada-Nya!!

Semua telaah kafir dan saudara-saudara kaum kafir yang musyirk di zaman Nabi saw…. tentunya selain pengikut sekte Wahhabiyah!

Yang mngenal istilah i’tiqâd dan kitab-kitab aqidah adalah para ulama dan para pelajar ilmu agama, dan itu artinya mereka itu adalah kelompok elite akademik dari umat Islam! Jika semua mereka disebut dengan orang-orang musyrik di zaman kita maka apakah itu bukan pengafiran?! Dan jika semua mereka dikafirkan, lalu apakah nasib kaum awam, bukankan mereka pasti lebih musyrik dan lebih kafir?!

Dua alasan yang dijadikan dasar vonis sesatnya bahwa umat Islam lebih keji dan berat kemusyrikannya di banding dengan kemusyrikan kaumm Musyrikin zaman Nabi saw. adalah sebuah kepalsuan belaka!

Dua alasan di atas di atas adalah bukti kejahilan dan kedangkalan serta penyimpangan pemahamannya tentang ayat-ayat Al Qur’an!

Pertama, ia menvonis bahwa kaum Muslimin itu menyekutukan Allah dalam dua keadaan; genting dan tenang… sedangkan kaum Musyrikin hanya menyekutukan Allah dalam keadaan genting santai dan tanang saja.

Sementara kemusyrikan kaum Muslimin itu hanya ada dalam ilustrasi dan pikiran sesatnya belaka! Kaum Muslimin tidak menyekutukan Allah SWT baik dalam keadaan senang/gembira maupun dalam keadaan genting! Tidak ada yang menyekutukan Allah SWT., yang ada hanya bertawassul, beristighâtsah, berdoa di sisi pusara para nabi dan kaum Shalihin… Akan tetapi kaum wahhabiyah, kerana kedangkalann dan penyimpangan pemahaman mereka menganggap semua prakti itu sebagai kemusrikan dan menyembah serta mentuhankan selain Allah SWT!

Kedua, dan ini yag lebih menyakitkan hati kaum Muslimin ketika ia menyebut bahwa pribadi-pribadi mulia yang dan kaum Shalihin yang diziaraahi kaum Muslimin dan diminta keberkahan dari mereka adalah orang-orang yang paling fasik, mereka menyeru orang-orang yang melakukan perzinaan, pencurian, meninggalkan salat dan lain-lain.

Siapakah yang Isyeikh Ibnu Abdil Wahhab maksud?

Atau para sahabat yang dikebumikan di pekuburan Baqî’ yang kaum Muslimin selalu menziarahinya dan mencari keberkaahan di sisinya?!

Atau yang ia maksud adalah Imam Ali (karramallahu Waajhahu) yang dikebumikan dan dimakamkan dii kota Najaf-Irak yang selalu dituju para pecintanya dari berbagai penjur terpencil dunia ini untuk menceri keberkahan di sisinya?

Atau makam Imam Husain as. yang berada di kota Karbala yang tak pernah sepi dari para penziarah yang berdoa kepada Allah di sisinya demi mencari keberkahan dan menghapar agar doa mereka dikabulkan dengen kedudukan istimewanya?!

Atau kuburan para imam Ahlulbait yang dikebumikan di pekuburan Baqi’ yang menjadi tujuan para penziarah dan duduk bersimpuh di sisinya untuk menghambakan diir dengan berdoa kepada Allah di tempat penu berkah itu dan bertawassul dengan kedudukan mereka?

Ataukan yang ia maksud adalah Syeikh Abdul Qadir al Jilani yang mana Syeikh tak sungkan-sungkan menampakkan kegaramannya terhadap kaum Muslimin yang menziarahi makamnya dan mencari keberkahan di sisinya?!

Atau Sayyid al Badawi yang sangat ia kecam keberkahan di sisi kuburannya?!

Atau Imam Ghazzali yang diwalikan kaum Muslimin? Atau siapa yang ia maksud?

Siapak yang ia maksud dengan orang-orang terfasik yang dituju kaum Muslimin? Siapakah mereka yang ia tuduh sebagai pezina, pencuri dan meninggalkan shalat?!

كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْواهِهِمْ إِنْ يَقُولُونَ إِلاَّ كَذِبا.

“Alangkah jeleknya kata- kata yang keluar dari mulut mereka; mereka tidak mengatakan (sesuatu) kecuali dusta.” (QS. Al Kahfi[18]: 5)

Alangkah jelaknya kata-kata Syeikh Ibnu Abdil Wahhab yang menuduh kaum Shalihin sebagai kaum paling fasik! Paling fajir!

Demikianlah Imam besar Wahhabiyah mendoktrin kaum awam yang membentuk mayoritas pengikutnya!!

Alangkah naifnya pikiran Imam besar Wahhabiyah; Ibnu Abdil Wahhab!

Alangkan rapuhnya bangunan ajakannya! Akan tetapi yaang lebih berbahaya darinya ialah kesimpulan akhir yang ia deklarasikan yaitu:

Kendati kaum Musyikin di zaman Nabi saw. itu akhaff/lebih ringan dari kemusyrikan kaum Muslimin yang Musyrikun di zaman Syeikh Ibnu Abdil wahhab… kendati demikian Nabi saw. memerangi mereka! Menghalalkan darah-darah dan harta mereka! Maka jelaslah sangat logis jika darah-darah dan harta-harta mereka itu lebih halal dan boleh dicucurkan!

Mereka adaalaah halal darah-darah dan harta-harta mereka sebagaimana kaum Musyrikun zaman Nabi saw. juga halal darah-darah dan harta mereka dan Nabi pun memerangi mereka!

Sementaara itu Syeikh Ibnu Abdil Wahhab adalah pewaris tunggal Tauhid dan pemegaang obir estafet ajaran Rasulullah saw. maka sudah barang tentu ia dan para pengikutnya (yang satu-satunya kelompok yag masih memurnikan tauhid dan tidak menodainya dengan kemusyrikan) harus getol memerangi kaum Muslimin yang Musyrikun itu! Harus bersemangat lebih dalam memusnahkan mereka! Membunuh! Membantai! Membumi hanguskan dasa-desa mereka yang telah dipenuhi dengan kuburan-kuburan keramat alias berhala-berhala yang dikerumuni kaum Muslimin yang Musyrikin yang mencari keberkahan di sana!

Dan itulah yang dilakuakan kaum Wahahbiyah di bawah pimpinan Ibnu Abdil Wahhab dan para penguasa dinasti keluarga Su’aud!

Bagi Anda yang meragukan hal itu baca sejarah mereka!


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (28)

Ibnu Abdil Wahhab berkata:

Jika telah dipahami bahwa mereka yang diperangi Rasulullah Saw itu adalah orang-orang yang akalnya lebih sehat dan lebih ringan kesyirikannya dari pada mereka….

___________

Catatan: 25

Kaum Musyrikun Lebih Sehat Akalnya Dan Lebih Ringan Kemusyrikannya Dibanding Kaum Muslimin Selain Wahhabiyah!

Jelaslah bahwa apa yang ia kataakan di atas adalh bukti nyata pengafiran kaum Muslimin!

Jika kemusyrikan kaum kafir Quraisy dan masyarakan Arab jahiliyah yang berhadap-hadapan langsung dengan Rasulullah saw. itu lebih ringan kemusyrikannya…. apakah masih perlu diragukan bahwa Syeikh mengafirkan kaum Msulimin?!

Apakah aja lajan untuk mena’wil kata-kata sumbang di atas dengan arti selain pengafiran?

Doktrin-doktrin sesat seperti inilah yang menjadikan Syeikh Ibnu Abdil Wahhab sebagai Bapak Sekte Takfiriyah paling ganas dan berbahaya di sepanjang sejarah umat Islam!

Di hadapan kaum Wahhabiyah (yang kerena malu atau larena alasan lain sekarang berganti nama dengan Salafiyah) hanya ada dua pilihan:

Pertama: Berjalan mengikuti doktrin Syeikh dan Imam Besar mereka! Melestarikan doktrin Takfîr ganas ala Syeikh Ibnu Abdil Wahhab! Dan itu artinya mereka mengafirkan seluruh umat Islam yang tidak sependapat dengan mereka!

Atau kedua: Menyalahkan Syeikh dalam masalah ini, dan mengatakan: “Engakau salah dalam masalah ini wahai Syeikh dan Imam Besar!

Syeikh Ibnu Abdil Wahhab bukan seorang nabi yang tidak berkataa-kata dari hawa nafsu… semua yang dikatakannya adalah dari wahyu… Syeikh adalahm manusia biasa yang dapat dipengaruhi setan…. dapat terjebak dalam kesalahan karena kedangkalan pemahamannya tengang agama… yang bisa saja salah dalam emnyimpulkan sebuah kesimpulan…. anggap saja kesalahan ini adalah senbuah ketergelinciaran Imam besaar kalian! Beraba banyak kuda pacu yang tangguh juga terpeelesat jatuh!

Mengapaa begitu berat kaum Wahhabiyah mengaakui kesalahan Imam Besar mereka! Padahal semua juga tau bahwa Imam Besar mereka tidak terlalu tangguh dalam ilmu-ilmu Islam! Atau paling tidak bukan yang tertangguh di zamannya dibanding para ulama lain!

Akapah kaum Wahhabiyah meyakini bahwa Imam Besar mereka adalah ulama terpandai di zamannya! Ulama yang tak tertandingi oleh kealiman ulama lain di zamannya! Atau kaum Wahhabiyah mayakini bahwa Ruh Qudus telah menjelama dalam diri Syeikh dan imam Besar meraka!

Adapaun bersikap degil seperti Arab Baduwi yang bisanya hanya keluyuran di padang pasir gersang dengan mengatakan bahwa Syeikh tidak pernah mendoktrin mengafirkan kaum Muslimin! maka itu adalah dagelan yang tidak lucu dan memalukan!

Atau dengan berbalik menyalahkan pihak-pihak lain dalaam menebar doktrin takafir, seperti menylahkan Sayyid Qutuhb atau al Maududi misalnya karena mereka dalam buku-buku mereka menyinggung masalah takfir… adapan menyalahkan mereka adalah sikap licik menyembunyikan penyebab konkrit dan pasti dengan melamaprkan tanggung jawab kepada pihak-pihak yang tidak memiliki andil kecuali hanya sedikti… itupun jika mereka berandil!

Mungkin juga ada benarnya ketika kaum Wahhabi sekarang ini mengatakaan bahwa: Kami tidak mengafirkan kaum Muslimin! Sebab kaum Muslimin daalm kamus merek hanya kaum Wahhabiyah saja! Selainnya adalah Musyrikun!!

Dan inilah Khawârij Modern!


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (29)

Ibnu Abdil Wahhâb Tetap Gotot Mengafirkan Kaum Muslim Kendati Ia Akui Mereka Telah Bersyahâdatain, Percaya Hari Akhir, Beriman Dengan Al Qur’an dan Menegakkan Syari’at!

Satu hal, yang mesti mendapat perhatian kita semua bahwa mereka yang divonis kafir oleh Imam Besar Wahhâbiyah; Ibnu Abdil Wahhâb adalah kaum yang ia akui masih mengakui keesaan Allah SWT, mengimani kenabian Rasulullah saw., mengimani kesucian Al Qur’an al Karîm, mengimani akan adanya hari kiamat dan pembalasan, menegakkan shalat lima waktu (sebagai pemilah antara keimanan dan kekafiran), melaksanakan puasa di bulan suci Ramadhan… Ibnu Abdil Wahhâb mengakui bahwa kaum yang ia kafirkan adalah telah menerima dan mengimani tiga prinsip dasar Islam dan keimnan di atas; imam kepada Allah, imam kepada Rasul-Nya dan imam kepada hari pembalasan, dan menegakkan syari’at Islam, oleh karenanya, vonis pengafiran dan tuduhan kemusyrikan yang ia alamatkan kepada kaum Muslimin itu menuai protes keras dan dinilai sebagai sikap takfîr yang sangat berbahaya! Protes demi protes sejak awal kemunculannya.

Kaum Muslimin yang ia kafirkan tentu sangat keberatan dengan vonis arogan dan tuduhan semena-mena itu oleh Ibnu Abidl Wahhâb, kerenanya mereka menegaskan dan mepertanyakan dasar pengafiran atas mereka itu? sementara mereka (kaum Muslimin yang dikafirkan itu) masih beriman kepada Allah, kepada rasul-Nya, kepada hari akhir, dll… menanggapi pertannyaan dan protes itu, Ibnu Abdil Wahhâb mengajukan alasan-asalannya…. di sini dalam bagian akhir buku Kasyfu asy Syubuhat, Ibnu Abdil Wahhâb membeber alasan-alasan yang ia jadikan dasar vonis pengafiran itu!!

Dari keterangan dan pemaparan alasan yang ia ajukan, kita dapat melihat bahwa ia mengemukakan beberapa alasan…. namun sangat disayangkan semua alasan pengafiran itu sama sekali tidak bersadar dan jauh dari benar!

Dan agar Anda tidak tergesah-gesah menerima atau menolak apa yang saya katakan, maka perhatikan alasan-alasan Ibnu Abdil Wahhâb di bawah ini satu persatu!

Alasan Pertama: Kaum Muslimin Itu Kafir Karena Telah Mengkufuri Sebagian Agama!

Ibnu Abdil Wahhâb berkata:

Jika telah dipahami bahwa mereka yang diperangi Rasulullah Saw itu adalah orang-orang yang akalnya lebih sehat dan lebih ringan kesyirikannya dari pada mereka, maka ketahuilah bahwa mereka memiliki sanggahan-sanggahan terhadap apa yang kami sebutkan dan itu merupakan sanggahan terbesar mereka. Simaklah pertanyaan dan jawabannya berikut ini:

Mereka mengatakan: sesungguhnya orang-orang yang dituruni al-Quran tidak bersaksi akan keesaan Allah, mereka mendustakan Rasul, mengingkari hari kebangkitan, mendustakan al-Quran dan menyebutnya sebuah sihir. Sedang kami bersaksi akan keesaan Allah, bersaksi bahwa Muhammad adalah utusan-Nya, kami percaya terhadap al-Quran, beriman kepada hari kebangkitan, kami mendirikan salat dan berpuasa maka bagaimana mungkin kalian menyamakan kami dengan orang-orang musyrik?

Maka jawabannya adalah: Tidak ada perselisihan di antara seluruh ulama, bahwa jika seseorang percaya kepada Rasulullah di sebagian sesuatu dan mendustakannya di yang lain maka dia telah kafir dan tidak masuk ke dalam Islam. Begitu juga jika orang percaya kepada sebagian isi al-Quran dan mendustakan yang lainnya, seperti orang mengakui tauhid tapi mengingkari kewajiban salat, atau mengakui tauhid dan salat tapi mengingkari kewajiban zakat, atau mengakui semuanya tapi mengingkari kewajiban berpuasa, atau mengakui semuanya tapi mengingkari haji di mana Allah berfirman:

وَ لِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطاعَ إِلَيْهِ سَبيلاً وَ مَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعالَمينَ

“Mengerjakan haji adalah kewajiban manusia terhadap Allah, yaitu (bagi) orang yang sanggup mengadakan perjalanan ke Baitullah; Barang siapa mengingkari (kewajiban haji), maka sesungguhnya Allah Maha Kaya (tidak memerlukan sesuatu) dari semesta alam.” (Ali-Imran: 97)

dan barang siapa mengakui semuanya tapi mengingkari hari kebangkitan maka orang seperti ini secara ijma’ dan kesepakatan para ulama dianggap kafir; halal darah dan hartanya, sebagaimana firman Allah Swt:

إِنَّ الَّذينَ يَكْفُرُونَ بِاللَّهِ وَ رُسُلِهِ وَ يُريدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَ رُسُلِهِ وَ يَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَ نَكْفُرُ بِبَعْضٍ وَ يُريدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذلِكَ سَبيلاً. أُولئِكَ هُمُ الْكافِرُونَ حَقًّا وَ أَعْتَدْنا لِلْكافِرينَ عَذاباً مُهيناً

“Sesungguhnya orang-orang yang kafir kepada Allah dan rasul-rasul-Nya, dan bermaksud memperbedakan antara (keimanan kepada) Allah dan rasul-rasul-Nya, dengan mengatakan: “Kami beriman kepada yang sebahagian dan kami kafir terhadap sebahagian (yang lain)”, serta bermaksud (dengan perkataan itu) mengambil jalan (tengah) di antara yang demikian (iman atau kafir). Merekalah orang-orang yang kafir sebenar-benarnya. Kami telah menyediakan untuk orang- orang yang kafir itu siksaan yang menghinakan.” (An-Nisa’: (150-151)

Apabila Allah telah menjelaskan dalam kitab-Nya bahwa orang yang iman kepada sebagian dan mengingkari kepada sebagian yang lain maka itu benar-benar sebuah kekafiran. Dengan demikian hilanglah syubhah ini.

Dapat dikatakan pula sebagai jawaban: jika Anda mengakui bahwa orang yang mempercayai Rasul di dalam segala hal dan mengingkari kewajiban salat maka dia kafir, halal darah dan hartanya secara mufakat. Begitu pula jika dia mengakui segala sesuatu kecuali hari kebangkitan, atau mengingkari kewajiban puasa Ramadhan maka tidak ada perselisihan di antara mazhab-mazhab kalau dia adalah kafir.

Dan telah jelas bahwa tauhid merupakan kewajiban terbesar yang dibawa oleh nabi. Tauhid lebih besar dari pada salat, puasa, zakat dan haji. Bagaimana mungkin orang yang mengingkari hal-hal ini dianggap kafir kendati mengamalkan hal-hal yang dibawa Rasul? Kemudian dia tidak disebut sebagai seorang kafir saat mengingkari tauhid yang menjadi agama seluruh Rasul? Maha suci Allah, alangkah anehnya kebodohan ini.

_________________

Catatan: 26:

Abu Salafy Berkata:

Dari apa yang diuraikan Ibnu Abdil Wahhâb kita dapat melihat bagaimana keberatan yang dilayangkan penduduk kota Ahsâ’ dalam surat mereka dan bagaimana jawaban Syeikh Ibnu Abdil Wahhâb….. keberatan mereka jelas, bahwa mereka masih beriman kepada Allah, rasul-Nya dan hari akhir…. mereka masih menegakkan shalat lima waktu dan menjalankan syari’at agama…. dan di sini kita juga menyaksiakn bahwa Syeikh Ibnu Abdil Wahhâb juga mengakuinya… ia tidak menolak apa yang dikatakan penduduk kota Ahsâ’ tersebut… hanya saja, Syeikh Ibnu Abdil Wahhâb tetap menjatuhkan vonis kafir atas kaum Muslimin dengan alasan bahwa siapapun yang beriman kepada sebagian agama dan mengkufuri sebagian lainnya maka ia harus dihukumi kafir! Halal darah dan hartanya!!

Itulah jawaban Syeikh Ibnu Abdil Wahhâb!!

Akan tetepi seperti dapat disaksikan dan dirasakan bahwa jawaban itu sangat tidak mengena dan benar-benar menyimpang dari pertanyaan dan keberatan yang diajukan! Dan ini sebuah bukti kelemahan dan penyimpangan vonis Takfîr yang ditajuhkan Syeikh Ibnu Abdil Wahhâb kepada lawan-lawan pendapatnya!

Jawaban itu sangat mengherankan dan aneh! Sebab:

Pertama: Adalah berbeda secara mendasar antara:

A) Mengingkari sesuatu yang dibawa Rasulullah saw. secaara sengaja dan meremehkan setelah mengakui bahwa sesuatu itu adalah benar dibawa oleh Nabi saw.

B) Meninggalkan sebagian yang dibawa Rasulullah saw. dengan dasar ta’wîl, atau karena ia tidak mengatahui bahwa sesuatu itu adalah bagian dari ajaran agama yang dibawa oleh beliau saw. atau ia menganggap bahwa ia telah dimansukhkan, atau ditakhshish (dikhususkan keumumannya) atau ditaqyîd (diikat kemutlakannya)…

Siapapun yang mengingkari bagian agama yang dibawa oleh Rasulullah saw. setelah ia ketahui dengan pasti bahwa itu bagian dari agama, seperti bahwa sesuatu itu yang dengan tegas disebutkan dalam Al Qur’an dan datang dalam Sunnah yang qath’iyyah (pasti), sehingga ia menjadi bagian dari yang ma’lûm bidharûrah (bagian yang pasti dari agama), maka tidak diragukan lagi bahwa yang mengingkarinya dihukumi kafir, sebab pada dasarnya ia mengingkari dan membohongkan Nabi saw.! Jika hal itu terjadi dari seorang Muslim maka ia dihukumi telah murtad dari agama Islam!

Hal ini sangat gamblang dan tidak perlu berpanjang-panjang dalam menguraikannya dengan melibatkan ayat-ayat Al Qur’an al Karîm, apalagi dengan menyebut ucapan dan fatwa-fatwa para ulama dalam bab tantang hukum orang Murtad dn lain sebagainya untuk mendukungnya… jadi apa yang dilakukan Syeikh dengan berpanjang-panjang sebenarnya adalah tanpa faedah!

Semua itu sudah jelas! Akan tetapi inti permasalahannya terletak apakah beristighâtsah, memohon syafâ’at dan bertawassul dengan kaum Shâlihîn itu termasuk hal-hal yang menyebabkan pengingkaran kepada dasar Tauhid dan mendudukkan manusia pada kedudukan Allah Dzat Yang Maha Perkasa, seperti yang dituduhkan Syeikh Ibnu Abdil Wahhâb atau tidak?! Itu yang penting! Dan para ulama Islam dari berbagai mazhab baik Ahlusunnah maupun Syi’ah seperti kami sebutkan dalam artikel-artikel sebelumnya bahwa semua itu tidak menodai kemurnian Tauhid barang sedikitpun!

Bertawassul tidak berarti mendudukkan manusia pada kedudukan Jabbârus Samâwâti wal Ardhi!

Beristighâtsah dengan kaum Shâlihîn tidak berarti mendudukkan manusia pada kedudukan Jabbârus Samâwâti wal Ardhi!

Bertasyaffu’ (meminta syâfa’at) kepada Nabi Muhammad saw. tidak berarti mendudukkan manusia pada kedudukan Jabbârus Samâwâti wal Ardhi!

Semua itu tidak keluar dari konteks berdoa dan memohon kepada Allah SWT dengan perantaraan kedudukan mulia hamba-hamba mulia di sisi Allah SWT!

Dan karena sikap kaum Wahabiyah yang menyamakan kaum Muslimin yang bertawassul dll. dengan kaum Musyrikin dalam penyembahan kepada arca dan berhala mereka, maka keberatan penduduk kota Ahsâ’ itu diajukan kepada Ibnu Abdil Wahhâb, sebab menyamakan kaum Mulsimin dengan kaum Musyrikun adalah mengqiyas dengan perbedaan yang nyata antara dua kondisi yang berbeda!

Bagiamana Ibnu Abdil Wahhâb menyamakan kaum Muslimin dengan kaum Msuyrikin, sementara kaum Musyrikin tidak meyakini syahâdatain, mereka membohongkan para rasul as., mengkufuri Al Qur’an, mengkufuri hari kebangkitan/kiamat, tidak menegakkan shalat dll. dan itu semua yang menyebabkan kekafiran mereka! Sementara kita (kaum Muslimin) mengimani semua dasar dan prinsip Islam itu! Jadi pengqiyasan yang ia lakukan adalah sangat menyimpang… Andai yang dilakuakn kaum Musyrikun hanya terbatas pada meminta syafa’at, bertawassul dan mengagungkan kuburan maka pengqiyasan itu berdasar dan mengena! Tetapi seperti telah saya buktikan bahwa ternyata apa yang dilaklukan kaum Musyrikin bukanlah hal-hal tersebut akan tetapi keyakinan-keyakinan dan praktik-praktik yang mereka lakukan itulah yang menyebabkan mereka dihukumi kafir!

Jadi jawaban Syeikh Ibnu Abidl Wahhâb yang mengatakan: jika seseorang percaya kepada Rasulullah di sebagian sesuatu dan mendustakannya di yang lain maka dia telah kafir dan tidak masuk ke dalam Islam…. tidak mengena dan tidak berguna di sini! Karenanya, kata-kata kasarnya yang menutup rangkaian jawabannya: “Maha suci Allah, alangkah anehnya kebodohan ini” tidak layak mengena melainkan dirinya sendiri! Sungguh bodoh akal dangkal yang mengqiyaskan dua kondisi yang berbada dan menyamakan keduanya dalam satu vonis!

Kedua: Hal kedua dalam kesalahan Syeikh Ibnu Abdil Wahhâb adalah bahwa kaum Muslimin selain Wahhâbiyah (baik para ulamanya maupun kaum awamnya) tidak mengingkari sesuatu yang ma’lûm bidharûrah (bagian yang pasti dari agama), seperti dalam contoh-contoh yang disebutkan dan dituduhkan Syeikh kepada kaum Muslimin (lawan kaum Wahhâbiyah) yaitu meninggalkan shalat, zakat atau haji atau beriman dengan sebagian Al Qur’an dan mengkufuri sebagiannya yang lain… ! Itu hanya adalah percontohan yang tidak riil dalam konteks diskusi antara Wahhâbiyah dan kaum Mulimin yang sedang mereka kafirkan!

Siapakah dari kaum Muslimin yang sedang ia kafirkan itu yang mengingkari Tauhid Allah SWT?!

Siapakah dari kaum Muslimin yang sedang ia kafirkan itu yang mengingkari kerasulan Nabi Muhammad saw.?

Siapakah dari kaum Muslimin yang sedang ia kafirkan itu yang mengingkari keyakinan adanya hari kiamat dan pembalasan?

Siapakah dari kaum Muslimin yang sedang ia kafirkan itu yang mengingkari kewajiban shalat, zakat, puasa bulan Ramadhan dan berjhaji ke tanah suci Makkah?

Lalu mengapakah ia menjawab dengan jawaban yang melenceng dari konteks perbincangan yang sedang didiskusikan?

Bukankah itu bukti kajahilan dan kelemahannya serta ketidak mampuannya dalam menata jawaban atas kebaratan terhadap vonis arogan semena-mena dan menyimpaangnya itu?!

Ketiga: Andai Syeikh mau meluangkan waktunya untuk mengkaji kitab-kitab para ulama Islam yang mendiskusikan masalah-masalah latar belakang perselisihan ulama dan bagaimana sikap yang harus diambil dalam menghadpi perbedaan yang terjadi pastilah ia tidak akan terjatuh dalam kejahilan ini… Andai ia mau membaca buku Raf’u al Malâm tulisan Imam dan idolanya sendiri yaitu Ibnu Taimiyah pastilah ia akan mengetahui uzur yang harus diberikan kepada para ulama yang sedang berselisih pendapat…. Sebab bisa jadi penolakan terhadap sebuah perintah atau larangan agama itu dikarenakan hadis/riwayat itu belum sampai kepadanya, atau ia telah sampai namun dalam pendapatnya hadis itu tidak shahih, atau hadis itu shahih namun ia memiliki makna yang berbeda dengan makna yang difahami oleh lawannya dan demikia seterusanya… lebih lanjut baca Raf’u al Malâm ‘An Aimmtil A’lâm[1].

Selain itu, Syeikh tidak memasukkan al jahl (ketidak-tahuan) dalam pertimbangan untuk menahan diri dari menjatuhkan vonis pengafiran. Ketidak-tahuan –seperti pernah saya jelaskan- adalah salah satu pencegah kuat tidak dibolehkannya menvonis kafir seseorang!

Dengan berdasar metodologi Syaikh Ibnu Abdil Wahhâb maka boleh dan sah-sah saja bagi para ulama yang sedang berselisih pendapat untuk saling mengafirkan satu sama lain, dengan alasan bahwa si alim itu telah mengkufuri sesuatu yang telah dibawa Rasulullah saw.! dan itu sama dengan membohongkan Rasulullah saw. secara total!! Dan begitu pula dengan si alim lainnya, ia juga akan mengalamatkan tuduhan yang sama kepada lawannya yang sedang berselisih pendapat dengannya. Dan dengan demikian rusaklah tatanan keagamaan umat Islam!

Sementara yang benar harus dikatakan bahwa lawan pendapat kamu itu jelas tidak menerima tuduhan bahwa ia mengingkari sesuatu yang dibawa Rasulullah saw…. ia pasti akan menjawab kamu dengan mengatakan misalnya: bahwa hadis yang kamu bawkan itu menrutu saya tidak shahih! Atau mengatakan: arti hadis itu begini bukan seperti yang kamu fahami! Atau: hadis yang kamu sampaikan itu bertentangan dengan hadis lain! dan seterusnya…. Jadi sebenarnya yang terjadi bukan pengingkaran sebagian agama dan mengkufuri sebagian lainnya!

Lagi pula orang lain dapat mengetrapkan metode Syeikh Ibnu Abdil Wahhâb untuk mengalamatkan tuduhan serupa kepadanya dan kepada kaum Wahhâbiyah… mereka dapat saja memvonis Syeikh Ibnu Abdil Wahhâb dan kaum Wahhâbiyah telah kafir sebab mereka telah mengkufuri sebagian Al Qur’an dan mengimani sebagiannya…. Syeikh Ibnu Abdil Wahhâb dan kaum Wahhâbiyah telah mengkufuri ayat-ayat Al Qur’an yang mengharamkan pencucuran darah-darah kaum Muslimin dan melarang mengafirkan mereka! Dalam penilaian mereka, kaum Wahhâbiyah bisa saja divonis sebagai kafir sebab mereka beriman dengan sebagia Al Qur’an dan kufur terhadap sebagian lainnya!! Dan sebagai buktinya adalah sikap pengafiran yang gencar dilakukan kaum Wahhâbiyah di sepanjang masa bahkan hingga hari ini!!

Ini adalah alasan pertama yang menjadi dasar Syeikh Ibnu Abdil Wahhâb dalam mengafrikan kaum Muslimin yang ia akui sendiri masih bersyahâdatain, beriman akan hari kiamat dan menjalakan syari’at Islam…. dan setelahnya mari kita ikuti jawaban kedua Syeikh dalam alasan mengapa ia mengafirkan kaum Muslimin, yang tentunya juga tidak kalah naif dan menyimpangnya dari alasan pertama yang ia ajukan!!

(Bersambung)

[1] Dalam kitab tersebut, Ibnu Taimiyah menyebut sepuluh alasan yang kerenanya kita tidak boleh gegabah menyalahkan oraang lain, dan tentunya apalagi mengafirkannya.


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (30)

Ibnu Abdil Wahhâb Berbohong Atas Nama Al Qur’an!

Dan sebelum kita mengakhiri penelitian kita terhadap alasan pertama Ibnu Abdil Wahhâb dalam mengafirkan kaum Muslimin, ada sebuah catatan penting kecil yang ingin saya sampaikan di sini yang terkait dengan kajahilan Imam Besar Wahhâbiyah; Ibnu Abdil Wahhâb akan kajian Qur’ani yang merupakan syarat dasar pemahaman yang utuh dan kâffah tentang Islam yang menambah daftar panjang kehajilannya… di samping lejahilan-kejahilan lain dalam berbagai bidang, baik di bidang Ilmu Hadis, Sejarah Islam dll.

Larangan Keras Berbicara Tentang Al Qur’an Tanpa Dasar!

Berbicara tentang Al Qur’an dan tafsir ayat-ayat sucinya harus didasarkan kepada bukti dan dasar yang dapat dipertanggung jawabkan… dan barang siapaberbicara tentang Al Qur’an tanda dasar dan hanya mengandalkan ra’yu/pendapat pribadi dan hawa nafsunya adalah sangat dikecam dalam Islam dan pelakunya dincam akan dicampakkan ke dalam api neraka!!

Dan dalam akhir alasannya di atas, Imam Besar Wahhâbiyah; Ibnu Abdil Wahhâb melakukan kesalahan besar ketika ia berbicara tentang sebuah ayat Al Qur’an dengan tahda dasar… hanya mengandalkan hawa nafsunya atau bersandar kepada kejahilannya!

Ia berbicara tentang sebab turun ayat tanpa dasar, seperti diakui mau dengan berat hati oleh al ‘Utsaimin dalam Syarahnya:65.

Ibnu Abdil Wahhab berkata:

Dan ketika ada sekelompok orang di zaman Nabi saw. tidak mau melaksanakan haji, maka Allah menurunkan untuk mereka ayat:

وَ لِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطاعَ إِلَيْهِ سَبيلاً وَ مَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعالَمينَ

“Mengerjakan haji adalah kewajiban manusia terhadap Allah, yaitu (bagi) orang yang sanggup mengadakan perjalanan ke Baitullah; Barang siapa mengingkari (kewajiban haji), maka sesungguhnya Allah Maha Kaya (tidak memerlukan sesuatu) dari semesta alam.” (Ali-Imran: 97)

Abu Salafy berkata:

Telah saya baca dan teliti buku-buku Asbâb Nuzûl mu’tabarah seperti Lubâb an Nuqûl; As Suyuthi dan Asbâb an Nuzûl; Al Wâhidi atau kitab-kitab tafsir bil Ma’tsûr, seperti tafsir ath Thabari dan ad Durr al Mantsûr; as Suyuthi dll tetapi tidak ditemukan satu pun dalil hadis yang menunujukkan bahwa ayat terebut turun dengan sebab seperti yang dikatakan Ibnu Abdil Wahhab… ia jelas-jalas mengada-ngada atas nama agama!

Dan ini bukan kali satu-satunya penyimpangan Ibnu Abdil Wahhab dan keberaniannya berbicara atas nama Allah SWT tanpa dasar…

Imam al Wâhidi berkata, : “Tidak halal berbicara tentang sebab turun ayat-ayat Al Qur’an kecuali dengan riwayat dan mendengar dari mereka yang menyaksikan turunya Al Qur’an dan mengatahui sebab-sebabnya, serta mengkaji ilmu itu dan bersungguh-sungguh dalam mencari tahu. Dan telah datang ancaman dari Syari’at (agama) dengan api neraka bagi si jahil yang tergelincir dalam ilmu ini…. (setelahnya beliau menyebutkan sebuah hadis yang berbunyi)

Dari Ibnu Abbas, ia berkata, “Rasulullah saw. bersabda: “Hati-hatilah kalian dari berbicara kecuali tentang hal yang kalian ketahui. Sebab barang siapa berbohong dengan sengaja atas namaku maka hendaknya ia bersiap-siap menempati tempatnya di neraka. Barang siapa berbohong atas nama Al Qur’an tanpa ilmu maka hendaknya ia bersiap-siap menempati tempatnya di neraka.”

Kaum Salaf terdahulu –semoga rahmat Allah atas meraka- adalah sangat berhati-hati dari berbicara tentang sebab turunnya sebuah ayat……

Muhammad ibn Sîrîn berkata, “Aku bertanya kepada Ubaidah tentang sebuah ayat Al Qur’an maka ia berkata, ‘Bertaqwalah engkau kepada Allah dan berkatalah yang benar. Telah pergi (wafat) mereka yang mengetahui tentang apa ayat-ayat Al Qur’an diturunkan/sebab nuzûl.’”

Al Wâhidi melanjutkan, “Adapun sekarang, setiap orang mengada-ngada sebuah sebab, dan membuat-buat kepalsuan dan kebohongan sambil menyerahkan kendali dirinya kepada kebodohan, tidak memikirkan ancama atas si jahil tentang sebab nuzûl sebuah ayat, dan itulah yang mendorong saya mendektekan kitab ini yang merangkum Asbâb Nuzzûl…. “ (Asbâb an Nuzûl; Imam al Wâhidi;4-5, terbitan Dâr al Fikr- Beirut)

Jadi mengada-ngada kepalsuan dan mengatasnamakan sebab turunnya sebuah ayat demi mendukung anggapan yang telah dibangun sebelumnya adalah jauh dari akhlak dan mental para Salafush Shaleh! Disamping membuktikan kurangnya rasa taqwa dan kehati-hatian dalam berbicara atas nama Allah dan Rasul-Nya!! Serta tidak mempedulikan ancaman Allah atas yang berbicara sembarangan atas nama Al Qur’an!

Dan sepertinya keluhan Al Wâhidi terhadap tingkah laku dan sikap berani sebagian kaum jahil terhadap Al Qur’an yang beliau kataklan: Adapun sekarang, setiap orang mengada-ngada sebuah sebab, dan membuat-buat kepalsuan dan kebohongan sambil menyerahkan kendali dirinya kepada kebodohan…. benar-benar mengena Imam Besar kaum Wahhabiyah yang berani mengada-ngada tentang sebab turun ayat di atas!

Semoga kita semua dilindungi Allah dari memalsu atas nama agama. Amîn Ya Rabbal ‘Âlamîn.

(Bersambung)


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (31)

Alasan Kedua: Kaum Muslimin Selain Wahhâbiyah Itu Kafir Karena Mempertuhankan Manusia!

Selain alasan pertama di atas yang telah Anda ketahui bersama kenaifan dan kebatilannya, Syeikh Ibnu Abdil Wahhâb juga mengajukan alasan atas vonis pangafiran yang ia jatuhkan atas kaum Muslimin selain Wahhâbiyah walaupun mereka bersaksi bahwa tiada Tuhan selain Allah dan Muhammad adalah utusan Allah dan beriman kepada kesucian Al Qur’an dan hari pembalasan, menegakkan shalat, menjalankan haji dan berpuasa di bulan Ramadhan…. seperti ia ia akui sendiri…. semua itu tidak dapat dijadikan alasan untuk tetap menganggap mereka dalam koridor agama Islam dan sebagai Muslim yang mempunyai hak-hak sipil dan keagamaan dalam syari’at Islam, di antaranya adalah kehormatan darah dan harta mereka ! Dengan alasan bahwa mereka telah mempertuhankan selain Allah SWT!!

Apa benar kaum Muslimin selain Wahhâbiyah telah mempertuhankan manusia dan menyekutukan manusian dengan Allah; Dzat Maha Pencipta dan Penguasa langit dan bumi?

Apa bentuk penyekutuan mereka?

Dalam pandangan Ibnu Abdil Wahhâb, jawabnya jelas sekali!! Karena kaum Muslimin bertawassul dengaan kedudukan para nabi, dan para wali… karena mereka beristighâtsah dengan para nabi dan para wali…. maka itu artinya telah mendudukkan manusia dalam posisi Allah; Dzat Maha Pencipta dan Penguasa langit dan bumi. Dan itu jelas kemusyrikan! Jadi walaupun mereka meyakini dan mengucapkan syahadatain itu semua tidak berarti apapun!

Karena kaum Muslimin selain Wahhâbiyah menta’dzim para nabi dan para wali, bertabarruk dengan mereka dan dengan tempat-tempat penuh keberkahan yang pernah mereka tempati… bertabarruk dengan makam-makam mereka… maka itu artiya mereka telah menyembah selain Allah SWT… dan menyembah selain Allah adalah menodai kemurnian Tauhid dalam penghambaan dan itu artinya kemusyrikan!

Dan demikian seterusnya! Syeikh Ibnu Abdil Wahhâb membangun keyakinan dan sikap ekstrim “ngawur”nya terhadap umat Islam selain Wahhâbiyah di atas anggapan-anggapan tidak berdasar dan kemudian menjadikannya sebagai dasar vonis pengafiran yang sangat membahayakan!

Inilah alasan kedua yang diajukan Imam Besar Wahhâbi untuk vonis pengafirannya!

Berkata Syeikh:

وَيُقَالُ - أَيْضًا - هَؤُلاَءِ : أَصْحَابُ رَسُولِ اللَّهِ صلى الله عليه وسلم قَاتَلُوا بَنِي حَنِيفَةَ، وَقَدْ أَسْلَمُوا مَعَ النَّبِيّ صلى الله عليه وسلم وَهُمْ يَشْهَدُونَ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، وَيُؤَذِّنُونَ ، وَيُصَلُّونَ. فَإِنْ قَالَ : إِنَّهُمْ يَشْهَدُونَ ، أَنَّ مُسَيْلِمَةَ نَبِيٌّ . قُلْنَا : هَذَا هُوَ الْمَطْلُوبُ إِذَا كَانَ مَنْ رَفَعَ رَجُلاً إلى رُتْبَةِ النَّبِيِّ صلى الله عليه وسلم كَفَرَ ، وَحَلَّ مَالُهُ وَدَمُهُ ، وَلَمْ تَنْفَعْهُ الشَّهَادَتَانِ ، وَلا الصَّلاَةُ ، فَكَيْفَ بِمَنْ رَفَعَ شَمْسَانَ أَوْ يُوسُفَ ، أَوْ صَحَابِيًّا، أَوْ نَبِيًّا في مَرْتَبَةِ جَبَّارِ السَّمَاوَاتِ وَالأَرْضِ ؟ سُبْحَانَهُ مَا أَعْظَمَ شَأْنَهُ ، {كَذَلِكَ يَطبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لاَ يَعْلَمُونَ}

Juga bisa dikatakan: para sahabat-sahabat Rasul telah memerangi Bani Hanifah yang secara nota Bone mereka pemeluk Islam bersama nabi, mengucapkan syahadah, mengumandangkan azan dan menunaikan salat. Jika dia berkata: hal ini karena mereka mengakui bahwa Musailamah adalah seorang nabi. Maka katakanlah kepadanya: ini adalah hal yang diharapkan, jika ada yang mengangkat seseorang sampai derajat kenabian dianggap kafir, halal harta dan darahnya dan tidak bermanfaat kedua syahadah dan salat, maka bagaimana mungkin orang yang telah mengangkat Samson atau Yusuf atau seorang sahabat atau seorang nabi hingga posisi pencipta langit dan bumi tidak dianggap kafir? Maha suci Allah alangkah agungnya keadaan-Nya.

كَذلِكَ يَطْبَعُ اللَّهُ عَلى‏ قُلُوبِ الَّذينَ لا يَعْلَمُونَ

“Demikianlah Allah mengunci mati hati orang- orang yang tidak (mau) memahami.” (QS. Ar Rûm;59)

___________________

Catatan 27:

Abu Salafy berkata:

Pada pernyataan singkat di atas terdapat banyak kesalahan, kebodohan dan kepalsuan.

Pertama: Banu Hanifah yang diperangi para sahabat Nabi di masa kekhalifahan Abu Bakar di bawah pimpinan Khalid ibn Walîd adalah telah murtad dengan meyakini kenabian Musailamah al Kadzdzâb dan meninggalkan perintah-perintah Nabi Muhammad saw. dengan sengaja untuk mengikuti perintah-perintah Musailamah al Kadzdzâb!

Dan tentunya mereka itu sangat berbeda secara mendasar dengan kaum Muslimin yang sedang ia kafirkan. Kaum Muslimin yang mencintai para nabi dan para wali kekasih Allah itu karena kecintaan mereka kepada Allah dan karena kecintaan para nabi dan kaum Shalihin itu kepada Allah SWT! mereka myakini bahwa para nabi dan kaum Shalihin itu memiliki kedudukan istimewa di sisi Allah karena pengambaan mereka kepada-Nya sama sekali tidak mendudukkan mereka pada posisi dan kedudukan Allah SWT. Pencinpa dan Penguasa langit dan bumi!

Tuduhan palsu itu sama sekali tidak pernah terlintas dalam pikiran kaum Muslimin di sepanjang sejarah!

Mereka yang bertawassul, beristighâtsah dan bertabarruk, misalnya dengan para nabi dan atau para wali sama sekali tidak mendudukkan mereka dalam posisi dan kedudukan Alah SWT Pencinpa dan Penguasa langit dan bumi!

Di sini seperti telah saya katakaan, Syeikh Ibnu Abdil Wahhâb membangun anggapan-anggapan palsu dan tidak berdasar kemudian ia paksakan ke atas kaum Muslimin dan setelahnya ia jadikan sebagai dasar vonis pengafiran.

Dan demikianlah… semua alasan yang ia jadiakan dasar vonis pengafirannya atas kaum Muslmin adalah seperti itu… ia bangun anggapan-anggapan tertentu…. lalu ia tuduhkan dan ia paksakan ka atas kaum Muslimin dan setelahnya ia jatuhkan vonis pengafiran atas dasar anggapan keliru dan palsu itu!

Sebagian contoh, ia bangung anggapan bahwa penghormati para nabi dan kaum Shalihin setelah kematian mereka adalah ibadah! Ia adalah penyembahan selain Allah SWT…. dan tentunya menyembah selain Alllah adalah kemusyrikan! Setelahnya ia paksakan anggapan palsu dan keliru itu ke atas kaum Muslimin yang menta’dzim para nabi dan kaum Shalihin dengan menganggap mereka telah menyembah selain Allah SWT dan kemudian vonsi kemusyrikan ia luncurkan! Kalian (kaum Muslimin) adalah kafir karena kalian telah menyembah selain Allah SWT!

Ia bangun anggapan palsu dan menyimpang bahwa bertabarruk itu sama dengan menyembah selain Allah SWT! Sama dengan mendudukkan manusia dalam posisi dan kedudukan Allah SWT! lalu kemudian ia tuduh kaum Muslimin yang melakukan praktik tabarruk sebagai telah menyembah selain Allah! Sebagai telaah medudukkan manusia dalam posisi dan kedudukan Allah! Dan setelahnya pasti vonis musyrik yang pantas diberikan!

Demikianlah, semua vonis pengafiran yang ditegakkan Imam Wahhâbiyah; Ibnu Abdil Wahhâb, ia bangun di atas anggapan-anggapan yang bersemayam dalam pikiran kerdilnya yang naif lalu ia paksakan orang lain menerima keputusan akhir akal pikirannya yang kerdil itu, mau atau tidak mau! Setuju atau tidak setuju! Dan setelahnya vonis kafir dan musyrik ia jatuhkan!

Abu Salafy Berkata:

Maka atas dasar seperti itu, orang yang mencari rizki kepada orang lain, atau bersumpah dengan nama Nabi saw. atau bersumpah dengan Ka’bah maka ia adalah kafir!

Atau lebih dari itu, orang lain dapat melakukan hal yang sama terhadap kaum Wahhhabiyah…. kaum Muslimin dapat dan berhak mengafrikan kaum Wahhâbi dengan anggapan bahwa kaum Wahhâbiyah telah berlebihan dalam mengkultus Syeikh Ibnu Abdil Wahhâb sampai-sampai mereka tidak pernah mau menyalahkan atau mengakui kesalah-kesalahannya atau menolak dan menintimidasi setiap pengkritik yang mengkritisi pendapat-pendapat Syeikh yang menyimpang! Kaum Wahhâbiyah yang menganggap Syeikh Ibnu Abdil Wahhâb adalah Guru Besar paling mumpuni agama di masanya…. dan tidak jarang kaum Wahhâbiyah itu dengan degil menolak hadis shahih atau bahkan pemaknaan yang tepat sebuah ayat hanya karena “semangat 45” mereka dalam membela imam besar mereka!

Kaum Muslimin itu berhak menuduh kaum Wahhâbiyah telah mendudukkan Syeikh Ibnu Abdil Wahhâb pada posisi dan kedudukan kenabian bahkan ketuhanan!! Dan itu artinya kaum Wahhâbiyah menyekutukan Allah dan dengan demikian mereka telah kafir dan musyrik!!

Ini addaalaah sebuah metode yang salah dan menyimpang…. masalah-masalah yang dipersengketakan tidak semetinya didiskusikan dengan cara arogan seperti itu!

Kedua: Hal lain yang mesti diperhatikan di sini ialah bahwa Bani Hanifah yang diperangi Khalid ibn Walîd itu adalah kaum yang telah menolak sebuah kewajiban yang telah disepakati di antara kaum Muslimin berdasarkan nash yang pasti… yaitu kewajiban zakat… dan setiap yang mengingkari sebuah kewajiban yang pasti seperti itu maka ia pasti dihukumi kafir!

Ketiga: Suku Bani Hanifah itu telah murtad dan keluar dari Islam dan menolak kenabian dan kerasulan Nabi Muhammda saw. itu sejak zaman Nabi masih hidup! Mereka bukan baru mengakui kenabian nabi palus bernama Musailamah setelah wafat beliau!

Maka dengan deemikian ejekan yang ia sebutkan di akhir keterangannya dengaa mengutip sebuah ayat Al Qur’an tidaklah pantas mengena kecuali ke atas Syeikh Ibnu Abdil Wahhâb sendiri dan para pengikutnya!

كَذلِكَ يَطْبَعُ اللَّهُ عَلى‏ قُلُوبِ الَّذينَ لا يَعْلَمُونَ

“Demikianlah Allah mengunci mati hati orang-orang yang tidak (mau) memahami.” (QS. Ar Rûm;59)

siapakah sebenarnya yang tidak mau dan atau tidak mampu memahami? Para ulama Islam dari berbagai mazhab dan di sepanjang masa Islam, atau Imam Besar Wahhâbiyah?

Kesamaan Metode Ibnu Abdil Wahhâb Dengan kaum Khawârij Dalam Pengafiran kaum Muslimin

Sikap bodoh dan sesat Syeikh dalam mengafirkan kaum Muslimin dengan dasar anggapan-anggapan palsu yang berkecamuk dalam alam pikirannya yang kerdil ini persis dengan sikap bodoh dan sesat kaum Khawârij yang menvonis kafir dam musyrik Ali ibn Abi Thalib (Karramallahu Wajhahu) dengan anggapan bahwa menunjuk manusia sebagai hakim dalam melerai sebuah persengketaan adalah menyalahi dasar Tauhid… laalu setelahnya anggapan palsu itu ia paksakan ke atas Ali ra. dan setelahnya vonis kafir mereka jatuhkan ke atas menantu, sahabat pertama dan tercinta Rasulullah saw. itu… Ali di mata kaum Khawârij adalah kafir dan musyrik!! Apa dasarnnya? Anggapan sesat kaum berpikiran kerdil yang sok Qur’ani dan paling peduli terhadap kemurian Tauhid!

Ibnu Katsîr dalam tafsirnya,3/440-441 ketika menafsirkan ayat 60 surah ar Rûm menyebutkan beberapa riwayat dari Ibnu Jarir ath Thabari dan Ibnu Abi Hatim dari beberapa jalur dari Sa’id dari Qâtadah, Ali ibn Rabî’ah dan Abu Yahya:

Ketika Ali memimpin shalat subuh, ada seorang Khawârij menjeritkan ayat:

وَ لَقَدْ أُوحِيَ إِلَيْكَ وَ إِلَى الَّذينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَ لَتَكُونَنَّ مِنَ الْخاسِرينَ .

“Dan sesungguhnya telah diwahyukan kepadamu dan kepada (nabi-nabi) yang sebelummu:” Jika kamu mempersekutukan (Tuhan), niscaya akan hapuslah amalmu dan tentulah kamu termasuk orang- orang yang merugi.” (QS. Az Zumar [39]:65)

maka Ali diam mendengarkannya hingga selesai, setelahnya Ali ra. menjawabnya dengan membacakan ayat:

فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَ لا يَسْتَخِفَّنَّكَ الَّذينَ لا يُوقِنُونَ .

“Maka bersabarlah kamu, sesungguhnya janji Allah adalah benar dan sekali- kali janganlah orang-orang yang tidak meyakini (kebenaran ayat-ayat Allah) itu menggelisahkan kamu.” (QS. Ar Rûm [30];60(


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (32)

Alasan Ketiga: Khalifah Ali Membakar kaum Yang Mempertuhankan Dirinya!

Berkata Syeikh:

وَيُقَالُ - أَيْضًا - : الَّذِينَ حَرَّقَهُمْ عَلِيُّ بْنُ أبي طَالِبٍ رضي الله عنه بِالنَّارِ كُلُّهُمْ يَدَّعُونَ الإِسْلاَمَ ، وَهُمْ مِنْ أَصْحَابِ عَلِيٍّ رضي الله عنه وَتَعَلَّمُوا الْعِلْمَ مِنَ الصَّحَابَةِ ، وَلكِنِ اعْتَقَدُوا فِي عَلِيٍّ رضي الله عنه مِثْلَ الاعْتِقَادِ فِي (يُوسُفَ) ، وَ(شَمْسَانَ) وَأَمْثَالِهِمَا . فَكَيْفَ أَجْمَعَ الصَّحَابَةُ عَلَى قَتْلِهِمْ ، وَكُفْرِهِمْ ؟ أَتَظُنُّونَ الصَّحَابَةَ يُكَفِّرُونَ الْمُسْلِمِينَ ؟ أَمْ تَظُنُّونَ أن الاعْتِقَاد - في (تَاجٍ) وَأَمْثَالِهِ لاَ يَضُرُّ ، وَالاعْتِقَادُ فِي عَلِيِّ بْنِ أبي طَالِبٍ رضي الله عنه كُفر ؟

Dan dikatakan pula: Mereka yang dibakar dengan api oleh Ali bin Abi Thalib as. adalah muslimin. Mereka adalah para sahabat Ali bin Abi Thalib dan telah melahap ilmu para sahabat akan tetapi mereka meyakini Ali a.s. seperti keyakinan kepada Yusuf, Samson dan yang lainnya. Bagaimana para sahabat bersepakat untuk membunuh mereka dan mengafirkan mereka? Apakah kalian mengira para sahabat mengafirkan sesama muslim? Apakah Anda mengira bahwa keyakinan di dalam Taj dan yang lainnya tidak mencederai, sedang keyakinan terhadap Ali a.s. itu dikafirkan?

____________________

Catatan 28:

Di sini Syeikh melakukan benyak kesalahan, dan itu cermin kedangkalan pengetahuan dan pemahaman sejarahnya atau keawaman analisanya. Sebab:

Pertama: Mereka yang dibakar oleh Ali (Karramallahu wajhahu) –tentunya jika peristiwa itu benar terjadi- adalah kaum murtad… mereka telah meninggalkan agama Islam…. jadi mereka bukan orang-orang Islam! Jadi adalaah salah besar apa yang ia katakan bahwa: Mereka yang dibakar dengan api oleh Ali bin Abi Thalib as. adalah muslimin.

Kedua: Tidak cukup butki bahwa mereka itu mempertuhankan Ali (Karramallahu wajhahu). Akan tetapi jika benar apa yang dikatakan Syeikh Ibnu Abdil Wahhâb bahwa mereka itu mempertuhan Ali (Karramallahu wajhahu) maka hal itu akan menjadi bukti kuat kesalahan analisa Syeikh, sebab dengan mempertuhankan Ali (Karramallahu wajhahu) maka mereka sebenarnya telah keluar dari agama Islam… sebab mereka telah menjadikan Ali (Karramallahu wajhahu) sebagai tuhan dan itu jelas sebuah kekafiran berdasarkan kesepakatan semua umat Islam dan berdasarkan nash-nash Syari’at!

Ketiga: Di sini, kita saksikan Syeikh mengatakan tantang mereka: “akan tetapi mereka meyakini Ali a.s. seperti keyakinan kepada Yusuf, Samson…” dan apa yang ia katakan itu tidak dapat ditemukan dalam riwayat manapun dalam arti bahwa mereka yang dikatakan telah dibakar oleh Ali (Karramallahu Wajhhau) mereka hanya bersikap berlebihan terhadap Sayyidina Ali ra. dengan tetap meyakini rukun-rukun Islam!! Akan tetapi mereka benar-benar telah meninggalkan Islam! Lalu apakah Syeikh hendak mengesankan bahwa yang dibakar Sayyidina Ali ra. sama dengan kaum Shufi dan para ulama Islam dari berbagai mazhab –termasuk juga dari mazhab Hanbali- yang ia tuduh telah kafir disebabkan mereka mencampur adukkan ibadah mereka dengan beragam “sikap berlebihan” terhadap para wali dan kaum Shalihin! Tentunya penilaian itu dalam pandangan Syeikh Ibnu Abdil Wahhâb saja!

  • Bukti Bahwa Mereka Tidak Mempertuhankan Sayyidina Ali ra.!

Seperti telah saya singgung di atas, bahwa mereka yang dibakar Sayyidina Ali ra. (jika benar terjadi) adalah kaum murtad atau zindiq (keluar dari Islam), atau kaum Musyrik/penyembah berhala… akan tetapi berita pembakaran itu tidak benar atau paling tidak sangat meragukan….

Berita itu hanya diriwayatkan oleh Ikrimah –sahaya Ibnu Abbas ra- yang dikenal berfaham Khawârij (yang tentunya sangat membenci Ali ra. dan selalu berusaha menjelak-jelakkan Ali ra.)… Selain itu berita pembakaran oleh Khalifah Ali ra. tersebut disampaikan kepada Ibnu Abbas (tuan Ikrimah), sementara ia sendiri tidak menyaksikan peristiwanya… perhatikan riwayat Imam Bukhari di bawah ini:

Ikrimah berkata:

أَنَّ علِيًّا (رضي الله عنه) حَرَّقَ قَومًا فَبلَغَ ابنَ عباس فقال: لو كنتُ أنا لَمْ أحْرِقْهُم، لأَنَّ النبي (ص) قال: لاَ تُعَذِبوا بِعَذلبِ اللهِ وَ لَقَتَلْتُهُم كما قال النبيَّ (ص): مَنْ بَدَّلَ دِيْنَهُ فَاقْتُلوْهُ.

“Sesunguhnya Ali ra. membakar suatu kaum lalu sampailah berita itu kepada Ibnu Abbas, maka ia berkata: “Jika aku (diposisinya) maka aku tidak akan membakar mereka, sebab Nabi saw. bersabda: “Jangan kalian menyiksa dengan sikaan Allah. Niscaya aku akan bunuh saja mereka, seperti sabda Nabi saw.: “Barang siapa mengganti agamanya maka bunuhlah ia!”.

Demikian diriwayatkan Bukhari dalam Shahinya:4/75 Bab Lâ Yu’adzdzibu Bi ‘Adzâbillah, hadis nomer 3017, sementara Muslim tidak meriwayatkannya.

Ketika itu Ibnu Abbas ra. tidak berada di kota Kufah, ia berada di kota Bashrah.

Para ulama menjelaskan siapa sebenarnya kaum tersebut?

Ibnu Hajar al Asqallani berkata, “Dalam riwayat al Humaidi disebutkan: “Sesungguhnya Ali membakar kaum murtad yaitu kaum zindiq.”

Dalam sebuah riwayat dari Ikrimah juga ditegaskan bahwa mereka itu adalah kaum Zindiq.

Dalam riwayat Imam Ahmad disebutkan bahwa “Didatangkan kepada Ali sekelompok kaum Zindiq dan bersama mereka kitab-kitab.”

Dalam riwayat lain dikatakan bahwa:

كان ناسٌ يَعبُدُون الأصنامَ في السَّرِّ و يأْخُذون العطاءَ….

“Ada sekelompok kaum yang menyembah berhala dengan sembunyi-sembunyi sementaara itu mereka mengambil santunan dari uang negara… .”

Jadi dari riwayat-riwayat yang dirangkum oleh Ibnu Hajar al Asqallani tidak ada sebutan apapun bahwa kaum yang dibakar Ali itu (sekali lagi jika benar terjadi pembakaran) adalah mereka yang mempertuhankan Ali ra. seperti yang dikatakan Syeikh Ibnu Abdil Wahhâb!!

Sementara itu, di antara para ulama ada yang menolak berita pembakaran tersebut. Ammâr adz Dzahabi berkata, “Ali tidak membakar mereka, akan tetapi ia menggali lubang-lubang lalu memasukkan mereka ke dalamnya dan antara satu lubang dengan lubang lainnya dibuatkan tembusan untuk asap dan asap itu dialirkan ke setiap lubang.” (Lebih lanjut baca Fathu al Bâri,12/118-119)

Itulah riwayat yang disampaikan oleh saksi mata peristiwa tersebut. Hal itu dilakukan Ali ra. sebagai bentuk peringatan keras untuk orang-orang lain, sebab mereka selama ini mengelabui pemerintahan Islam dengan menerima uang negara yang khusus untuk umat Islam sedangkan mereka adalah kaum Musyrik!

Bisa jadi pengasapan itu yang menyebabkan kesalahan dalam anggapan sebagian orang…. Sebab sulit rasanya kita membenarkan pembakaran oleh Sayyidina Ali ra. itu terlebih bahwa beliau ra. adalah perawi hadis Nabi saw. yang berbunyi:

لاَ يُعَذَِبُ بالنار إلَّ رَبُّ النارِ

“Tidak boleh menyiksa dengan api kecuali Tuhan ppencitpa Api.”

Dan tidak ada satu riwayat shahih pun yang mengatakan bahwa ada sahabat Nabi saw. yang membakar seseorang dengan api kecuali apa yang dilakukan oleh Khalifah Abu Bakar ra. yaitu ketika beliau membakar Fujâah as Sulami yang telah murtad!

Dari sini Anda dapat menilai sejauh mana kesesuaian ucapan Syeikh di atas dengan realita dan sejarah otentik!

Jadi sepertinya perlu diwaspadai pemberitaan bahwa Sayyidina Ali ra. membekar suatu kaum, sebab Nabi saw. telah melarang dengan keras perlakuan itu…. jangan-jangan itu hanya kepalsuan yang disengaja untuk menjelak-jelakkan Sayyidina Ali ra! Apalagi jika kita ketahui berita itu disampaikan oleh seorang Khawârij yang jelas-jelas membenci Sayiidina Ali ra.

Bukankah kita diperintah untuk berhati-hati dan selalu waspada terhadap setiap berita yang dibawa oleh seorang yang fasiq?!

Allah SWT berfirman:

يا أَيُّهَا الَّذينَ آمَنُوا إِنْ جاءَكُمْ فاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصيبُوا قَوْماً بِجَهالَةٍ فَتُصْبِحُوا عَلى‏ ما فَعَلْتُمْ نادِمينَ.

“Hai orang-orang yang beriman, jika datang kepadamu orang fasik membawa suatu berita, maka periksalah dengan teliti, agar kamu tidak menimpakan suatu musibah kepada suatu kaum tanpa mengetahui keadaannya yang menyebabkan kamu menyesal atas perbuatanmu itu.” (QS. Al Hujurât [49];6)[1]

Dan apa bukti ucapan Syeikh bahwa: Bagaimana para sahabat bersepakat untuk membunuh mereka dan mengafirkan mereka? Apakah kalian mengira para sahabat mengafirkan sesama muslim?

Dan demikianlah Syeikh membangun dasar-dasar pengafiran kaum Muslim! dan yang lebih berbahaya darinya adalah semua kenaifan itu ia jadikan dasar untuk menghalalkan darah-darah umat Islam! Dan akhirnya…. Syeikh meyakinkan para pengikutnya yang rata-rata adalah Arab Baduwi awam yang hidup jauh dari peradaban bahwa kaum Muslim (selain pengikutnya) adalah kaum Kafir dan harus dibunuh… diperangi… darah-darah mereka adalah halal seperti Ali menghalalkan darah-darah kaum Muslim! Itulah inti dari semua penipuan dan kepalsuan analisanya… . yang penting kaum baduwi itu dapat dicuci otak mereka bahwa kaum yang sedang mereka perangi adalah kaum kafir! Yang halal darah-darah dan kehormatan mereka! Dan itulah kenyataannya dalam sejarah! Lumuran darah merah segar kaum Muslim pecinta dan pengkiut setiap Rasulullah saw. telah “menghias” lembaran sejarah kelam kaum Wahhâbi sejak awal kemunculannya!

Bukti Kenaifan Imam Besar Wahhâbiyah

Dari ini semua dapat Anda buktikan betapa naif dan ngawurnya kesimpulan yang dibangun oleh Imam Besar Wahhâbiyah; Syeikh Ibnu Abdil Wahhâb ketika ia menyamakan status antara kaum Zindiq, atau para penyembah berhala, atau bahkan penyembah Ali ra. dengan kaum Muslimin yang bertawassul dengan seorang nabi atau rasul atau seorang hamba Allah yang shaleh atau beristighâtsah dengan mereka agar mereka berkenan mendoakan untuknya atau memintanya untuk menjadai syafî’ (pemberi syafa’at)…. sementara itu mereka tetap konsisten dengan akidah tauhdinya, tidak menyekutukan Allah dengan siapapun dan atau apapaun, tidak mengkufuri dan mengingkari satu bagaian pun dari dasar-dasar agama yang disepakati…. lalu apa salah dan dosa orang yang berkeyakinan seperti itu sehingga oleh Syeikh Ibnu Abdil Wahhâb dan kaum Wahhâbiyah dikafirkan…. dihalalkan darahnya?!

Adakah kesesatan pikiran dan arogansi sikap yang lebih dari itu?!

Seperti telah saya sebutkan sebelumnya bahwa semua alasan yang diajukan Syeikh Ibnu Abdil Wahhâb untuk menjatuhkan vonis kafir atas kaum Muslimin adalah tidak berdasar! Ia hanya ditegakkan di atas syubhat-syubhat palsu dan bukan bukti otentik! Atau ditegakkan di atas analisa dangkal dan awam bukan analisa akurat dan jitu!

Dan setelah ini kita akan menganalisa alasan berikutnya yang diajukan Syeikh Ibnu Abdil Wahhâb untuk mendukung vonis pengafiran yang ia jatuhkan ke atas kaum Muslimin! Dan alasan itu tidak kalah naif dan awamnya dari alasan-alasan sebelumnya…..

Nantikan dan buktikan!

[1] Ayat di atas berdasarkan riwayat-riwayat shahihah turun berkaitan dengan kebohongan seorang sahabat dari kalangan bani Umayyah yang bernama Walîd ibn ‘Uqbah (yang tentunya sangat diagungkan para kroni bani Umayyah sekarang ini), karenanya mereka sangat keberatan jika sang sahabat itu digelari Fâsiq!

Ibnu Katsir berkata, “Dan banyak dari para mufassir menyebutkan bahwa ayat ini turun untuk Al Walîd ibn ‘Uqbah ibn Abi Mu’aith ketika diutus untuk memungut shadagah bani Mushthaliq, kisah itu telah diriwayatkan dari banyak jalur, jalur paling bagus adalah apa yang diriyawatkan Imam Ahmad… . Kemudian ia menyebutkan beberapa riwayat tentangnya dari riwayat Imam Ahmad, Ibnu Jarir ath-Thabari. Ia juga mengataka, “Tidak sedikit dari kalangan salaf yang mengatakan bahwa ayat ini untuk Al Walîd ibn ‘Uqbah, di antara mereka adalah Ibnu Abi Laila, Yazid ibn Ruumân, Al-Dhahhâk dan Muqâtil ibn Hayyân.” (Ibnu Katsir. Tafsir al-Qura’n al-Adziim. Vol.4,208-210. Dâr al-Mâ’rifah–Beirut. Tahun1400 H/1980 M.)

Al Qurthubi dalam tafsirnya, setelah mengatakan bahwa ayat ini turun untuk Al Walîd, menukil riwayat dari Qatadah… “Lalu Allah menurunkan ayat ini; dan al Walîd dinamai fasik yaitu pembohong. Ibnu Zaid berkata, “Fasik artinya al kadzdzâb, si pembohong yang sangat. Abu al Hasan al-Warrâq berkata, “Artinya: yang terang-terangan menampakkan dosa. Ibnu Thahir berkata, “Yang tidak malu terhadap Allah…” (Al-Qurthubi. Al-Jaami’ li Ahkaam alqur’an. jilid. IIX, juz.16, hal.311-312)


DEPAN

NEXT>

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (33)

Berkata Syeikh:

وَيُقَالُ - أَيْضًا -: بَنُو عُبَيْدٍ القَدَّاحِ - الَّذِينَ مَلكُوا الْمَغْرِبَ وَمِصْرَ في زَمَنِ بَنِي العَبَّاسِ - كُلُّهُمْ يَشْهَدُونَ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ صلى الله عليه وسلم ، وَيَدَّعُونَ الإِسْلاَمَ ، وَيُصَلّوْنَ الْجُمُعَةَ ، وَالْجَمَاعَةَ . فَلَمَّا أَظْهَرُوا مُخَالَفَةَ الشَّرِيعَةِ فِي أَشْيَاءَ - دَوْنَ مَا نَحْنُ فِيهِ - أَجْمَعَ العُلَمَاءُ عَلَى كُفْرِهِمْ ، وَقِتَالِهِمْ ، وَأَنَّ بِلادَهُمْ بِلادُ حَرْبٍ ، وَغَزَاهُم الْمُسْلِمُونَ حَتَّى اسْتَنْقَذُوا مَا بأَيْدِيهِمْ مِنْ بُلْدَانِ الْمُسْلِمِينَ

Juga bisa dikatakan: Bani Abîd al Qaddah yang menguasai Maroko dan Mesir di masa dinasti Abbasiyah mereka mengakui bahwa tidak ada tuhan selain Allah dan Muhammad adalah utusan-Nya serta mengklaim sebagai muslim, salat Jumat dan berjamaah, maka ketika mereka mengumumkan penentangan mereka terhadap syariat di dalam berbagai hal yang bobotnya jauh di bawah hal yang kami bahas, tapi ulama telah bersepakat atas kekafiran dan kewajiban untuk diperangi dan negara mereka harus diperangi dan selanjutnya orang-orang muslim menyerang mereka dan sehingga menyelamatkan negeri-negeri kaum Mulimin dari tangan/kekuasaan mereka.

_______________

Catatan 29:

Abu Salafy berkata:

Apa yang dikatakan Syeikh di atas adalah tidak benar… sebab:

Pertama: Peparangan yang terjadi antara dinasti Fatimiyah yang berkuasa di Mesir dan pihak Ayyubiyyûn di bawah pimpinan Panglima Shalahuddîn al Ayyûbi adalah peperangan politis, tidak ada campur tangan agama!

Kondisi yang terjadi di tengah-tengah umat Islam dalam kekuasaan dinasti Fatimiyah di Mesir dan kekuasaan dinasti Abbasiyah di Irak adalah kondisi yang sama dengan kondisi di masa Syeikh Ibnu Abdil Wahhâb ketika ia bangkit dengan seruannya! Jika kondisi di masa Syeikh Ibnu Abdil Wahhâb ia nilai sebagai kondisi yang terkontiminasi kemusyrikan dan bid’ah, maka kondisi yang sama juga terjadi di masa kekuasaan Ayyûbiyyûn, Abbasiyyûn dan Fatimiyyûn, tanpa ada perbedaan yang berarti.

Dalam sejarah disebutkan bahwa Shalahuddîn datang sebagai pasukan kiriman dinasti keluarga Zanki untuk membela dinasti Fatimiyyah… akan tetapi setelah tugas itu selesai, dan ia melihat ada kesempatan untuk menggulingkan kekuasaan Fitimiyyah, ia lakukan kudeta.

Dan dalam pergolakan itu tidaklah aneh apabila masing-masing pihak menggunakan agama sebagai senjata, seperti para penguasa Arab di zaman kita juga… semua itu tidak mengherankan!

Kedua: Konfik yang terjadi antara para penguasa dinasti Abbasiyah yang berpusat di Irak dan dinasti Fatimiyah yang berpusat di Mesir telah mencapai puncaknya dengan mengerahkan para ulama dan pemuka agama untuk memberikan dukungan… namun demikian para penguasa dinasti Abbasiyah tidak pernah mengeluarkan stitmen atau menuduh mereka telah kafir dan keluar dari agama Islam! Mereka hanya berusaha mendapat pengakuan dari para ulama dan pemuka agama bahwa para penguas dinasti Fatimiyah di Mesir bukan keturunan Fatimah az Zahrâ’ –putri tercinta Nabi Muhammad saw.-… para ulama’ di bawah tekanan para penguasa menandatangani surat pernyataan yang berisikan bahwa mereka bukan keturunan Fatimah az Zahrâ’ ra. kecuali Sayyid asy Syarif ar Radhi –salah seorang pemukan ulama dari keturunan Nabi saw. yang terkenal saat itu- beliau menolak menanda-tangani surat pernyataan itu! Andai benar bahwa para penguasa dinasti Fatimiyyah telah keluar dari Islam dan apalagi berdasarkan kesepatan pata ulama –seperti dikatakan Syeikh Ibnu Abdil Wahhâb- pastilah para penguasa dinasti Abbasiyah akan menggunakannya sebagai senjata terampuh untuk memprogandakan kepentingan kekuasaan mereka!

Kenyataan ini telah disebutkan para sejarawan Islam!

Jadi dengan demikian dapat kita saksikan betapa batilnya kata-kata Syeikh: ulama telah bersepakat atas kekafiran dan kewajiban untuk diperangi dan negara mereka harus diperangi!

Semestinya Syeikh menyebutkan siapa ulama yang mengatakan kekafiran Bani Abîd dan mereka harus diperangi? Semua itu tidak ada dan tidak akan mampu ia buktikan!

Dan saya tidak mengerti apakah kesalahan ini karena kejahilan Syeikh Ibnu Abdil Wahhâb akan sejarah Islam atau karena kesengajaan untuk menipu kaum awam pengikutnya… .

Selain itu, Syeikh tidak menyebutkan pelanggaran apa yang dilakukan Bani Abîd al Qaddah yang menguasai Maroko dan Mesir? Sementara itu Ibnu Abdil Wahhâb sendiri mengakui bahwa mereka itu mereka mengakui bahwa tidak ada tuhan selain Allah dan Muhammad adalah utusan-Nya serta mengklaim sebagai muslim, salat Jumat dan berjamaah! Jadi bagi yang menuduh seorang atau sekelompok orang yang bersyahadat bahwa tidak ada tuhan selain Allah dan Muhammad adalah utusan-Nya serta mengklaim sebagai muslim, salat Jumat dan berjamaah maka ia harus membawakan sebuah bukti yang pasti, bukan sembarang dan asal-asalan atau sesuatun yang belum disepakati ulama Islam sebagai bukti kekafian dan kemusyrikan! Seperti yang selama ini dilakukan Syeik Imam besar Wahhâbiyah!

Apakah Ibnu Abdil Wahhâb akan menvonis kafir Mu’awiyah dan seluruh aparatnya atau bahkan seluruh kaum Muslimin yang menjadi rakyatnya saat itu dikarenakan Mu’awiyah dan aparat bbejanya telah menantang sebagian syari’at, seperti mengakui Ziyâd sebagai putra Abu Sufyân –padahal ia lahir dari hasil zina antara Abu Sufyan –ayah Mu’awiyah- dengan ibu Ziyâd, sedangkan dalam aturan Islam seorang anak itu hanya dinisbatkan kepada ayah syar’inya… yaitu ayah yang sah dengan pernikahan sah Islami bukan dinisbatkan kepada ayah biologisnya.

Nabi saw. bersabda:

الولدُ لِلْفراشِ و للعاهِرِ الْحَجَر.

“Anak itu milik pemilik rnjang (suami yang sah), dan bagi pezina harus dihalangi (dari penisbatan anak hasil zina).”

Apakah dengan menentang syari’at seperti itu Ibnu Abdil Wahhâb akan mengafirkan Mu’awiayah dan rezim Umayyah?!

Dan yang aneh adalah para penerus ajakan Syeikh Ibnu Abdil Wahhab, seperti Al ‘Utsaimin juga terjebak dalam kehajilan dan kesemberoan ini, di mana mereka dengan tanpa meneliti dan menguji keakuratan apa yang dikatakan imam besar Wahhabiyah itu, mereka mengulang nyanyian kehajilan dan kepalsuan itu. Perhatikan ketika al ‘Utsaimin menerangkan paragraf kalimat Syeikh di atas: “Ini adalah jawaban kelima yaitu adanya ijmâ’ (kesepakatan) para ulama atas kekkafiran Bani Qaddâh yang berkuasa di Maroko dan Mesir, dan mereka itu bersyahadat /bersaksi bahwa tiada Tuhan selain Allah dan Muhammad adalah rasul Allah, menegakkan shalat Jum’at dan shalat berjama’ah dan mengaku sebagai orang Muslim, akan tetapi semua itu tidak mencegah kaum Muslimini menvonis mereka telah murtad ketika mereka menampakkan penentangan terhadap beberapa hal di bawah kualitas Tauhid, sehingga kaum Muslimin memerangi dan menyelamatkan negeri kaum Muslimin dari cengkeraman kekuasaan mereka.” (Syarah Kasyf asy Syubuhât:68)

Jika Anda hendak menyaksikan sikap taqlid buta dari seorang “Setengah ulama” yang buta kepada seorang “jahil setengah alim” yang juga buta, maka Anda tidak akan pernah menemukan adegannya yang lebih nyata dari sikap di atas!

Kaum Wahhabiyah yang sok menentang dan mengecam taqlid kepada para Kyia atau ulama, kini mereka, selalui Khalifah Imam Besar Wahhabiyah al Utsaimin, mendemonstrasikan kejaahilan dengan bertaqlid kepada kehajilan yang dipamerkan Imam besar mereka!

Allah berfirman:

أَتَأْمُرُوْنَ النَّاسَ بِالْبِرِّ وَ تَنْسَوْنَ أَنْفُسَكُمْ وَ أَنْتُمْ تَتْلُوْنَ الْكِتَابَ أَفَلاَ تَعْقِلُوْنَ.

“Apakah kalian menyuruh orang lain (untuk mengerjakan) kebaikan (dan beriman kepada seorang nabi yang tand-tandanya terdapat di dalam kitab Taurat) sedangkan kalian melupakan diri kalian sendiri padahal kalian membaca kitab (Taurat)? Apakah kalian tidak berpikir?.” (QS. al Baqarah [2];44)

Penyair ulung Arab berkata:

لاَ تَنْهَ عَن خُلُقٍ و تَأْتِيَ مِثْلَهُ *** عارٌ عليكَ إِذَا فَعَلْتَ عظِيْمُ

Janganlah engkau melarang dari sebuah karakter tetapi engkaau sendiri mendatanginya…. Adalah aib besar atasmu jika engkau melakukannya.

Ketiga: Adalah sangat menggelikan apa yang dikatakan Syeikh Ibnu Abdil Wahhâb ketika ia berkata: “dan selanjutnya orang-orang muslim menyerang mereka dan sehingga menyelamatkan negeri-negeri kaum Mulimin dari tangan/kekuasaan mereka.” pada kata-kata ini terdapat banyak kesalahan dan kebatilan, di antaranya:

A) Sejarah mencacat bahwa runtuhnya dinasti Fatimiyah bukan karena diserang kaum Muslimin! Akan tetapi seperti disebutkan dalam sejarah, akhir Khalifah mereka yang bernama Abdullah ibn Yusuf ibn al Hafidz Li Diînillah yang bergelar al ‘Âdhid Li Diînillah meminta bantuan dari penguasa Syâm (Syria sekarang) dari kekhawatiran serangan bangsa Eropa yang kafir. Lalu penguasa Syam mengutus Panglima Shalahuddîn al Ayyûbi…. akan tetapi setelah menyelesaikan tugasnya, justeru Shaluhuddîn al Ayyûbi menumbangkan kekuasaan dinasti Fatimiyyah dan ia pun melepas diri dari kekuasaan Syam. Jadi tidak ada peperangan dan tidak penyerangan! Dan bahkan setelah kematian penguasa Syam yang mengutusnya, Shaluhuddîn al Ayyûbi pun menentang kekuasaan pusat Syam yang mengutusnya dan mengambil-alih kekuasaan dengan mencopot Khalifah setelahnya yaitu putra Nuruddin.

Berita tentangnya adaalah sangat masyhur dalam catatan sejarah… lalu apakah dengan dalil-dalil palsu seperti Imam Besar Wahhâbiyah mengafirkan kaum Muslim?! Dan buklankah ini semua bukti nyata kadangkalan pengetahuan sejarah Imam Besar Wahhâbiyah!!

B) Kata-kata Ibnu Imam Besar Wahhâbiyah: dan selanjutnya orang-orang muslim menyerang mereka adalah sangat menggelikan. Hal itu sangat bertentangan dengan doktrin pengafiran dan pemusyrikan Imam besar Wahhâbiyah yang ia jatuhkan ke atas kaum Muslim selain Wahhâbi…. sebab seperti diketahui bersama bahwa kaum Muslim di masa dinasti Fatimiyyah di Mesir dan juga kaum Muslim di berbagai negeri Islam saat itu sama kondisi mereka dengan kaum Muslim di zaman Syeikh Ibnu Abdil Wahhâb yang ia kafirkan disebabkan praktik-praktik tertentu, seperti tawassul, ta’dzim para nabi dan para wali dengan menziarahi makam-makam mereka, merayakan hari kelahiran Nabi Muhammad saw. (mauludan), beristighâtsah, mmebangun qubah-qubah dimakam-makam mereka, memnita syafa’at dari mereka dan hal-hal lain yang dijadikan dasar pengafiran oleh kaum Wahhâbi! Jika kaum Muslim di zaman Syeikh Ibn Abdil Wahhâb ia kafirkan dan ia vonis musyrik dikarenkan hal-hal seperti itu maka kaum Muslim di zaman Shalahuddin juga musyrik karena alasan yang sama! Lalu bagaimana sekarang Syeikh Ibnu Abdil Wahhâb mengatakan bahwa kaum Muslim memerangi mereka?! Siapa Muslim yang ia maksud? Bukankah sa’at itu belum ada kaum Wahhâbi? Siapakah yang ia maksud? Bukankah Shalahuddin dan kaumnya adalah pengagung kuburan kaum Shalihin yang selalu diejek dengan ejekan Quburiyyûn! Khurâfiyyûn! Bukankah ini sebuah kepalsusn yang diniatkan untuk menipu kaum awam?! Sampai kapankah Imam Besar Wahhâbiyah ini menegakkan prinsip-prinsip ajarannya di atas pondasi kepalsuan, penipuan dan kebohongan?

Tetapi itulah kaum Wahhâbi, di sa’at memerlukan dukungan untuk menipu kaum awam, mereka mengakui keislaman kaum yang selama ini mereka musyrikkan…. dan setelah kebutuhan itu selesai, mereka kembali dikafirkan dan divionis musyrik!


DEPAN

Wassalam

.

Kitab Kasyfu asy-Syubuhat Doktrin Takfir Wahhabi Paling Ganas (34)

Berkata Syeikh:

وَيُقَالُ - أَيْضاً -: إِذَا كَانَ الأَوَّلُونَ لَمْ يَكْفُرُوا إِلاَّ لأَنَّهُمْ جَمَعُوا بَيْنَ الشِّرْكِ وَتكْذِيبِ الرُّسُلِ ، وَالْقُرْآنِ ، وَإِنْكَارِ الْبَعْثِ ، وَغَيْرِ ذَلِكَ فَمَا مَعْنَى البَابِ الَّذِي ذَكَرَهُ العُلَمَاءُ في كُلِّ مَذْهَبٍ : (بَابُ : حُكْمِ الْمُرْتَدِّ) وَهُوَ الْمُسْلِمُ الَّذِي يَكْفُرُ بَعُدَ إِسْلاَمِهِ . ثُمَّ ذَكَرُوا أنواعا كَثِيرَةً ، كُلُّ نَوْعٍ مِنْهَا يُكَفِّرُ، وَيُحِلُّ دَمَ الرَّجُلِ وَمَالَهُ ، حتّى إِنَّهُمْ ذَكَرُوا أشْيَاءَ يَسِيرَةً عِنْدَ مَنْ فَعَلَهَا، مِثْلَ كَلِمَةٍ يَذْكُرُهَا بِلِسَانِهِ دَونَ قَلْبِهِ ، أَوْ كَلِمَةٍ يَذْكُرُهَا عَلَىَ وَجْهِ الْمَزْحِ وَاللَّعِبِ .

Dan juga dapat dikatakan (sebagai jawaban): jika orang-orang terdahulu itu tidak menjadi kafir kecuali karena mereka menggabungkan antara kesyirikan dan pendustan terhadap Rasul, al-Quran dan mengingkari hari kebangkitan dan yang lainnya, maka apa arti dari bab-bab yang disebut oleh ulama di dalam setiap mazhab: hukum orang yang murtad, seorang muslim yang kafir setelah keislamannya, kemudian mereka menyebutkan berbagai jenis darinya di mana setiap darinya disebut sebagai seorang kafir, yang halal darah dan hartanya bahkan mereka menyebut hal-hal sepele seperti menyebut sebuah kalimat dengan lisannya tanpa meyakini atau menyebut kalimat berdasarkan main-main dan bercanda.

_____________

Catatan 30:

Abu Salafy berkata:

Salah satu bukti nyata kebenaran analisa sebagian pengamat bahwa salah satu ciri khas kaum Wahhabiyah yang meraka warisi dari Imam Besar mereka adalah ketidak-mengertian mereka akan argumentasi lawan diskusi mereka atau metidak-mauan mereka untuk mengertinya. Di sini ciri tersebut terlihat jelas, di mana Syeikh Ibnu Abdil Wahhab mengajukan sebuah dalil/argmentasi untuk membenarkan vonis pengafirannya atas kaum Muslim dengan mengankat masalah kemurtadan dalam kiab-kitab fikih yang telah diteragkan dan dijabarkan para fukahâ’.

Syeikh mengatakan jika vonis kekafarian atas seorang yang walaupun ia mengakui syahadatain dan mengerjakan shaalat dll, itu baru bisa ditajuhkan atasnya setelah ia menggabungkan aantara kemusyrikan, mengkufuri Rasulullah saw. dan mengingkari Al Qur’an al Karîm serta mengingkari adanya hari kebangkitan kelak, maka apa arti ketetapan para ulama dan fukahâ’ tentang hukum kemurtadan? Bukankah seorang ynag murtad itu adaalah seorang Muslim yaang kafir setelah sebelumnya ia memekul Islam?!

Dalam argumentasi yang dibanggakan Syeikh ini terdapat banyak kesalahan dan kepalsuan, serta ketidak mengertiannya akan argumen yang diajukan kaum Muslim yang keberatan dengan vonis membabi-buta Syeikh dalam mengafirkan kaum Muslim, antara lain:

Pertama: Para ulama islam dari berbagai mazhab yang mengecam pengafiran Syeikh atas kaum Muslim sama sekali tidak mengaatakan dan berkamsud mengatakan bahwa seorang Muslim tidak bolak dan tidak sah dianggap murtad dan keluar dari agama Islam kecuali jika ia metaangkum semua hal yang mengafirkan ttersebut, yaitu menyekutukan Alllah, mengkufuri kebanian dan kerasulan Nabi Muhammad saw. mengkufuri hari kebangkitan dan Al Qur’an, dll.

Para menentang Syeikh tidak mengatakan bahwa kaum terdahulu tidak kafir melainakn jika mereka merangku dan mengumpulkan semua hal di atas! sehingga seandainay satu di antara hal/unsur tersebut di atas kurang maka vonis kafir tersebut tidak sah!

Sebagaimana mereka juga tidak mengatakan bahwa selaain hal di atas tidak dapat dijadikan alasan pengafiran seorang Muslim! Sama sekali para penentang Syeikh tidak mengatakan itu, akan tetapi ketika Syeikh membabi buta dalam mengafrikan kaum Muslim dengan mengqiyas kondisi kaum Musyrik Quraisy dengan kondisi kaum Muslim yang sedang ia kafirkan, maka sanggahan tersebut mereka ajukan, sebab pengqiyasan itu jelas dengan seribu satu perbedaan mendasar!

Andai yang dilakukan kaum terdahulu yaitu kafir Quraisy hanya terbatas pada berstighatsah dan bertawassuul serta beristisyfâ’ dan mengagungkan kuburan makan benarlah pengiasan yang ia lakukan, akan tetaapi pada kenyataannya bahwa apa yang dilakukan kaum Musyrik Quraisy bukan apa yang disebut di atas… yang dilakukan kaum Musyrik Quraisy benar-benar sesuatun yang menyebabkan mereka sah dihukumi kafir dan musyrik!

Karenanya tidak ada petunjuk sama sekali bahwa bertawassul dll. itu penyebab kekafiran dan kemurtadaan seorang Muslim, maka dengan demikian tidak ada nilainya berpanjang-panjang menyebutkan bab kemurtadan dalam masalah ini, karena tidak ada yang meraagukan apalagi mengingkari bahwa bisa saja kemurtadan itu ditetepkan ke atas seorang walaupun ia bersyahadat denga dua syahatain. Akan tetapi inti permasalah dan perselisihannya terletak apakah hal-hal yang dianggap Syeikh sebagai penyebab kekafiran dan kemurtadan, sepertt bertawassul dll. itu benar-benar alasan yang cukup untuk menvonis kemurtadan seorang Muslim atau tidak! Dan hal ini tidak bisa diselesaikan dengan menyebutkan bab tentang kemurtadan!

Kedua: Tidak semua unsur penyebab kemurtadan yang disebutkan para fukaha’ dalam bab irtidâd/kemurtadan itu benar. Para fukahâ’ telah menyebutkan banyak hal yang menyebabkan kemurtadan seorang, sebagian di antaranya telah diijmâ’kan, sementaara sebagian lainnya masih diperselisihkan serta tidak jarang ada hal hal-hal yang mereka sebutkan sebagai unsur penyebab kemurtadan tidak diterima oleh mayoritas fukahâ’ dan ulama. Jelasnya mereka hampir tidak sekapat dalam banyak hal dan unsur penyebab kemurtadan, disampin apa yang mereka tetapkan sebagaim penyebab kemurtadan itu akan mereka tetapkan dengan memerhatikan kondisi pelakuknya, apakah ia melakukan atau mengucapkan atau meyakininya karena kajahilan, atau kerena ta’wil, atau keterpaksaan dll.

Ketiga: Para fukahâ’ yang kini dirujuk oleh Syeikh (walaupun biasanya ia kecam dan ia sebut sebagai tuhan-tuhan kecil, arbâb selain Allah SWT), baik paraa fukahâ’ yang hidup di zaman Syeikh yang tersebar di berbagai penjuru dunia Islam, seperti Mekkah dan Madinah, di tanah Hijâz, Riyâdh, Mesir, Irak, Syira, Yaman,…,…, tidak satu pun dari mereka yang menyebut hal yang diyakini Syeikh sebagai penyebab kemurtadan seperti bertawassul, beristighâtsah, bertasyaffu’ dengaan Nabi Muhammad dan kaum Shalihin, dll. dan ini adalaah sebuaah bukti nyata adanya ijmâ’ dari paaraa fukahâ’ itu bahwa hal-hal tersebut di atas tidak termasuk penyebab kemurtadan. Maka derngan demikian palsu dan batallah argumentasi yang diajukan Syeikh dengan mengandalkan fatwa-fatwa para fukahâ’ itu… apa yang ia sebutkan justeru berbalik melawannya sendiri!

Keempat: Para fukahâ’ yang ia rujuk dalaam masalah ini tidak satupun dari mereka yang “menggebyah uyah” dengan membabi-buta pengafiran atas sebuah komunitas dikarenakan kemurtadan atau kemusyrikan seseorang atau beberapaa orang dari kumunitas tersebut, para fukahâ’ hanya akan membatas hukum kemurtadaan itu pada person pekalu atau penyandang kemurtadaan! Itupun dengaan ekstra haati-hati dengan mempertimbangkan seluru unsur yang diperlukan!

Berbeda dengan apa yang dilakuakn Syeikh, dimana ia menvonis kafir dan musyrik sebuah penduduk desa atau kota, misalnya dikarenakan di desa ataau kota tersebut terdapat praktik kemusyrikan yang dilakukan oleh sebagai masyarakatnya…. seperti contoh-contoh yang telah disebutkan dalam sejarah penyebaran Wahhabi di masa awal penyebarannya dan hingga kini.

Adapun anggapan bahwa para fukahâ’ mengafirkan dengan dasar seperti apa yang ia katakan: “bahkan mereka menyebut hal-hal sepele seperti menyebut sebuah kalimat dengan lisannya tanpa meyakini atau menyebut kalimat berdasarkan main-main dan bercanda”, maka hal itu tidak benar! Apa yang meraka katakan tidak semutlak apa yang dikatakan Syeikh Ibnu Abdil Wahhab… Apa yang dikatakan para fukahâ’ dalam bab tentang kemurtadan itu ialah: “Barang siapa mengucap kata-kata kekufuran seperti bahwa Allah itu adalah Tuhan ketiga dari serangkai tiga tuhan dengan nada mengecek atau ingkar dan menentang keesaan Alllah SWT maka ia dihukumi telah murtad dan keluar gari agama Islam.” Lebih lanjut saya persilahkan Anda membaca kitab-kitab fikih mazhab Imam Syafi’i: Al Iqnâ’ Fî Halli Alfâdzi Abi Syujâ’ dan Hasyiyah-nya,2/229 dan Hasyiyah asy Syarq6awi Alâ Syarhi at Tahrîr; Zakaria al Anshari,2/390.

Tidak asal mengucapkan kata-kata seperti itu langsung dipastikan telah murtad, seperti yang hendak dikesankan oleh Syeikh Ibnu Abdil Wahhab dengan mengeneralisir kata-kata dengan maksud meremehkan hukum kemurtadan atas Muslim! Maka perhatikan poin ini baik-baik!

Adapun kata-kataanya: atau menyebut kalimat berdasarkan main-main dan bercanda” akan Anda ketahui kebatilannya pada catatan akan datang insya Allah, dan sebenarnya ia adalah pengkhianatan dan penipuan dalam penukilan! Waspadalah!

Dari semua ini dapat Anda saksikan kenaifan alasan yang diajukan Syeikh Imam Besar kaum Wahhabiyah dalam menvonis kafir kaum Muslim!

2

<BACK

DEPAN

Wassalam