MEMBONGKAR SALAFY WAHABY

ebook pakdenono

MEMBONGKAR WAHABY-SALAFY
Kompilasi & Konversi Ke CHM Oleh Ibnu Isa Elbangkalany
Email : ibnuisa@mecca.com
Layout : Pakdenono.com

<BACK

DEPAN

NEXT>

.

INILAH IBNU TAYMIYAH
 Sumber : http://ibnutaymiah.wordpress.com (Bukan Weblog Salafy)

  • Abu Hanifah, Malik dan Ahmad Lebih Mengerti Maksud Alqur’an dari Imam Ali as

  • Ahlulbait di Mata Ibnu Taymiah

  • Ayat Turun Untuk Imam Ali as. adalah Palsu !

  • Edisi Terbaru Kebohongan Ibnu Taymiah !

  • Ibnu Taymiah Ibnu Mas’ud dan Para Sahabat Tidak Pernah mengambil Ilmu dari Ali Sedikitpun !

  • Ibnu Taymiah Imam Ali as. Banyak Menyimpang dari Nash-nash Agama

  • Ibnu Taymiah Imam Ali as. Butuh Kepada Ilmu Abu Bakar, Sementara Abu Bakar Tidak Butuh Ilmu Ali !

  • Ibnu Taymiah Imam Ali ra. Bodoh Akan Syari’at Dan Sunnah Nabi SAW

  • Ibnu Taymiah Tentang Ucapan Umar ‘Andai Bukan Karena Ali, Pasti Umar Celaka

  • Ibnu Taymiah Berbohong Atas nama Sahabat Dalam Pengutamaan Abu Bakar& Umar ra. (1)

  • Ibnu Taymiah Berbohong Atas Nama Sahabat Dalam Pengutamaan Abu Bakar & Umar Atas Imam Ali as. (2)

  • Ibnu Taymiah Berbohong Atas Nama Sahabat Dalam Pengutamaan Abu Bakar & Umar Atas Imam Ali as. (3)

  • Ibnu Taymiah Berbohong Atas Nama Sahabat dalam Mengutamakan Abu Bakar & Umar atas Imam Ali as. (4)

  • Ibnu Taymiah Bukan Ahlusunnah

  • Ibnu Taymiah Memalsu Mazhab Salaf

  • Ibnu Taymiah Menolak Tafsir Nabi SAW ! (1)

  • Ibnu Taymiah Menolak Tafsir Nabi SAW ! (2)

  • Ibnu Taymiah Meragukan Iman dan Islamnya Imam Ali ra.

  • Jihad Imam Ali ra. Tidak Ada Nilainya !

  • PEMBERITAHUAN BAGI PEMBACA

  • Penolakan Ibnu Taimiyah Terhadap Hadis Tsaqalain

  • Semua Bukti Ilmu Ali ra. Palsu !

  • Semua Kota Besar Islam Telah Disinari Ilmu Nabi saw. dari Selain Ali!!(1)

  • Semua Kota Besar Islam Telah Disinari Ilmu Nabi saw. dari Selain Ali!!(2)

  • Turunnya ayat 274 surah al Baqarah Untuk Imam Ali as. adalah Bohong !

  • Yang Memusuhi Imam Ali ra. Itu Orang Kafir dan Munafik adalah Isu Bohong !

2

<BACK

DEPAN

NEXT>

2


MEMBONGKAR SALAFY WAHABY INDONESIA

Email : ibnuisa@mecca.com
Layout : Pakdenono.com

<BACK

DEPAN

NEXT>

.

Abu Hanifah, Malik dan Ahmad Lebih Mengerti Maksud Alqur’an dari Imam Ali as.!!!

Tidak hanya itu, dalam kemampuan memehami pesan suci ilahi dalam ayat-ayat Alqur’an, Ali as. tidak becus, ia sering kali salah memahami pesar Tuhan, justru dalam masalah yang sangat serius terkait dengan nyawa ribuan, bahkan mungkin tarusan ribu umat Islam. Dan karena kesalahan itu, puluhan ribu nyawa kamu Muslim melayang, dan akhirnya puluihan ribu janda hidup sengsara tanpa suami, ratusan ribu anak yatim hidup tanpa naungan kasih saying dan ayoman para ayah. Semua itu gara-gara kedangkalan pemahaman Ali dalam menagkap pesan ilahi. Innâ lillâhi wa innâ ilaihi râji’ûn.Apa yang saya katakan di atas dapat Anda temukan dengan sedikit perenungkan kalmat-kalimat Ibnu Taymiah di bawah ini, dan saya harap Anda sedikit bersabar mengikutinya:

Ibnu Taymiah berkata:

فَإِنْ قال الذابُّ عن علِيٍّ: هؤلآء الذين قاتلهُم عليٌّ كانوا بُغاةً ، فقد ثبتَ في الصحيح أنَّ النبي (ص) قال لعَمار بن ياسر (رض): تقتلكَ الفِئَةُ الباغِيَةُ، و هم قَتَلُوا عمارًا.

فَهَهُنا للناس أقوالٌ، منهم: مَن قَدَح في صحَّةِ حديثِ عمار.

منهم مَنْ تَأَوَّلَهُ على أن الباغي: الطالبُ. و هو تأويلٌ ضعيفٌ.

وَ أمَّا السَّلفُ و الأئِمَّةُ فيقولُ أكثَرُهُم، :أبي حنيفة و ملكِ و أحمد و غيرِهم: لم يُوجد شرطُ قتالِ الطائفة الباغية، لإإن الله لم يأْمُر بقتالها إبْتِداءً، بل أمر إذا اقتتلَتْ طائفتانِ أنْ يُصْلِحَ بينهُما، ثم إن بغَتْ إحداهُما

على الأخرى قُوتِلَتْ التي تبغِيْ. و هؤلاء قُوتِلُوا إبْتِداءً قبلَ أنْ يبدَأُوا بقتالٍ، و لهذا كان هذا القتالُ عند أحمد و غيره –كمالكٍ- قتالَ فِتْنَةٍ، و أبو حنيفة يقول: لا يَجوزُ قتالُ البغاةِ حتى يَبْدَؤُوا بقتال الإمام. و هؤلاء لم يََبْدَؤُوهُ. و أما قتالُ الخوارج فهو ثابتٌ بالن و الإجماع.

Jika pembela Ali berkata, ‘Mereka yang diperangi Ali itu adalah kaum Bughât (pemberontak), dan telah tetap dalam hadis sahih bahwa Nabi saw. bersabda kepada Ammâr ibn Yasir ra. bahwa ‘engkau akan dibunuh oleh kaum Bhâghiyah’, dan mereka itulah yang membunuh Ammâr.

Maka di sini ada banyak pendapat di kalaagan manusia (ulama):

Diantara mereka ada yang mencacat kesahihan hadis tentang Ammâr itu.

Ada yang mentakwilkannya bahwa maksud Bhghi adalah penuntut. Dan takwilan itu lemah.

Adapun kaum Salaf dan para imam kebanyakan mereka, seperti Abu Hanifah, Malik, Ahmad dan lainnya berkata, ‘syarat dibolehkannya memerengi kaum Bhâghiyah belum terpenuhi, sesungguhnya Allah tidak memerintahkan mendahului memerenagi mereka, akan tetapi memerintahkan agar jika ada dua kelompok saling berperang agar (penguasa) medamaikan mereka, kemudian jika ada satu yang menentang dan berbuat jahat kepada lainnya maka hendaknya mereka diperangi. Tetapi mereka itu langsung diperangi (oleh Ali), sebelum mereka memulai berperang. Oleh karena itu, peprangan itu dalam pendapat Ahmad dan lainnya –seperti malik- adalah perang fitnah. Abu Hanifah berkata, ‘Tidak boleh memerangi kaum Bhâghiyah sehingga mereka memulai memerangi imam (pemimpin)’, sementara, mereka (yang diperangi Ali) tidak mendahului memeranginya (Ali). Adapun peperangan malawan kaum Khawarij titu telah tetap bersandarkan nash dan ijma’.[1]

Dalam kesempatan lain Ibnu Taymiah kembali mengatakan:

وَ أهلُ صفين لَمْ يبدَأُوا عليا بالقتال، و أبو حنيفة و غيره لا يُجوَِّزُون قتال البغاة إلاَّ أَنْ يبدأوا الإمام بالقتالِ.

“Dan pasukan Shiffîn (pimpinan Mu’awiyah_pen) tidak mendahului memerangi Ali. Abu Hanifah dan para imam lain tidak membolehkan memerangin kaum Bughât kecuali jika mereka mendahului memerangi Imam.”[2]

Coba Anda perhatikan keterangan Ibnu Taymiah di atas, apa yang dapat Anda simpulkan darinya?

Ayat suci Alqur’an tidak membolehkan memerangi kaum Bhâghiyah sebelum mereka mendahuli memerangi. Sementara mereka yang diperangi Imam Ali dalam pertempuran Jamal (pemberontakan yang dipimpin oleh Aisyah, Thalhah dan Zubair) dan pertempuran Shiffîn (pemberontakan yang dipimpin oleh Mu’awiyah), mereka tidak mendahului memerangi Ali as., Ali-lah yang memulai memerangi mereka!! Jadi, di sini Ali berkalu zalim, sembrono terhadap nyawa-nyawa kaum Muslim, atau ia bodoh, tidak memahami maksud pesan Al qur’an tentang hukum memerangi kaum Bughât. Dan para imam besar Ahlusunah yang mengatakan pendapat mereka seperti di atas, lebih mengerti maksud pesan Alqur’an!!

Selain itu, Anak Taymiah ini mengatakan bahwa kaum Bughât tidak mendahului menyerang dan melakukan pemberontakan terhadap kekhalifahan Imam Ali as. itu adalah perkara yang pasti dalam sejarah.

Padahal sejarah mencacat bagaimana Kaum Nâkitsîn (Thalhah, Zubair dan Aisyah) bersama pasukannya menyerang kota Bashrah yang merupakan wilayah kekuasaan Imam Ali as. dan mereka membunuh banyak orang kemudian merampas harta kaum Mslimin yang tersimpan di Kas Negara, Baitulmal!

Demikian komentar Ibnu Taymiah tentang maksud ayat hukum kaum Bughât.

Adapun tentang hadis yang disabdakan Nabi untuk Ammâr ibn Yasir yang gugur saat membela Ali melawan pasukan Qâsithîn (pemberontak yang dipimpin oleh Mu’awiyah), ia menyebutkan dua sikap, pertama, mencacat kesahihannya, dan kedua, mentakwilkannya. Sikap kedua ia katakan lemah. Sementara itu ia mendiamkan sikap pertama yang mencacat kesahihannya, padahal selamanya ia selalu mengandalkan kitab-kitab hadsi Shahih dalam berbagai kajiannya. Dan iapun dalam kesempatan lain menegaskan bahwa hadis ini telah diriwayatkan dengan banyak sanad dan diriwayatkan para ulama besar dalam kitab-kitab Shahih mereka, tidak terkecuali Bukhari dan Muslim dalam dua kitab Shahih mereka, serta ia akui bahwa para ahli ilmu tentang hadis telah mensahihkannya…[3] Lalu mengapa ia mendadak terdiam tidak menyalahkan mereka yang berusaha meragukan kesahihan hadis tentang Ammâr di atas? Jangan-jangan ia sependapat dengannya dan meminjam mulut-mulut mereka untuk mengubur hadis tersebut? Atau mungkin sedang menikmati keberanian mereka yang mencacat kesahihannya?

Tentang pandangan konyol Ibnu taymiah tentang peperangan Imam Ali as. akan dibahas pada bagian lain nanti.

____________________________________

[1] “Minhajus-Sunnah”: 2/204. Pada beberapa tempat Ibnu Taymiah mengulang-ulang klaimnya bahwa peperangan Imam Ali as. dalam pertempuran Jamal dan Shiffîn bukanlah peperangan Ahlul Baghyi (kaum pembangkang), seperti yang dibenarkan dalam ayat Alqur’an, akan tetapi ia adalah qitâlu fitnatin, peperangan fitnah, Nabi saw. tidak pernah memerintahkan untuk itu.Ibnu Taymiah berkata:

َ أَمَا قتالُ الجمل و صفين فهو قتال فتنَةٍ ليسَ فيهِ أمرٌ مِنَ اللهِ و رسولِهِ ولا إجماع الصحابةِ.

Adapun peperangan Jamal dan Shiffîn ia adalah peperangan fitnah, tidak ada perintah dari Allah dan Rasul-Nya dan tidak ada pula ijma’ dari para sahabat.” (Minhaj as Sunnah,2/233)Bahkan kata Ibnu Taymiah:

َوْ تركَ القتالَ لَكانَ أفْضَلُ و أصْلَحَ و خَيْرًا

“Andai Ali meninggalkan peperangan pasti lebih afdhal, lebih maslahan dan lebih baik.” (Minhajus-Sunnah,2/204).

Ulasan tentang masalah ini akan saya bahas pada kesempatan lain, Insyaallah

. [2] Minhajus-Sunnah: 2/233.[3] Minhajus-sunnah: 2/211 dan 232


DEPAN

NEXT>

.

Ahlulbait di Mata Ibnu Taymiah

Siapa Ahlulbait Nabi Saw.?

Allah SWT telah memperkenalkan kepada kita siapa sejatinya Ahlulbait, keluarga suci Nabi-Nya dalam dua ayat dalam Al qur’an.

Pertama: Ayat At Tathhir:

إنمَّاَ يُرِيْدُ الله ُلِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيْرًا.

“Sesungguhnya Allah bermaksud hendak menghilndarkan dosa dari kamu hai Ahlulbait dan membersihkan kamu sebersih-bersihnya”.(Q.S. 33 : 33)

Ketika ayat ini turun, Rasulullah saw. bangkit menafsirkan dan menegaskan bahwa yang dimaksud dengan nas qur’ani suci adalah Ali, Fatimah, Hasan dan Husain as.. beliau saw. mengerudungkan sehelai kain/selimut kemudian memanjatkan doa seraya bersabda

الَّلهُمَّ هؤلاءِ أَهْلُ بيتِيْ، فَأَذْهِبْ عنهُمُ الرجْسَ و طّهِّرْهُم تطهيرً ا“

Ya Allah, hanya merekalah Ahlulbaitku, maka hindarkan rijs dari mereka dan sucikan mereka sesuci-sucinya”.

Hadis tentangnya telah diriwayatkan oleh dua istri Nabi saw.; Ummu Salamah danAisyah serta belasan sahabat, di antara mereka ialah: (1) Imam Ali as, (2) Imam Hasan as, (3) Imam Husain as., (4) Abdullah ibn Ja‘far, (5) Ibnu Abbas, (6) Anas, (7) Sa‘ad bin Abi Waqas, (8) Abu Al Hamraa’, (9) Watsilah, (10)Abu Said al Khusri, (11) Umar ibn Abu Salamah, (12) Zainab ibn Abi Salamah, (13) Abu Hurairah.Al Nabhani berkata, “Dan telah tetap dari jalur-jalur sahih yang banyak bahwa Rasulullah saw. datang bersama Ali, Fatimah, Hasan dan Husain, dengan menggangdeng keduanya sehingga masuk (ke dalam rumah), lalu beliau mendekatkan Ali dan Fatimah dan mendudukan mereka di hadapan beliau, dan mendudukkan Hasan dan Husain masing-masing di atas pangkuan beliau, kemudian beliau mengerudungkan selimut ke atas mereka dan membacakan ayat

إنمَّاَ يُرِيْدُ الله ُلِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيْرًا.

Dalam riwayat lain disebutkan, beliau bersabda

الَّلهُمَّ هؤلاءِ أَهْلُ بيتِيْ، فَأَذْهِبْ عنهُمُ الرجْسَ و طّهِّرْهُم تطهيرًا

“Ya Allah, hanya merekalah Ahlulbaitku, maka hindarkan rijs dari mereka dan sucikan mereka sesuci-sucinya”.Ia melanjutkan

قالت أُم سلمة: فَرَفَعْتُ الكساءَ لأَدْخُلَ معهم فجَذَبَهُ مِنْ يَدِيْ. فقلتُ: وَ أنا معكُمْ يا رسولَ اللهِ. فقال: إنك مِنْ أزواج النبي (ص) علَى خيرٍ.

Ummu Salamah berkata, “Lalu aku singkap kain itu untuk masuk. Maka beliau menariknya dari tanganku. Aku berkata, “Wahai Rasulullah, dan aku bersama kalian?!Beliau bersabda: ‘Sesungguhnya engkau dari istri-istri Nabi, engkau di atas kebaikan”.[1]

Kemudian setelah itu Al Nabhani menyebutkan berbagai riwayat dari para sahabat seperti riwayat Abu Said al Khudri, Ibnu Abbas, dll.[2]Dalam kesempatan lain al Nabhani mengatakan, “Ibnu Jarir Ath Thabari dalam Tafsrinya menyebutkan lima belas riwayat dengan berbagai jalur periwayatan bahwa Ahlulbait hanyalah adalah Nabi saw., Ali, Fatimah, Hasan dan Husain, setelahnya ia menyusulnya dengan menyebutkan satu riwayat bahwa istri-istri Nabi-lah yang dimaksud dengannya Saya menyaksikan Imam agung, penutup para huffadz Jalaluddin As Suyuti dalam tafsir Al Durr Al Mantsur, menyebutkan dua puluh riwayat dari jalur yang berbeda-beda bahwa yang dimaksud dengannya adalah Nabi saw., Ali, Fatimah, Hasan dan Husain…” Setelah itu al Nabhani menyebutkan beberapa dari riwayat tersebut.[3]

Ibnu Jarir Ath Thabari juga meriwayatkan bahwa ayat itu untuk Ahlul Kisaa’ dari delapan sahabat Nabi saw. Sebagaimana juga ia meriwayatkannya dari Imam Ali Zainal Abidin as.. Tetapi ketika ia menyebutkan pendapat bahwa ayat itu untuk istri-istri Nabi saw., ia hanya mengutipnya dari Ikrimah seorang! Demikian dijelaskan Syaikh Hasanuz Zaman dalam Al Qaul al Mustahsan, seperti dikutip dalam Al Qaul al Fashl. [4]

Dalam tafsirnya, Ibnu Katsir juga menyebutkan tidak kurang dari lima belas riwayat dari para sahabat dari berbagai jalur periwayatan bahwa yang dimaksud dengan Ahlulbait hanyalah
lima pribadi mulia; Nabi Muhamad saw., Ali, Fatimah, Hasan dan Husain as.

Kedua: Ayat al-Mubahalah

Para mufassirin menyebutkan bahwa ada sekelompok orang nashara dari kota Najran mendatangi Nabi saw. dan berdialog dengan beliau tentang ketuhanan Nabi Isa as. setelah argumentasi mereka dipatahkan oleh Nabi saw. dan beliau bembuktikan bahwa Isa adalah hamba Allah SWT. mereka tetap enggan menerima kebenaran tersebut dan memeluk agama Islam, maka Allah memerintahkan Nabi-Nya untuk mengajak mereka sumpah mubahalah, Allah menurunkan ayat

فَمَنْ حَاجََّكَ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَ أَبناءَكُمْ وَ نِسَاءَنا و نساءَكُمْوَ أَنْفُسَنَا وَ أَنْفَسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللهَِ عَلَى الكَاذِبِيْنَ.

“Siapa yang membantahmu tentangkisah ‘Isa sesudah datang ilmu (yang menyakinkan kamu) maka katakanlah (kepadanya): “marilah kita memanggil anak-anak kami dan anak-anak kamu, wanita-wanita kami dan wanita-wanita kamu dan diri-diri kami dan diri-dir kamu ;kemudian marilah kita bermubahalahkepada Allah dankita minta agar la’nat Allah ditimpakan atas orang-orangyang dusta”.(QS: 3;61)

Dalam peristiwa itu Nabi saw. memanggil Hasan dan Husai, Fathimah dan Ali as.kemudian beliau mengatakan: أللهم هؤلاء اهلي.“Ya Allah, mereka adalah Ahli (keluarga)ku”.Al Baghawi dalam tafsirnya berkata, “Yang dimaksud dengan (أَبْنَاءَنَا) adalah Hasan dan Husain, dan adalah (نِسَاءَنا)Fatimah dan adalah (أَنْفُسَنَا)Ali ra.[5] Hadis yang menceritakan kisah Mubahalah dan keikutsertaan (Ahlulbait as.) di dalamnya telah diriyatkan dan diyakini keshahihannya oleh banyak ulama’ besar Ahlus-Sunnah baik para muhaddisin, mufassirin mau ahli sejarah[6].

Al-Fakhr ar-Razi dalam tafsirnya setelah menyebut riwayat kisah di atas mengatakan: ” Ketahuilah bahwa riwayat ini sudah disepakati diantara ahli tafsur dan hadis. “[7]

Jadi mereka itulah yang dimaksud dengan Ahlulbait Nabi saw. berdasarkan nas Qur’ani dan sunah mutawatirah… sebagaimana diketahui dari tindak dan sikap serta sirah Nabi saw.

Pengutamaan Ahlulbait as.

Mari kita perhatikan konsep pengutamaan Ahlulbait Nabi saw. antara yang difirmankan Allah dan Rasul-Nya dan antara pandangan Ibnu Taimiyah? Dalam sebuah ayat, Allah SWT berfirman:

إِنَ اللهَ وَمَلاَئِكَتَهُ يُصَلُّوْنَ عَلَى النَّبِيِّ يَا أَيُّهَا الَذِيْنَ آمَنُوْا صَلُّوْا عَلَيْهِ وَ سَلِّمُوْا تَسْلِيْمًا.

“Sesungguhnya Allah dan malaikat-malaikat-Nya bershalawat untuk Nabi. Hai orang-orang yang beriman, bershalawatlah kamu untuk Nabi dan ucapkanlah salam penghormatan kepadanya”.

Bukhari meriwayatkan dalam Shahihnya –kitab Al Da’awat, bab ash Shalah ‘Ala an Nabi saw- dari Abdul Rahman ibn Abi Laila, ia berkata, “Ka’ab ibn ‘Ujrah berjumpa denganku, lalu ia berkata. ‘Maukah kamu kuberi hadiah? Sesungguhnya Nabi saw. keluar menemui kami ( para sahabat) kemudian kami bertanya, “Wahai Rasulullah, kami telah mengetahui cara mengucapkan salam atas engkau, akan tetapi bagaimanakah cara mengucapkan shalawat kepada engkau? Maka beliau menjawab: Maka katakanlah

قُوْلُوْا: أللَّهُمَّ صَلِّ عَلىَ مُحَمَّدٍ وَ عَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلىَ آلِ إِبْرَاهِيْمَ إِنَّكَ حَمِيْدٌ مَجِيْدٌُ. أللَّهُمَّ بَارِكْ عَلىَ مُحَمَّدٍ وَ عَلَى آلِ مُحَمَّدٍ كَمَا بَارِكْتَ عَلىَ آلِ إِبْرَاهِيْمَ إِنَّكَ حَمِيْدٌ مَجِيْدٌُ.

“Ya Allah, curahkan shalawat-Mu atas Muhammad dan keluarga Muhammad, seperti Engkau telah berikan kepada keluarga Ibrahim sesungguhnya kamu Maha Terpuji lagi Maha Mulia … Ya Allah, berkahi Muhammad dan keluarga Muhammad, sebagaimana Engkau telah memberkahi keluarga Ibrahim, sesungguhnya kamu Maha Terpuji lagi Maha Mulia”.[8]

Berdasarkan nas sahih di atas Ahlulbait Nabi saw. masuk sebagai bagian tak terpisahkan dari kewajiban bershalawat, siapa yang menggugurkannya secara sengaja berarti ia menetang Allah dan Rasul-Nya, dan shalawatnya tidak dianggap cukup/sah.Yang menjadi pertanyaan di sini ialah mengapa pengutamaan ini ditetapka secara khusus hanya untuk Ahlulbait Nabi as., sehingga ibadah salat –sebagai tiang agama, dan apabila ia diterima maka semua amal perbuatan hamba akan diterima- yang di dalamnya bershalawat adalah bagian integral darinya tidak dihitung sah tanpa menyertakan Ahlulbait?Pada ayat At Tathhir yang telah disebutkan pada pasal 1, dimana Allah mengkhsuskan Ahlulbait –dan tidak menyertakan para sahabat dan kerabat lain- dengan perhatian-Nya yang besar dengan menghindarkan mereka dari rijs dan mensucikan mereka sesuci-sucinya?Mengapakah Nabi saw. hanya mengkhususkan Ali, Fatimah, Hasan dan Husain as. (tidak selain mereka dari kalnagn sahabat dan kaum Muslim) dengan mengerudungkan kain kemudian bersabsda:

الَّلهُمَّ هؤلاءِ أَهْلُ بيتِيْ، فَأَذْهِبْ عنهُمُ الرجْسَ و طّهِّرْهُم تطهيرًا

“Ya Allah, hanya merekalah Ahlulbaitku, maka hindarkan rijs dari mereka dan sucikan mereka sesuci-sucinya”.Hanya mereka lah yang disucikan. Mengapakah pengutamaan terhadap Ahlulbait Nabi as., dan bukan yang lainnya?

Jawab Pertama Ibnu Taimiyah

Tahukan Anda apa jawaban yang disajikan Ibnu Taimiyah? Anda pasti tidak sabar menanti jawaban dari “Syeikhul Islam” kita ini. Di sini ia menjawab:“Sesungguhnya konsep pengutamaan Aaal Rasul (keluarga Rasulullah saw.) adalah kerak peninggalan jahiliyah dalam mengutamakan keluarga, aalu bait para penguasa/pimpinan.”[9]

Jadi dalam pandangan Ibnu Taimiyah pengagungan terhadap keluarga para nabi as. adalah kerak penginggalan jahiliyah!! Pemilihan Allah tehadap keluarga para nabi as. adalah kerak jahiliyah!!Semua pengutamaan yang disebut dalam ayat-ayat suci Al qur’an adalah bekas-bekas peninggalan pikiran sesat jahiliyah!!

Bershalawat atas keluarga, Alu Nabi Muhammad saw. dan keluarga Nabi Ibrahim as. yang dibaca berulang-ulang oleh kaum Muslim dalam ibadah salat mereka adalah bekas peninggalan jahiliyah!!Mengawali dan menutup doa dan munajat dengan menyebut keluarga suci Nabi adalah bekas peninggalan jahiliyah!!Jadi salat yang ditegakkan kaum Muslim lima kali dalam sehari, doa yang dipanjatkan dan rintihan munajat yang disampaikan kaum Muslim tidak akan diterima Allah SWT kecuali apabila mereka mencampurnya dengan bekas peninggalan jahiliyah!!

Jawab Kedua Ibnu Taimiyah Ibnu Taimiyah tidak cukup hanya mengatakan bahwa mengutamakan dan mengedepankan Ahlulbait suci Nabi as. adalah kerak dan bekas peninggalan jahiliyah, ia menambahkan bahwa hal itu adalah akidak kaum Yahudi terkutuk! Ibnu Taimiyah berkata:

قالَت الشيْعَةُ لا تَصْلُحُ الإمامةُ إلاَّ فِيْ وُلْدِ علِيٍّ.و قالت اليهودُ لا يَصْلُحُ الملكُ إلاَّ في آلِ داود.

Syi’ah berpendapat, “Tidak sah imamah/kepemimpinan kecuali pada keturunan Ali”. Dan kaum Yahudi berpendapat, “Tidak sah imamah/kepemimpinan kecuali pada keturunan Daud”. [10]Jadi ucapan Nabi Ibrahim as. ketika dilantik menjadi Imam untuk seluruh manusia dengan firman-Nya:

وإذِ ابْتَلىَ إِبْرَاهِيْمَ ربُّهُ بِكَلِماتٍ فَأَتَمَّهُنَّ قالَ إِنِّي جاعِلُكَ لِنَّاسِ إمَامًا.

Dan (ingatlah), ketika Ibrahim diuji Tuhannya dengan beberapa kalimat (perintah dan larangan), lalu Ibrahim menunaikannya. Allah berfirman:Sesungguhnya Aku akan menjadikanmu imam bagi seluruh manusia”.Kemudian Ibrahim as. berkata memohon:قال: وَ مِنْ ذُرِّيَتِيْ.Ibrahim berkata:”( Dan saya mohon juga) dari keturunanku”(QS:2;124)jadi kalau begitu ucapan Ibrahim ketika mengutamakan keturunannya itu termasuk akidah kaum Yahudi yang tentunya sa’at mereka belum wujud? Atau dari kerak dan bekas jahiliyah?!Firman Allah SWT untuk Nabi Ibrahim as

.إِنَّ اللهَ اصْطَفَى آدَمَ وَ نُوْحًا وَ آلَ إِبْرَاهِيمَ وَ آلَ عِمْرَانَ عَلىَ الْعَالَمِيْنَ، ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ ، واللهُ سَمِيْعٌ عَلِيْمٌ “Sesungguhnya Allah telah memilih Adam, Nuh, keluarga Ibrahim dan keluarga ‘Imran melebihi segala umat (di masa mereka masing-masing), (yaitu) satu keturunan yang sebagianya (turunan) dari yang lain. Dan Allah Maha Mendengar lagi Maha Mengetahui. (QS:3;33-34).[11]

Mengapakah Allah SWT memilih keluarga dan dzurriyah; keturunan para rasul utusan-Nya? Apakah pemilihan itu dari akidak kaum Yahudi? Atau dari bekas kerak jahiliyah?!Pernahkah Anda menyaksikan seorang yang sembrono dalam meremehkan firman-firman Tuhan lebih darinya?!Mengapakah kedengkian kepada keluarga suci Nabi saw. sedemikian kronis sehingga ia tidak pernah tahan menyaksikan keutamaan dan pengutamaan Allah SWT. terhadap Ahlulbait as., sehingga ia muntahkan dalam kata-kata keji yang mencerminkan ketidakimanan?!Bukankah Nabi mulia saw. yang tak henti-hentinya menampakkan keutamaan dan keunggulan Ahlulbait beliau as. Dalam ratusan hadis sahih sebagai diriwayatkan para ulama Ahlusunnah sendiri, walaupun sebagian keberatan dengannya?Apakah hadis Tsaqalain… Hadis Safinah… Hadis Ghadir… dan hadis-hadis lain itu adalah produk kepalsuan kaum Syi’ah, sehingga kemudian ia menuduhnya sebagai akidah Yahudi dan atau kerak kesesatan Jahiliyah?!Yang pasti sikap dengki seperti telah menyeret kaum Yahudi untuk mengingkari keunggulan dan kelayakan nabi Muhammad saw. untuk menerima wahyu yang kemudian mereka luapkan dalam sikap kekafiran kepada kenabian beliau.Allah berfiman

أَمْ يَحْسُدُوْنَ النَّاسَ على مَا آتاهُمُ اللهُ مِنْ فَضْلِهِ، فَقَدْ آتَيْنا آلَ إبْرَاهيمَ الكتابَ و الحِكْمَةَ و آتَيْنَاهُمْ مُلْكًا عَظِيْمًا.

“Apakah mereka dengki kepada manusia (Muhammad dan Ahlulbaitnya_pen) lantaran karunia yang Allah telah berikan kepada manusia itu? Sesungguhnya Kami telah memberikan Kitab dan Hikmah kepada keluarga Ibrahim, dan Kami telah memberikan kepadanya kerajaan yang besar. (QS:4;54).

Ibnu Taimiyah Merobohkan Bentengnya Sendiri Entah mengapa mendadak Ibnu Taimiyah menyuarakan pandangannya yang bertolak belakang dengan apa yang ia bangun sebelumnya… kini ia terang-terangan mengatakan bahwa Bani hasyim adalah suku unggulan dan paling mulianya suku Quraisy dan suku Quraisy adalah poaling mulianya bangsa Arab!Ibnu taimiyah berkata: “Sesungguhnya bani Hasyim adalah paling afdhalnya suku Quraisy, dan suku Quraisy adalah paling afdhalnya bangsa Arab dan bangsa Arab adalah paling mulia, afdhalnya bangsa-bangsa dunia keturunan Adam, sebagaimana telah sahih dari Nabi saw. sabda beliau dalam hadis sahih, “Sesungguhnya Allah memilih bani Ismail dan memilih bani Kinanah dari keturunan Ismail, dan memilih Quraisy dari Kinanah, dan memilih Bani hasyim dari Quraisy.” Dalam Shahih Muslim dari Nabi saw., beliau bersabda pada hari Ghadir Khum, “Aku peringatkan kalian akan Ahlulbaitku. Aku peringatkan kalian akan Ahlulbaitku. Aku peringatkan kalian akan Ahlulbaitku.”Dan dalam kitab-kitab Sunan disebutkan bahwa Abbas mengeluhkan sikap sebagian kaum Quraisy yang menghina bani Hasyim, maka beliau bersabda, ‘Demi Dzat yang jiwaku di tangannya, mereka tidaka akan masuk surga sehingga mencintai kalian demi Allah dan demi kekerabatanku.”[12] Pada kesempatan lain Dalam buku Minhaj as Sunnah ia berkata menegaskan bahwa yang menolak keunggulan Bani Hasyim adalah pembid’ah. Ibnu Taimiyah berkata, “Dan ini semua berdasarkan pendapat bahwa shalawat dan salam atas Aal Muhammad dan Ahlulbaitnya meniscayakan bahwa mereka lebih mulia paling mulianya keluarga besar. Ini adalah mazhab Ahlusunnah wa al Jam’ah yang menegaskan bahwa Bani Hasyim paling afdhalnya suku Quraisy, dan Quraisy adalah paling afdhalnya bangsa Arab, dan bangsa Arab adalah paling mulianya bani Adam. Inilah yang dinukil dari para imam As Sunnah sebagaimana disebutkan Harb al Kirmani dari para tokoh yang ia jumpai, seperti Ahmad, Ishaq, Said ibn Manshur, Abd. Allah ibn al Zubair al Humaidi dll. Dan ada sekelompok lain berpendapat tidak ada pengunggulan, seperti disebutkan Qadhi Abu Bakar dan Qadhi Abu Ya’la dalam Al Mu’tamadnya dan selain keduanya. Dan pendapat pertama adalah yang benar.”[13]

Dalam kesempatan lain ia mengatakan, “Tidak diragukan bahwa keluarga Muhammad saw. memiliki hak atas umat yang tidak dicampuri oleh selain mereka. Mereka memiliki hak untuk dicintai dan dibela yang tidak dimiliki oleh keluarga-keluarga Quraisy lainnya… dan atas pendapat inilah jumhur ulama yang meyakini keunggulan bangsa Arab atas selain mereka, dan keunggulan suku Quraisy atas suku-suku Arab selainnya, dan keunggulan Nabi Hasyim atas suku-suku Quraiys. Inilah yang ditegaskan oleh para imam seperti Imam Ahmad dan selainnya. Dan inilah yang ditunjukkan oleh nas-nas, seperti sabda Nabi saw. dalam hadis sahih, “Sesunguhnya Allah memilih Quraisy dari Kinanah, dan memilih Bani Hasyim dari Quraisy…” dan sebagian kelompok berbendapat tidak adanya pengunggulan di antara bangsa-bangsa. Ini adalah pendapat sebagian Ahli Kalam seperti Qadhi Abu Bakar ibn Thayyib dan lainnya seperti disebutkan oleh qadhi Abu Ya’la dalam Al Mu’tamadnya. Ini adalah pendapat mazhab kaum Syu’ubiyah (faham anti Arabisme), ia adalah pendapat yang dhaif di antara pendapat-pendapat ahli bid’ah (!!) seperti dijelaskan pada tempatnya.” [14]

Saya benar-benar tidak mengerti, apakah pendapatnya ini yang benar mewakili ajaran Islam yang murni yang dibawa Nabi mulia penutup para nabi saw., atau jangan-jangan justru ia adalah akidah Yahudi dan kerak peninggalan Jahiliyah dalam mengedepankan keluarga dekat para nabi as.Yang pasti, ucapan ini hanya sekali ia utarakan, sementara bangunan “Akidah Ibnu Taimiyah” yang selalu ia kokohkan dalam hal pengutamakan Ahlulbait Nbai as. adalah bertolak belakan dengan ucapan ini!

[1] Lihat Syawahid Al Tanzil :2/78, hadis ke 752 dan … diriwayatkan oleh Abu Ya’la dalam Musnadnya lembar ke 320 dan Ibnu ‘Asakir dalam diagrafi Imam Hasan nomer 112. [2] Al Syaraf al Muabbad:13-15. [3] Ibid.17-19. Anda jangan salah famah, bahwa riwayat yang mengatakan Ahlulbait yang disebutkan Al Suyuthi itu tidak memuat sabda suci Nabi saw. akan tetapi ia memuat pendapat Ikrimah dkk., akan tetapi para ulama sering tidak membeda-bedakan antara riwayat-riwayat itu dalam penafsirkan ayat Al qur’an. Semuanya disikapi sebagai riwayat dan dijadikan acuan dalam tafsir Al qur’an bil ma’tsuur! [4] 2/293. [5] Ma’alim At Tanzîl,1/480. [6]

Sumber hadis yang menyebut kisah di atas di antaranya:1) Shahih Muslim :4\187.2) Shahih at-Turmuzdi :5\225 hadis ke2999.3) Musnad Ahmad :1\185 .4) Mustadrak al-Hâkim :3\150 .5) Tafsir ar-Razi :8\80 .6) Tafsir al-Kasysyaf :1\193 .7) Sirah al-Halabiyah :3\212 . 8) Tafsir ad-Durr al-Mantsur :2\39 .9) Tafsir al-Manar :3\322.10)Tafsir al-Baidhawi :2\22, dan puluhan yang lainnya . [7] Tafsir al-Kabir :8\80 .

[8] Hadis di atas juga diriwayatkan oleh Bukhari dalam kitab Bad’u al-Khalq dan kitab al-Tafsir, Muslim dalam Shahihnya kitab al-shalah, bab al-Shalah ala al-Nabi ba’da al-Tasyahhud, dari beberapa jalur, al-Nasa’i dalam Sunannya, Ibnu Majah dalam Sunannya, Abu Daud dalam Sunannya, al-Hâkim dalam Mustadraknya, Ahmad ibn Hanbal dalam Musnadnya, Abu Daud al-Thayalisi dalam Musnadnya, al-Darimi dalam Sunannya, al-Baihaqi dalam Sunannya, Abu Nu’aim dalam Hilyahnya, al-Thahawi dalam Musykil Al-Atsarnya, al-Khatib dalam Tarikhnya, dan beberapa ulama lain dari berbagai jalur yang bersambung kepada Ka’ab ibn Ujrah.

[9] Minhaj As Sunnah,3/269.

[10] Ibid.1/6.

[11] Yang dimaksud dengan “keluarga Ibrahim” adalah pribadi-pribadi suci dari keturunan Nabi Ismail as. Imam al-Bagir as. bersabda: “Kami termasuk dari mereka dan kamilah yang tersisa dari keturunan itu”. ( Tafsir Mizan,3/166 dan 168).

[12] Ra’sul Husain:200-201.

[13] Minhaj al Sunnah,2/66.

[14] Ibid.209. Lebih lanjut baca al Qaul al Fashl,1/75 dan seterusnya.


DEPAN

NEXT>

.

Ayat Turun Untuk Imam Ali as. adalah Palsu !

Ayat Turun Untuk Imam Ali as. adalah Palsu!!

Ibnu Taymiah memiliki keberanian yang luar biasa dan tak tertandingi dalam menolak dan meremehkan setiap keutamaan Imam Ali as. dalam Alqur’an seperti diriwayatkan para pembesar ulama Ahlusunnah dalam buku-buku mereka. Betapa banyak sabahat, para perawi dan para ulama -baik langsung maupun tidak- yang ia tuduh telah berbohong! Tidak mungkin rasanya menyebutkan semua contoh keberanian itu, tetapi paling tidak beberapa darinya mesti kita sebutkan agar dapat dijadikan tolok ukur bagi kasus-kasus lainnya.

Ayat al-Wilayah

Allah SWT berfirman:

إِنمَّاَ وَلِيُّكُمُ اللهُ وَ رَسُوْلُهُ وَ الَّذِيْنَ آمَنُوا الَّذِينَ يُقِيْمُوْنَ الصَّلاَةَ وَ يُؤْتُوْنَ الزَّكَاةَ وَ هُمْ رَاكِعُوْنَ * وَ مَنْ يَتَوَلَّ اللهَ وَ رَسُوْلَهُ وَ الَّذين آمَنُوا فَإِنَّ حِزْبَ اللهِ هُمُ الْغَالِبُوْنَ . (المائدة 55-56

“Sesungguhnya wali kamu hanyalah Allah, Rasul-Nya dan orang-orang yang beriman, yang mendirikan shalat dan menunaikan zakat, seraya mereka tunduk {kepada Allah}. Dan barang siapa mengambil Allah, Rasul-Nya dan orang-orang yang beriman menjadi penolongnya, maka sesungguhnya pengikut {agama} Allah itulah yang pasti menang. (QS:5;55-56)

Para ulama dan mufassir besar Ahlusunnah telah meriwayatkan tentang sebab turunnya ayat tersebut berkaitan dengan Imam Ali as. ketika beliau mensedekah cincinya kepada seorang pengemis di masjid Nabi saw.

Diriwayatkan oleh para ulama bahwa Abu Dzar al-Ghifari menceritakan di hadapan halayak yang sedang berkumpul mendengarkannya,“Aku telah mendengar Rasulullah saw. dengan kedua (telingaku) ini, (dan Abu Dzar menambahkan):…tulilah keduanya jika aku berdusta (kemudian katanya lagi) dan telah aku saksikan beliau dengan kedua mataku ini, dan butalah keduanya jika aku berdusta, “Sabda Rasulullah saw.: Ali adalah pemimpin kelompok orang-orang yang tulus, pejuang yang memerangi kaum kafir, jayalah siapa yang membantunya, hinalah siapa yang menelantarkan dukungan baginya!”

Dan Abu Dzar melanjutkan,” Suatu hari aku shalat bersama Rasulullah saw. maka masuklah ke masjid seorang pengemis dan tidak seorang pun memberinya sesuatu, pada saat itu Ali sedang shalat dalam keadaan ruku’ dan ia memberi isyarat dengan jari manisnya yang bercincin, lalu pengemis itu menghampirinya dan mengambil cincin itu dari jari Ali, Rasulullah menyaksikan hal itu dan beliau berdo’a dengan khusyu’nya kepada Allah, “Ya Allah sesungguhnya Musa telah memohon kepadamu:

Berkata Musa, “Ya Tuhan-ku, lapangkanlah untukku dadaku, dan mudahkanlah untukku urusanku, dan lepaskanlah kekakuan dari lidahku, supaya mereka mengerti perkataanku, dan jadikanlah untukku seorang pembantu dari keluargaku, (yaitu) Harun; saudaraku, teguhkanlah dengan dia kekuatanku, dan jadikanlah dia sekutu dalam urusanku, supaya kami banyak bertasbih kepada Engkau, dan banyak mengingat Engkau. Sesungguhnya Engkau adalah Maha Mengetahui (keadaan) kami”.(QS:20;25-35).

Maka Engkau telah mewahyukan kepadanya:

قد أُوْتِيْتَ سُؤْلَكَ يَا مُوْسَى ….

“Sesungguhnya telah diperkenankan permintaanmu, hai Musa.”

Dan aku, ya Allah –kata Rasulullah saw.- adalah hamba dan Nabi-Mu lapangkanlah untukku dadaku, dan mudahkanlah untukku urusanku, dan jadikanlah untukku seorang wazir dari keluargaku; Ali, saudaraku, teguhkanlah dengan dia kekuatanku”. Abu Dzar berkata. ” Demi Allah, beliau belum sampai menyelasaikan ucapan (do’anya) melainkan Jibril al-Amin turun dengan membawa ayat ini”.

Hadis di atas dan penegasan bahwa ayat tersebut turun dalam kejadian itu, telah diriwayatkan oleh banyak ulama besar, para mufassir dan ahli hadis, di bawah ini akan kami sebutkan sebagian nama-nama mereka:

1. Al-Ghadhi Abu Abdillah bin Umar al-Madani al-Waqidi (W:207 H.) sebagaimana dikutip oleh Muhibbuddin al Thabari dalam Dzakhair al-Uqba-nya,102.

2. Al-Hafidz Abu Bakar Abdul Razzaq al-Shan’ani (W:211) sebagaimana disebutkan dalam tafsir Ibnu Katsir 2/71 dari jalur Abdul Wahhab bin Mujahid dari Ibnu Abbas.

3. Al-Hafidz Abu al-Hasan Utsman bin Abi Syaibah al-Kufi (W:239 H.) dalam tafsirnya.

4. Abu Ja’far al-Iskafi al-Mu’tazili (W:240 H.).

5. Al-Hafidz Abdu bin Humaid al-Kasyi (W:249H.) dalam tafsirnya sebagaimana disebut dalam tafsir al-Durr al-Mantsur.

6. Abu Said al-Asyaj al-Kufi (W:257 H.) dalam tafsirnya dari Abu Nu’aim Fadel bin Da’im dari Musa bin Qais al-Hadhrami dari Salamah bin Kuhail. Jalur ini sahih dan para perawinyan tisqah, terpercaya.

7. Al-Hafidz Abu Abdu Rahman al-Nasa’i al-Syafi’i dalam kitab Sunannya.

8. Ibnu Jarir al-Thabari (W:310 H.) dalam tafsirnya.6:186 dari beberapa jalur.

9. Ibnu Abi Haitm al-Razi (W:327 H.) sebagaimana dikutib dalam tafsir Ibnu Katsir, al-Durr al-Mantsur dan Lubab al-Nuqul karya al-Suyuthi dari jalur Abu Said al-Asyajj di atas.

10. Al-Hafidz Abu al-Qasim al-Thabarani (W:360 H.) dalam kitab Mu’jam al-Ausathnya.

11. Al-Hafidz Abu Syeikh Abu Muhammad Abdullah bin Muhammad al-Anshari (W:369 H.) dalam kitab tafsirnya.

12. Al-Hafidz Abu Bakar al-Jashshash al-Razi (W:370 H.) dalam Ahkam al-Qur’annya.2,542 dari beberapa jalur.

13. Abu al-Hasan Ali bin Isa al-Rummani (W:384 H.) dalam tafsirnya.

14. Al-Hakim Ibnu al-Bayyi’ (W:405 H.) dalam kitab Ma’rifat Ushul al-Hadits, 102.

15. Al-Hafidz Abu Bakar Ibnu Mardawaih al-Ishbahani (W:416 H.) dari jalur Sufyan al-Tsauri dari Abu Sinan bin Said bin Sinan al-Barjani dari al-Dhahhak dari Ibnu Abbas. Jalur ini shahih dan para perawinya tsiqah ia juga meriwayatkan dari jalur lain yang ia katakana bahwa jalur ini tidak dapat dicacat dan ada jalur lain dari Ali as. Ammar dan Abi Rafi’ ra.

16. Abu Ishak al-Tsa’labi al-Nisaburi (W:427 atau 437 H.) dalam tafsirnya dari Abu Dzar seperti dalam riwayat di atas.

17. Al-Hafidz Abu Nu’aim al-Ishfahani (W:430 H.) dari Ammar, Abu Rafi’, Ibnu Abbas, Jabir bin Abdillah atau Salamah bin Kuhail.

18. Abu al-Hasan al-Mawardi al-Faqih al-Syafi’i (W: 450 H.) dalam tafsirnya.

19. Al-Hafidz Abu Bakar al-Baihaqi (W:458 H.) dalam kitabnya al-Mushannaf.

20. Al-Hafidz Abu Bakar al-Khatib al-Baghdadi al-Syafi’i (w: 463 H.) dalam kitab al-Muttafaqnya.

21. Abu al-Qasim Zainul Islam Abdul Karim bin Hawazin al-Nisaburi (W:465 H.) dalam tafsirnya.

22. Al-Hafidz Abu al-Hasan al-Wahidi al-Nisaburi (W:468 H.) dalam Asbab Nuzulnya,133 dari Jabir dan Ibnu Abbas.

23. Al-Faqih Ibnu al-Maghazili al-Syafi’i (W:483 H.) dalam kitab Manaqibnya dari lima jalur; dari Ibnu Abbas dan Imam Ali as., hadis nomer 354-358.

24. Abu Yusuf Abdus Salam bin Muhammad al-Qazwaini (W:488 H.) dalam karya besarnya tafsir al-Qur’an. Al-Dzahabi menyebutkan bahwa tafsir itu terdiri dari tiga ratus juz. Abu Yusuf adalah tokoh besar mazhab Mu’tazilah.

25. Al-Hafidz Abu al-Qasim al-Hakim al-Hiskani (W:490 H.) dari jalur Ibnu Abbas, Abu Dzar dan Abdullah bin Salam.

26. Al-Faqih Abu al-Hasan Ali bin Muhammad al-Kiya al-Thabari al-Syafi’i (W:504 H.) dalam tafsirnya, dan ia berdalil dengannya bahwa gerakan sedikit dalam shalat tidak membatalkannya dan shadaqah sunnah juga dapat disebut dengan zakat. Demikian dikutip oleh al-Qurthubi dalam tafsirnya.

27. Al-Hafidz Abu Muhammad al-Farra’ al-Baghawi al-Syafi’i (W:516 H.) dalam tafsirnya Ma’alim al-Tanzil dicetak dipinggiran tafsir al-Khazin.2:67.

28. Abu Hasan Razin al-’Ahdari al-Andalusi (W:535 H.), disebutkan dalam kitab al-Jam’u Baina al-Shihah al-Sitta dari Shahih al-Nasa’i.

29. Al-Zamakhsyari al-Hanafi (W:538 H.) dalam tafsirnya al-Kasysyaf.1:624.

30. Al-Hafidz Abu Sa’ad al-Sam’ani al-Syafi’i (W:562 H.) dalam kitab Fadlail al-Shahabah dari Anas bin Malik.

31. Abu al-Fath al-Thanzi (lahir tahun 480 H.) dalam kitab al-Khashaish al-’Alawiyah dari Ibnu Abbas dan dalam kitab al-Ibanah dari Jabir bin Abdillah al-Anshari.

32. Al-Imam Abu Bakar bin Sa’adun al-Qurthubi (W:567 H.) dalam tafsirnya 6/221.

33. Al-Khawarizmi (W:568 H.) dalam kitab al-Manaqibnya.178 dari dua jalur, dan ia menyebutkan sya’ir Hassaan ibn Tsabit tentang hal ini.

34. Al-Hafidz Abu al-Qasim Ibnu ‘Asakir al-Dimasqi (W:571 H.) dalam kitabnya Tarikh al-Syam dari beberapa jalur.

35. Al-Hafidz Abu al-Faraj Ibnu Jauzi al-Hambali (W:591 H.) sebagaimana dikutib dalam kitab al-Riyadl al-Nadhirah.2,178 dan 208 dan Dzakhair al-Uqba,102.

36. Abu Abdillah Fakhruddin al-Razi al-Syafi’i (W:606 H.) dalam tafsirnya Mafatih al-Qhaib.3,431 dari Atha’ dari Abdullah bin Sallam, Ibnu Abbas dan Abu Dzar.

37. Abu al-Sa’adat Mubarak bin al-Atsir al-Syaibani al-Jazari al-Syafi’i (W:606 H.) dalam kitab Jami’ al-Ushulnya dari jalur al-Nasa’i.

38. Abu Salim Muhammad bin Thalhah al-Nashiibi al-Syafi’i (W:626 H.) dalam kitabnya Mathalib al-Suul dari riwayat Abu Dzar.

39. Abu al-Mudzaffar sibthu Ibnu Jauzi al-Hanafi (W:654 H.) dalam Tadzkirat al-Khawashnya,9 menukil dari al-Suddi, ‘Utbah dan Ghalib bin Abdillah. Ia menyebutkan bait sya’ir Haasaan.

40. Izzuddin Ibnu Abi al-Hadid al-Mu’tazili (W:655 H.) dalam kitabnya Syarh Nahj al-Balaghah.3,275.

41. Al-Hafidz Abu Abdillah al-Kinji al-Syafi’i (w: 658 H.) dalam Kifayah al-Thalibnya:106, dari Jabir bin Anas bin Mali. Ia juga memuat bait-bait sya’ir Hassaan ibn Tsabit. Dan dalam hal.122 dari jalur Ibnu ‘Asakir, al-Khawarizmi, Hafidz al-’Iraqain, Abu Nuaim Dan al-Ghadhi Abu al-Ma’ali.

42. Al-Ghadli Nashiruddin al-Baidhawi al-Syafi’i (W:685 H.) dalam tafsirnya 1/345, dan dalam Mathali’ al-Anwaar,477-479.

43. Al-Hafidz Abu al-Abbas Muhibbuddin al-Thabari al-Syafi’i (W;694 H.) dalam al-Riyadl al-Nadhirah.2,170 dan 208 dan Dzakhair al-Uqba.12 dari jalur al-Wahidi, al-Waqidi, Ibnu Jauzi dan al-Fudlaili.

44. Hafidz al-Din al-Nasafi (W:701 atau 710 H.) dalam tafsirnya,1/224.

45. Syeikhul Islam al-Hamwaini (W:722 H.) dalam Faraid al-Simthainnya dan ia menyebutkan bait-bait Syair Haasaan.

46. ‘Alauddin al-Khazim al-Baghdadi (W:741 H.) dalam tafsirnya juz, 2 hal, 67.

47. Syamsuddin Mahmud bin Abu al-Qasim Abdul Rahman al-Isfahani (W: 746 atau 749 H.) dalam kitab Tasyyiid al Qawaid l-’Aqaid fi Syarhi Tajrid al ‘Aqaaid, ia menyebutkan kesepakatan para mufassirin bahwa ayat ini turun untuk Ali bin Abi Thalib as.

48. Jamaluddin Muhammad bin Yusuf al-Zarandi (W:750 H.) dalam kitabnya Nadzmu Durar al-Simthain:86-88 dari Ammar dan Ibnu Abbas dalam bab khusus tentang ayat-ayat yang turun untuk Ali as. Ia juga menyebutkan bait-bait sya’ir Hassaan.

49. Abu Hayyan al-Andalusi (W:754 H.) dalam tafsir al-Bahrul al-Muhithnya 3/514.

50. Al-Hafidz Muhammad bin Ahmad bin Juzzi al-Kalbi (W:758 H.) dalam tafsir al-Tashilnya.1,181.

51. Al-Qadhi Al Iji al-Syafi’i (W:756 H.) dalam Mafaqifnya.:405.

52. Nidzamuddin al-Qummi al-Nisaburi dalam tafsirnya Gharaib al-Qur’an. 3,461.

53. Al-Tiftazani al-Syafi’i (W:791 H.) dalam Syarh al-Maqashid.2,288, ia juga menegaskan adanya kesepakatan para mufassir dalam masalah ini.

54. Al-Jurjani (W:816 H.) dalam Syarh al-Mawaqif.

55. Al-Qausyaji (W:879 H.) dalam Syarh al-Tajrid, ia juga mengakui adanya kesepakatan para mufassir dalam hal ini.

56. Ibnu al-Shabbaqh al-Makki al-Maliki (W:855 H.) dalam kitabnya al-Fushul al-Muhimmah hal. 123.

57. Jalaluddin al-Suyuthi dalam tafsirnya al-Durr al-Manstur.2,293 dari jalur al-Khatib, Abdul Razzaq, Abdu bin Humaid, Ibnu Jarir, Abu Syeikh, Ibnu Mardawaih dari Ibnu Abbas. Dari jalur al-Thabarani, Ibnu Mardawaih dari Ammar bin Yasin. Dari jalur Abu Syeikh dan al-Thabarani dari Ali as. Dari jalur Ibnu Abi Hatim, Abu Syeikh, dan Ibnu ‘Asakir dari Salamah bin Kuhail. Dari jalur Ibnu Jarir dari Mujahid, al-Suddi dan Uthah bin Hakim. Dan dari jalur al-Thabrani, Ibnu Mardawaih dan Abu Nu’aim dari Abu Rafi’. Dan dalam kitab Lubab al-Nuquhnya hal. 93 dari jalur-jalur yang telah lewat, kemudian ia berkata, ” Dan ini adalah bukti-bukti yang saling mendukung”. Dan dalam kitab Jam’u al-Jawami’nya hal. 391 dari jalur al-Khatib dari Ibnu Abbas dan hal. 405 dari jalur Abu Syeikh dan Ibnu Mardawaih dari Ali as. Dalam kitab Iklilnya hal. 93, ia mengutip komentar Ibnu al-Furs bahwa ayat itu menunjukkan bahwa gerakan yang sedikit dalam shalat tidak membatalkannya dan shadaqah sunnah juga disebut zakat, karena sebab turunnya ayat ini berkaitan dengan sedekah Imam Ali as. kepada seorang pengemis ketika beliau dalam keadaan ruku’.

58. Al-Hafidz Ibnu Hajar al-Haitami al-Anshari al-Syafi’i (W:974 H.) dalam kitab Shawaiqnya:41.

59. Al-Maula Hasan Jalbi dalam Syarh al-Mawaqif.

60. Al-Maula Mas’ud al-Syarwani dalam Syarh al-Mawaqif.

61. Al-Gadhi al-Syaukani (W:1250H) dalam tafsirnya Fath al-Qadir.2,53.

62. Al-Sayyid Mahmud al-Alusi al-Syafi’i (W:1270 H.) dalam kitabnya Yanabi’ al-Mawaddah hal. 212.

63. Al-Sayyid Muhammad Mu’min asy-Syablanji dalam Nur al-Abshar hal. 86-87 dari riwayat Abu Dzar diatas.

64. Syeikh Abdul Qadir bin Muhammad al-Sa’ud al-Kurdistani (W:2304 H.) dalam kitab Taqrib al-Maram.

65. Al-Shawi al-Maliki al-Khalwani (W:1241 H.) dalam Hasyiyah tafsir al-Jalalain,1/273.

66. Dll.

Setelah ini semua datanglah Ibnu Taymiah mengatakan::

وَقَدْ وَضَعَ بَعْضُ الكَذَّابِيْنَ حَدِيْثًا مُفْتَرًى: أَنَّ هذه الآيَةَ نَزَلَتْ فِيْ عليٍّ لَمَّا تَصَدَّقَ بِخاتَمِهِ في الصلاةِ، و هذا كِذْبٌ بِإِجماعِ أهِلِ العِلْمِ بالنقْلِ، كِذْبَُهُ بيِّنٌ مِنْ وُجوهٍ كَثِيْرَةٍ.

“Para pembohong telah memalsukan hadis buatan bahwa ayat “انما وليكم الله …” turun untuk Ali ketika ia mensedekahkan cincinnya dalam shalat, itu adalah bohong/palsu berdasarkan kesepakatan para ulama dan Ahli Hadis, dan kebohongannya telah tampak dari banyak sisi.” [1]

Dalam kesempatan lain ia kembali mengatakan:

قولُهُ: قَجْ أجْمَعَوا أنَّها نزَلَتْ فيِ علِيٍّ مِنْ أَعْظَمِ الدَعاوِيْ الكاذِبَةِ، بَلْ أَجْمَعَ أهْلُ العلْمِ بالنقْلِ على أنَّها لَمْ تَنْزِلْ في علِيٍّ بخُصُوصِهِ، أنَّ عليًّا لِمْ يَتَصضدَقْ بِخاتَمِهِ في الصلاةِ، و أجمَعَأهْلُ العلْم بالحديثِ على أنَّ القصَّةَ الْمروِيَّةَ في ذلِكَ مِن الكذبِ الموضوعِ….

“Ucapannya bahwa ayat ini telah disepakati turun untuk Ali adalah paling dustanya pengakuan. Bahkan para ulama ahli hadis telah bersepakat bahwa ia tidak khusus turun untuk Ali, dan Ali tidak mensedekahkan cincinnya. Para ulama ahli hadis telah bersepakat bahwa kisah yang diriwayatkan tentang masala itu adalah kobohongan dan palsu….” [2]

Dari dua penyataan Ibnu Taymiah yang saya kutip di atas dapat dilihat bahwa:

Pertama, Telah tampak jelas bahwa Ibnu Taymiah tidak memiliki harga diri yang dapat mencegahnya dari berbohong!

Kedua, Jika ia bermaksud untuk menegakkan argument, -betapapun ia hadis yang lemah, atau mursal, atau bahkan palsu sekalipun- ia tidak segan-segam menisbatkannya kepada para ulama, atau menyebutnya begitu saja seakan sebuah hadis pasti. Sementara itu, jika hendak menolak sebuah hadis- betapapun ia sahih, dan diriwayatkan para ulama dan pembesar ahli tafsir, ahli fikih atau ahli hadis, seperti hadis sebab turun yang sedang kita kaji sekarang ini-, ya jika ia bermaksud menolaknya ia tidak malu-malu untuk mengatakannya, ‘Palsu!’ ‘Kebohongan belaka! Bahkan menisbatkannya kepadsa ijma’ para ahli hadis ! Para ulama, para pakar dan para imam ahli hadis telah bersepakat membohongkan dan menolak hadis itu atau hadis ini, dls.

Ketiga, Di antara para ulama yang meriwayatkan hadis di atas ada banyak ulama yang sering kali diandalkan Ibnu Taymiah dan diterima riwayat-riwayatnya! Jika mereka dalam pandangan Ibnu Taymiah adalah para pembohong (seperti yang ia katakan) bagaimana berhujja dengan riwayat mereka di tempat lain? Jika bukan pembohong, mengapa sekarang, dalam kesempatan ini ia mengatakan dengan terang-terangan bahwa mereka adalah kadzdzabûn, para pembohong! Pendusta dan pemalsu!

Dari sini jelaslah bagi kita siapa sejatinya Ibnu Taymiah, dan tidak salahlah para ulama Ahlusunnah yang mengatakannya sebagai hamba yang sesat yamng dihinakan Allah SWT.

Catatan:

Dan sebagai tambahan informasi tentang orang yang bersedekah yang dimaksud dalam ayat di atas, maka saya sebutkan beberapa riwayat tentannya sebagaiamana diriwayatkan para ahli hadis Ahlusunnah.

1. Abu Dzar al-Ghiffari (W:32H). Telah lewat pada awal kajian kita riwayat dan nama-nama buku yang memuatnya.

2. Al-Miqdad bin al-Aswad al-Kindi (lahir 37 tahun sebelum hijriah dan wafat tahun 33 setelah hijriah). Riwayat beliau disebutkan oleh al-Hakim al-hiskami dalam kitabnya Syawahid al-Tanzil juz 1 hal 171

3. Abu Rafi’ al-Qibthi, ia adalah salah seorang budak Rasulullah saw. (W:40H).

Penegasan beliau bahwa ayat wilayah turun untuk Imam Ali as. telah diriwayatkan oleh banyak ulama dan tokoh kenamaan di antaranya:

a. Al-Thabarani (W:360H) dalam Mu’jam al-Ausathnya, sebagaimana disebutkan oleh al-Suyuthi dalam al-Durr al-Mantsurnya: 3/106.

b. Al-Hafidz Ibnu Murdawaih {w. 416 H} dalam kitabnya al-Fadlail (al-Durr al-Mantsur: 3/106).

c. Al-Hafidz Abu Nu’aim (W:403H) dalam kitabnya Ma Nazala Min Al-qur’anFi Ali as. (al-Durr,3/106).

d. Al-Muttaqi al-Hindi dalam Kanzul Ummalnya juz 7 hal 305.

e. Al-Suyuthi (W:911H) dalam kitabnya al-Dur al-Mantsur menukil dari al-Thabarani, Ibnu Murdawaih dan Abu Nu’aim.

4. Ammar bin Yasir (W:37H).

AthThabarani dan Ibnu Murdawaih meriwayatkan dari Ammar ia berkata, “Ada seorang pengemis berdiri di dekat Ali ketika beliau sedang ruku’ dan shalat sunnah, lalu beliau mencopot (mencabut) cincinnya dan memberikannya kepada pengemis itu, maka datanglah Rasulullah saw. dan beliau diberitahu kejadian tersebut, lalu turunlah atas Nabi saw. ayat tersebut dan beliau membacakannya kepada para sahabatnya, kemudian bersabda (menjelaskan maksud ayat tersebut): Barang siapa yang aku sebagai pemimpinnya maka Ali adalah pemimpinnya. Ya Allah bimbinglah orang yang menjadikan Ali pemimpinnya dan musuhilah orang yang menentangnya.

Hadis pernyataan Ammar di atas diriwayatkan oleh banyak ulama besar, di antaranya:

A. Al-Hafidz Al-Thabarani dalam Mu’jam al-Autsathnya, sebagaimana diceritakan oleh al-Hafidz al-Haitsami dalam Majma’ Zawaidnya 7/17 dan al-Suyuthi dalam Al Durr al Mantsurnya: 3/105.

B. Al-Hafidz Abu Bakar Ibnu Mardawaih (Al Durr: 3/105).

C. Al-Hafidz al-Hakim al-Hiskami dalam Syawahid Tanzilnya juz 1/173.

D. Al-Muhaddits al-Hamwaini (W:733H) dalam Faraid al-Simthain: 1/194.

E. Al-Hafidz Ibnu Hajar al-Asqallani.

5. Imam Ali as (syahid:40H).

Al-Suyuthi meriwayatkan bahwa Imam Ali as berkata, “Ayat tersebut turun kepada Rasulullah saw. di rumahnya, lalu beliau keluar menuju masjid, ketika beliau sampai, orang-orang dalam sedang shalat, ada yang ruku’, sujud dan berdiri shalat, lalu ada seorang pengemis, dan beliaupun menanyainya, ” Hai pengemis adakah orang yang memberimu sesuatu?”. Ia menjawab, ” Tidak, kecuali orang yang sedang ruku’ itu –sambil menunjuk kepada Ali bin Abi Thalib-, ia memberiku cincinnya.

Riwayat pernyataan beliau bahwa ayat wilayah tersebut turun untuknya, telah diriwayatkan oleh banyak kalangan baik Syi’ah maupun Sunnah, di antaranya:

A. Al-Hafidz Abu Syeikh (W:369H) dalam tafsirnya.

B. Al-Hafidz Ibnu Murdawaih, keduanya dinukil oleh al-Suyuthi dalam Durr Mantsurnya: 3/105.

C. Al-Hakim Ibnu al-Bayya’ al-Nisaburi (W:405H) dalam kitabnya Ma’rifah Ulum al-Hadits:102.

D. Al-Faqih Ibnu al-Maghazili al-Syafi’i (W:483H) dalam kitab Manaqibnya:312, hadis ke 355.

E. Al-Hafidz al-Hakim al-Hiskani dalam Syawahidnya: 1/175.

F. Al-Hafidz al-Khawarizuni al-Hanafi (W:568H).

G. Al-Hafidz Ibnu ‘Asakir al-Dimasyqi (W:571H) dalam Tarikh Dimasqa:2/409.

H. Al-Hafidz al-Thabaranio (W:360H) dalam Mu’jamnya, seperti disebutkan Ibnu Katsir al-Dimasyqi dalam al-Bidayah wa al-Nihayah nya: 7/357.

I. Al-Hafidz Ibnu Hajar al-’Asqallani dalam kitabnya al-Kaaf al-Syaaf: 56.

J. Al-Hafidz al-Muttaqi al-Hindi dalam Kanzulnya:15/146.

K.Ibnu Furat al-Kuufi dalam tafsirnya:41.

L.Al-Majlisi dalam al-Bihar:35/198 dari Ibnu Furat.

M.Ibnu Babawaih al-Qummi (W:381H) dalam kitab al-Khishalnya, bab 43.

N. Al-Muhaddits al-Thabarsi dalam kitabnya al-Ihtijaj: 1/192 dan 231.

0. ‘Amr bin al-’Ash, dalam surat balasan kepada Mu’awiyah, sebagaimana disebutkan oleh al-Hafidz al-Khawarizmi dalam Manaqibnya hal 128.

P.Abdullah bin Sallam bin Harits (W:43H) riwayat pernyataannya disebutkan oleh banyak ulama di antaranya:

Q.Razin al-Abdari al-Andalusi (W:535H) dalam kitabnya Tajrid al-Shihah,2/227.

R.Muhibbuddin al-Thabari (W:649H) dalam dua kitabnya Dzakhir al-Uqba:102 dan al-Riyadh al-Nadhirah: 2/208.

S.Ibnu al-Atsir {w. 606 H.} dalam kitabnya Jami’ al-Ushul,6/478.

T.Abdullah bin Abbas (W:68 H).

Banyak sekali riwayat dari Ibnu Abbas ra. dengan redaksi yang bermacam-macam yang keseluruhannya menegaskan bahwa ayat al-Wilayah turun untuk Imam Ali as. sebagian darinya dengan menyebutkan kejadiannya dan terkadang langsung menerangkan bahwa ayat itu turun untuk Ali as al-Suyuthi menyebutkan lima riwayat darinya dengan jalur yang berbeda-beda dari pelbagai tokoh hadis terkemuka seperti: al-Khatib, Abdu al-Razzaq, Abdu bin Humaid, Ibnu Jarir al-Thabari, Abu Syaikh dan Ibnu Mardawaih.

Selain nama-nama tokoh penting di atas masih banyak lagi ulama yang meriwayatkannya seperti:

A. Ahmad bin Yahya al-Baladziri (W:279H) dalam kitabnya Ansab al-Asyraf:2/150.

B. Al-Wahidi al-Nisaburi (W:468H) dalam kitab Asbab al-Nuzulnya: 133.

C. Al-Hakim al-Hiskami dalam Syawahidnya:1/164, 180, 181, 184 dan 185.

D. Ibnu al-Maghazili al-Syafi’i dalam Manaqibnya meriwayatkannya dari tiga jalur hadis ke 354, 356 dan 357 hal 311-313.

E. Al-Muwaffaq bin Ahmad al-Hanafi (W:68H) dalam Manaqibnya:186.

F. Al-Fakhr al-Razi (W:606H) dalam tafsirnya:12/28. Ia berkata: “Atha’ meriwayatkan dari Ibnu Abbas bahwa ayat ini turun untuk Ali bin Abi Thalib as.”. Ia juga meriwayatkan dari Abdullah bin Sallam dan Abu Dzar.

G. Syeikhul Islam al-Hamwaini al-Juwaini (W:722H) dalam Faraid al-Simthain:1/193.

H. Al-Hafidz Ibnu Hajar al-Asqalani dalam kitabnya al-Kaf al-Syaf.

I. Al-Suyuthi dalam tafsirnya al-Durr al-Mantsur seperti sudah disinggung sebelumnya dan juga dalam Lubab al-Nuqul: 93 dan ia juga meriwayatkan dari Ammar bin Yasir.

J. Al-Muttaqi al-Hindi dalam kitab Kanzulnya:6/319.

K. Jabir bin Abdillah al-Anshari (W:78 H)

Hadis darinya telah diriwayatkan oleh banyak ulama, di antaranya:

A. Al-Hafidz al-Hakim al-Hiskani dalam Syawahidnya:1/174.

B. Syeikh As’ad al-Ardabili dalam kitabnya al-Arbain Haditsan.

10. Anas bin Malik (W:93H).

Riwayat pernyataannya dilaporkan oleh sekelompok Muhaddis dalam karya-karya penting mereka seperti:

A. Al-Hafidz al-Hakim al-Hiskani dalam Syawahidnya:1/45 dan 66.

B. Al-Hafidz al-Kinji al-Syafi’i (W:658H) dalam kitabnya Kifayat al-Thalib: 228.

C. Al-Hamwaini al-Jumaini dalam Faraid as Simthain:1/187.

Ibnu Taymiah Menantang, Kami Meladeni!!

Ibnu Taymiah membohongkan hadis sebab turunnya ayat di atas dari beberapa sisi, katanya, di antaranya ialah: “(Keempat) Kami maafkan dia dari mendatangkan bukti ijma, tetapi kami hanya menuntutnya untuk mendatangkan dengan penukilan melalui satu sanad saja yang sahih. Sanad yang disebutkan ats Tsa’labi di dalamnya terdapat banyak perawi tertuduh, adapun penukilan Ibnu al Maghazili lebih lemah. Orang ini mengumpulkan dalam bukunya banyak hadis palsu. Sebnagaiaman tidak samar bahwa hadis ini adalah palsu bagi yang sedikit memiliki pengetahuan tentang hadis…”[3

Pertama-tama yang perlu dikatakan di sini ialah:

1) Hadis tentang sedekahnya Imam Ali as. di atas telah dijadikan pijakan para ulaa Ahlusunnah dalam menetapkan hukum bahwa gerakan sedikit dalam shalat itu tidak membatalkannya. Dan sedekah sunnah itu juga dinamai zakat! Mereka juga menggolongkan ayat di atas sebagai ayat hukum, Âyâtul Ahkâm, seperti yang dilakukan al Jashshâsh dalam Ahkâm al Qur’an-nya dan beberapa ulama lain. Semua itu bukti bahwa para ulama itu mengakui kesahihan hadis tersebut! Sebab jika tidak mana mungkin mereka menetapkan hukum berdasarkan hadis yang tidak sahih?!

2)Para ahli ilmu Kalam (Teoloqi Islam) ketika mereka membantah argumentasi Syi’ah dengan hadis di atas, hanya mengkritik pemanknaan Syi’ah terhadap kata wilayah tanpa mencacat sanad hadis tersebut. Tidak jarang pula mereka menisbatkannya kepada para mufassir. Hal itu adalah bukti kuat bahwa mereka menerima kesahihannya! Andai tidak, pastilah mereka akan mencacatnya.

3)Para hafidz dan ahli hadis meriwayatkan hadis tersebut dalam buku-buku mereka dan tanpa menyebut-nyebut pencacatan, dan tidak jarang pula yang menegaskan kesahihannya.

Setelah ini semua, coba kita perhatikan beberapa jalur periwayatan hadis tersebut, agar kita dapat menyaksikan langsung kualitas sanadnya.

Yang pasti tidak sedikit sanad hadis ini yang sahih, di antaranya:

Hadis riwayat Ibnu Abi Hatim dalam tafsirnya: Rabî’ ibn Sulaiman al Murâdi menyampaikan hadis kepada kami, ia berkata, Ayub ibn Suwaid menyampaikan hadis kepada kami dari Utbah ibn Abi Hakîm…Dan Abu Sa’id al Asyaj menyampaikan hadis kepada kami, ia berkata al Fadhl ibn Dakîn Abu Nu’aim al Ahwal menyampaikan hadis kepada kami, ia berkata Musa ibn Qais al Hadhrami menyampaikan hadis kepada kami dari Salamah ibn Kuhail.

Nama periwayat dalam kedua sanad di atas adalah orang-orang tsiqât, jujur terpercaya dan para periwayat andalan enam kitab hadis standar Ahlusunnah, Shihâh Sittah.

Hadis riwayat Ibnu ‘Asâkir dalam tarikh Damaskus-nya:

Dari al Haddâd, dari Abu Nu’ain al Isfahâni dari ath Thabarani dari Abdurahman ibn Sallam ar Râzi dari Muhammad ibn Yahya ibn adh Dharîs dari Isa ibn Abdullah…

Nama-nama periwayat ini adalah tsiqât tanpa diragukan lagi!

Ibnu Katsir juga menyebutkan beberapa jalur periwayatan hadis ini, dan ia mencacat sebagian darinya, dan untuk sebagaian lainnya ia diam! Sementara tentang sebuah sadan darinya ia mengatakan:

هذا إسْنادٌ لاَ يُقْدَحُ بِهِ

“Sanad ini tidak dapat dicacat!” [4]

Bahkan lebih dari itu, turunnya ayat tersebut untuk Imam Ali as. telah dikatakan oleh sebagian ulama Ahlusunnah adalah telah diijma’kan. Demikian dikatakan Qadhi Adhuddin al Îji dalam kitab al Mawâqif-nya, Syarif al Jurjani dalam Syarahnya atas kitab tersebut dan at Taftazani dalam Syarah al Maqâshid-nya. [5]

Mungkin gaya “geretak mengeretak” Ibnu Taymiah akan membuatnya tampil hebat dengan anggapan bahwa orang-orang akan yakin bahwa memang benar tidak ada stupun sanad riwayat ini yang sahih… dan benar pulalah klaimnya bahwa para ulama ahli hadis telah bersepakat membohongkannya! Ternyata benar juga dugannya, karena ternyata ada juga yang tertipu dengan kepicikan dan kejahilan Ibnu Taymiah. Tentunya ya kaum Wahabi dan antek-antek mereka; Neo Nawashib!!

Coba Anda bandingkan kebohongan dan kepalsuan yang dilontarkan Ibnu Taymiah beberapa abad silam ternyata ditelah mentah-mentah oleh ulama Wahabi yang bengkit dengan geram membantah kitab Dialoq Sunnah-Syi’ah melalui buku al Bayyinât-nya, ia berkata, “Kami memastikan bahwa hadis-hadis itu tidak ada satupun yang sahih, dan tidak satupun yang dapat tegak dengannya hujjah… Adapun sekedar menyandarkannya kepada tafsir ats Tsa’labi atau Asbâb Nuzûl-nya al Wahidi bukanlah hujjah berdasarkan kesepakatan ahli ilmu, sebab Ahlusunnah tidak menetapkan melalui buku-buku rujukan itu suatau apapun yang hendak mereka tetapkan, apapun ia, karena buku-buku itu menghimpun yang sahih dan dhai’f serta mawdhu’ (palsu). Dan para ahli tafsir tidak bersepakat bahwa ayat itu turun untuk Ali, mereka berselisih.”

Para pengikut Ibnu taymiah seperti penulis al Bayyinât dalam pandangan kami tidak berharga walau hanya satu reyal Saudi-pun, sebab mereka adalah kaum dungu yang jahil yang hanya pandai mengulang-ulang kebodohan dan kedungunag Ibnu Taymiah; imam besar mereka. Jika Anda ragu, pernyataan penulis buku di atas adalah sebaik-baik bukti hidup!! Oleh sebab itu, saya khawatir berdosa kalau meladeni mereka! Tetapi saya hanya ingin katakana bahwa bahwa sanad-sanad hadis di atas adalah sahih. Dan memang benar, buku-buku seperti Asbâb Nuzûl-nya al Wahidi dan tafsir ats Tas’labi tidak sedikit memuat hadis lemah atau bakhan palsu! Kami mengerti itu! Bakhan kami meyakini dengan bukti bahwa kitab-kitab hadis Shahih Ahlusunnah seperti Bukhari-pun banyak memuat hadis palsu!! Tetapi beristidlal dalam kasus ini adalah dengan hadis yang sanadnya telah terbukti sahih!! Baik terdapat dalam buku-buku yang Anda sebut tadi maupun di buku-buku lain!

Dan apakah Anda membaca komentar al Alusi yang mengatakan bahwa turunnya ayat tersebut untuk Ali as. adalah pendapat aghlabul muhaddisîn, kebanyakn/mayoritas ahli hadis![6]

Ibnu Taymiah Unjuk Kebodohan!

Kita masih menyoroti penyataan-pernyataan ngawur yang memalukan yang tidak henti-hentinya digoreskan tinta beracum Ibnu Taymiah seputar ayat al Wilayah. Kali ini ia memamerkan kebodohan dan kejahilannya! Coba perhatikan apa yang saya katakana di bawah ini:

Jalur Riwayat dalam Tafsir ath Thabari

Ibnu Taymiah membanggakan tafsir Ibnu Jarir ath Thabari yang bersih dari hadis-hadis lemah dan palsu, tidak seperti tafsir ats Tsa’labi dan muridnya, al Wahidi yang mencamuradukkan antara riwayat-riwayat sahih dan dha’if dalam tafsir mereka… Ibnu Taymiah berkata: “Adapun para ulama pembesar ahli tafsir seperti tafsir Muhammad ibn Jarir ath Thabari, Qabi’ ibn Mukhallad, Ibnu Abi Hatim, Ibnu al Mundzir, Abdurahman ibn Ibrahim ibn Duhaim dan yang semisal mereka, mereka tidak menyebut dalam buku-buku mereka hadis-hadis palsu, mauwdhû’at seperti itu, apalagi para ulama yang lebih agung dari mereka, seperti dalam tafsir Ahmad ibn Hanbal, Ishaq ibn Rahawaih. Riwayat-riwayat seperti itu tidak disebut oleh Ibnu Humaid, tidak juga Abdurazzaq-padahal ia condong kepada kesyi’ahan dan banyak meriwayatkan hadis keutamaan Ali, walaupun dha’if- akan tetapi ia lebih agung dari meriwayatkan kebohongan nyata seperti riwayat itu!…” [7]

Subhanallah! Sungguh konyol pernyataan Ibnu Taymiah kali ini. Ia memuji Tafsir ath Thabari-yang katanya tidak seperti tafsir ats Tsa’abi dan al Wahidi- bersih dari riwayat-riwayat ngawur, ternyata Ibnu Jarir Thabari meriwayatkan hadis tentang turunnya ayat tersebut terkait dengan sedekah Imam Ali as. dari lima jalur kuat. Saya persilahkan Anda yang penasaran merujuknya langsung pada tafsir ath Thabari![8]

Dan Ibnu Abi Hatim yang ia banggakan juga ternyata meriwayatkan peristiwa itu dengan jalur-jalur yang sahih dari para periwayat yang tsiqah, seperti telah Anda baca sebelumnya.

Sepertinya Ibnu Taymiah Mabuk Ketika Menulis!

Tidak cukup mengigau dengan mengatakan kata-kata seperti di atas, Ibnu Taymiah lebih memberikan bukti baru kepada kita akan kebodohan dan kejahilannya! Atau janga-jangan ia sedang mabuk ketika menggerakan penanya di atas kertas!

Ia mengecam tafsir ats Tsa’labi dan al Wahidi, seperti telah And abaca di atas, ia menambahkan,“Maka dari itu, karena al Baghawi adalah seorang yang alim, pandai tentang hadis dan lebih pandai dari ats Tsa’labi dan al Wahidi, dan tafsir yang ia tulis adalah ringkasan dari tafsir ats Tsa’labi, karena itu ia tidak menyebutkan dalam tafsirnya sedikitpun dari hadis=hadis palsu tersebut yang telah diriwayatkan ats Tsa’labi. Ia (Al Baghawi) tidak menyebutkan tafsir ahjli bid’ah yang disebutkan ats Tsa’labi… “ [9]

Sungguh memalukan!! Apakah Ibnu Taymiah tidak pernah mengarahkan matanya ke kitab Tafsir al Baghawi sehingga ia menyaksikan bagaimana al baghawi ternyata meriwayatkan hadis peristiwa itu?!! Ya. Riwayat itu telah diriwayatkan oleh al Baghawi yang kata Ibnu Taymiah menyebut-nyebut mawdhû’at, dan tafsirnya ahli bid’ah!

Apakah Ibnu Taymiah siap mencabut ucapannya? Atau para pemujanya tetap saja akan menyanyikan lagu sumbang kebodohan dan kejahilan Ibnu Taymiah mereka?!

Tetapi jangan Anda tidak perlu khawatir, Ibnu Jarir dan al Baghawi yang ia puji sebentar lagi akan dihajar habis Ibnu Taymiah ketika ia dihadapka dengan kenyataan bahwa ternyata keduanya juga meriwayatkan hadis-hadis yang tidak sejalan dengan hawa nafsunya! Nantikan serinya!

______________________________

[1] Minhâj al-Sunnah 1/155.

[2] Minhâj as Sunnah,4/4.

[3] Minhâj as Sunnah,4/4-5.

[4] Tafsir Ibnu Katsir,2/64.

[5] Al Mawâqif fi Ilmi al Kalâm:404, Syarhu al Mawâqif fi Ilmi al Kalâm,8360 dan Syarhu al Maqâshid fi Ilmi al Kalâm,5/270.

[6] Rûh al Ma’âni,6/167.

[7] Minhâj as Suinnah,4-4.

[8] Tafsir ath Thabari,6/186.

[9] Minhâj as Suinnah,4-4.


Abee Chm eBook Creator
This page is displayed here instead of the page you expect because this eBook is created with the unregistered version of Abee Chm eBook Creator. You should buy the program to avoid this situation.


DEPAN

NEXT>

.

Ibnu Taymiah Imam Ali as. Butuh Kepada Ilmu Abu Bakar, Sementara Abu Bakar Tidak Butuh Ilmu Ali !

Imam Ali as. Butuh Kepada Ilmu Abubakar ra, Sementara Abubakar Tidak Butuh Ilmu Ali!Dalam banyak kesempatan Ibnu Taymiah mengulang-ulang ucapannya bahwa Imam Ali membutuhkan ilmu Abu Bakar sementara Abu Bakar tidak membuthkan ilmu Imam Ali as. dan hal itu, kata Ibnu Taymiah adalah berita ma’ruf (terkenal).

Ibnu Taymiah berkata:

فَعَلِيٌُّ تعَلَّمَ مِن أبي بكرٍ بعْضَ السُنَنِ، و أبو بكر لم يتَعَلَّمْ مِن علِيٍّ شَيْئًا.“Ali bejalar dari Abu Bakar sebagian sunah (tuntunan agama), sementara Abu Bakar tidak pernah belajar dari Ali barang sedikitpun.” [1]

Yang ia maksud dengan sebagian sunah adalah tuntunan Salat Taubah, seperti ia sebutkan dalam kesempatan lain, “Adapun Abu Bakar, tidak pernah dinukil dari seorangpun bahwa ia telah mengambil faidah (ilmu) dari Ali barang sedikitpun. Dan yang telah dinukl bahwa Ali-lah yang telah mengambil faidah (ilmu) dari Abu Bakar, seperti hadis (tentang) Salat Taubah dan lainnya.” [2]

Di sini ia menambahkan kata-kata dan lainnya, tetapi ia tidak menjelaskan apa itu?

Dalam tempat lain ia menuliskan, “Yang ma’rûf bahwa Ali telah mengambil ilmu dari Abu Bakar, seperti yang terdapat dalam Sunan dari Ali, ia berkata, ‘Aku, jika mendengar langsung dari Nabi sebuah hadis, Allah memberikan manfaat untukku dengan apa yang hendak Dia berikan. Dan jika ada yang menyampaikan hadis kepadaku, aku memintanya bersumpah, jika ia bersumpah aku percayai dia. Dan Abu Bakar menyampaikan hadis kepadaku ia jujur. Ia berkata, ‘Rasulullah saw. bersabda, “Tiada seorang hamba mukmin berbuat dosa lalu ia bersesuci dengan baik kemudian salat, lalu memohon ampun kepada Alah, melainkan Allah akan mengampuninya.” [3]

Dalam tempat lain ia mengatakan, “Ali dan sahabat-sahabat lain meriwayatkan dari Abu Bakar, seperti dalam Sunan Ali berkata, “‘Aku, jika mendengar… “[4] kemudian ia menyebutkan riwayat yang telah dikutip di atas.

Itulah yang dimaksud dengan hadis Salat Taubah dalam Sunan yang diriwayatkannya dari Abu Bakar. Dan karena kejujuran Abu Bakar, Imam Ali as. tidak memintanya bersumpah akan kebenaran sabda tersebut!!

Dalam tempat lain Ibnu Taymiah semakin mengeneralisir kepengikutan dan tapak tilas Imam Ali as. kepada jejek Abu Bakar, ia berkata:

علِيٌُّ قد رَوَى عَنْهُ وَ احْتَذَى حَذْوَهُ وَ اقتدى بسيرَنَهِ.

“Dan Ali telah meriwayatkan darinya (Abu Bakar) dan mengikuti jejaknya serta meniru.bersuri teladan dengan sirah (jalan hidup)nya.” [5]Inilah pernyataan Ibnu Taymiah tentang kebutuhan Imam Ali kepada ilmu Abu Bakar, dan inilah bukti yang ia ajukan untuk mendukung klaim palsunya itu.

Pelu diketahui bahwa dalam kitab-kitab hadis Ahlusunah tidak ada hadis lain yang diriwayatkan Imam Ali as. dari Abu Bakar selain hadis tentang Salat Taubah.. Dan saya tantang para penyembah pandangan-pandangan konyol Ibnu Taymiah untuk membawakan bukti lain selain riwayat di atas!

Jika demikian kenyataannya apa maksud ucapan Ibnu Taymiah seperti hadis (tentang) Salat Taubah dan lainnya?! Dan apa pula maksud Dan Ali … telah mengukuiti jejaknya (Abu Bakar) serta bersuri teladan dengan sirah (jalan hidup)nya?

Selain itu, riwayat hadis di atas hanya diriwayakan oleh seorang yang konyolnya ia tidak mempunyai riwayat lain di sepanjang kitab-kitab hadis Ahlusunah selain hadis riwayat di atas. Ia justru dikenal namanya karena meriwayatkan hadis tersebut. Al Mazzi berkata, “Asmâ’ ibn al Hakam al Fizâri –dan ada yang mengatakan al Sulami-; Abu Hassân al Kûfi. Telah meriwayatkan dari Ali ibn Thalib, “Aku, jika mendengar langsung dari nabi sebuah hadis, Allah memberikan manfaat untukku dengan apa yang hendak… “ Darinya diriwayatkan oleh Ali ibn Rabî’ah al Wâlibi.”[6]

Adz Dzahabi berkata, “Ia tidak memiliki hadis selain hadis ini.” [7]

Coba perhatikan, bagaimana Syeikhul Islam-nya kaum Wahabi yang menari-nari kegirangan setelah menemukukan bukti akurat keunggulan Abu Bakar atas Ali dalam ilmu dan karenanya ia mengambil sebagian sunan/tuntunan agama darinya!! Dan tanpa henti ia mengulang-ulangnya dan menjadikannya sesuatu yang telah ma’rûf!!

Sementara itu apabila Anda mau rajin dan sedikit meluangkan waktu, Anda pasti akan mengetahui bahwa hadis itu hanya akan berporos pada perawi bermana Utsman ibn al Mughîrah. Demikian dikatakan Ibnu Adiy dalam al Kâmil-nya.[8]

Para pakar telah banyak mendiskusikan hadsi ini, baik matan maupun sanadnya. Hadis itu telah di-munkar-kan oleh Bukhari [9] dan al ‘Uqaili [10]. Sementara itu al Mazzi berusaha membelanya dengan bantuan hadis-hadis lain yang kata Ibnu Hajar, ‘Semuanya dha’if.’ [11]

Adapun Utsman yang menjadi perawi pilar dalam sanad hadis tersebut telah dikatakan oleh al Uqaili sebagai munkarul hadis [12] (pembawa hadis-hadis munkar)[13]

Sementara Asmâ sendiri telah digolongkan oleh Ibnu Jarûd dalam daftar para perawi dha’if. Al Bazzâr mengatakannya sebagai majhûl (tidak dikenal identitasnya).[14]

Dari sini Anda dapat menilai siapa sejatinya Ibnu Taymiah itu dan seperti apa keadilan dan ilmu pengetahuannya…!!

Masihkah Anda menyalahkan para pembesar ulama Ahlusunah yang meminta penguasa di masanya agar menjebloskannya ke dalam penjara karena kesesatan pendapatnya?!

Anda perlu banyak tahu tentang siapa sejatinya Ibnu Taymiah itu. Oleh karenanya situs ini dibuat…

_____________________________________

[1] Minhâj as Sunnah, 4/135.

[2] Ibid. 4.161.

[3] Ibid, 3/128.

[4] Ibid. 4/137.

[5] Ibid. 4/207.

[6] Tahdzîb al Kamâl, 2/533.

[7] Mizân al I’tidâl, 1/256.

[8] Al Kâmil fi adh Dhu’afâ’, 4/85.

[9] Mizân al I’tidâl, 1/255.

[10] Tahdzîb at Tahdzib, 1/235.

[11] Ibid.

[12] Istilah munkarul hadis atau majhûl adalah istilah yang dipakai untuk mencacat seorang periwayat. Pencacatan denga kata-kata ini lebih parah dari sekedar kata-kata’ si fulan dha’if. (Baca; Hasyiah atas Syarh Matan Nukhbatul Fikar:154)

[13] Adh Dhu’afâ’ al Kabîr, darinya Tahdzîb at Tahdzib, 1/235.

[14] Tahdzib at Tahdzib,1/235.


DEPAN

NEXT>

.

Ibnu Taymiah Imam Ali ra. Bodoh Akan Syari’at Dan Sunnah Nabi SAW

Imam Ali ra. Bodoh Akan Syari’at Dan Sunnah Nabi saw.Sebuah episode baru dalam dunia kebencian kepada manusia-manusia suci yang ditampilkan oleh seorang Anak Taymiah, Syeikhul Islam-nya kaum Wahabi, ketika ia dengan tanpa sungkan-sungkan menuduh Imam Ali ra. bodoh akan banyak hukum syari’at Islam dan sunah Nabi saw., bahkan sampai ajal menjemputnyapun ia (Ali) tidak mengetahuinya dan tidak merisaukan kebodohannya itu!!

Sungghuh luar biasa adab Anak Taymiah kali ini.

Pasti anak-anak Wahabi ingusan menuduh saya membuat-buat kepalsuan atas nama Ibnu Taymiah dan mengancam saya agar mempetanggung jawabkan kebohongan saya!Baca sendiri tuduhan Ibnu Taymiah di bawah ini:

Ia berkata:

و علِيٌّ -رضيَ الله عنه- قَدْ خَفِيَ عليه منْ سُنَّةِ رسولِ الهِ (صلى الله عليه-و وآله- و سلم) أضْعافُ ذلِكَ، و منها ما مات و لم يَعْرِفْهُ.

Ali ra. samar baginya dari sunah Rasulullah saw. berlipat dari yang samar (bagi Umar). Diantaranya ada yang tidak ia ketahuinya sampai ia mati… .[1]Setelah menegaskan bahwa Umar adalah sahabat terpandai setelah Abu Bakar, ia kembali menuding Imam Ali ra. sering beranggapan tentang suatu hukum akan tetapi kenyataannya tidak sepertti yang ia anggap, dan ia pun tetap bersikukuh menganggapnya begitu sampai mati dengan membawa anggapan keliru tersebut.

Ketika membela Umar karena anggapannya bahwa Nabi Muhammad saw. tidak wafat Ibnu Taymiah berkata:

و علِيٌّ قَدْ تَبَيَّنَ لَهُ أُمورٌ بِخلافِ ما كان يَعْتَقِدُه فيها أضعافُ ذلِكَ، بلْ ظَنَّ كثيرًا مِنَ الأحكامِ على خلافِ ما هِيَ عليه و ماتَ على ذلكَ.

Dan Ali telah tanpak baginya banyak perkara yang berbeda dengan apa yang ia yakini sebelumnya, dan hal berlipat-lipat dari apa yang dianggap Umar. Bahkan ia (Ali) mengira-ngira hukum berbeda dengan apa yang semestinya, dan ia pun mati dengan membawa keyakinan itu.[2]Jadi sampai-sampai banyak hukum Islampun Ali tidak mengetahuinya dan beranggapan salah tentangnya dan anggapan salah itu sampai dibawa mati olehnya!

____________________________________

[1] Minhâjus-Sunnah: 3/139.

[2] Minhajus-Sunnah: 4/222-223.


DEPAN

NEXT>

.

Ibnu Taymiah Tentang Ucapan Umar ‘Andai Bukan Karena Ali, Pasti Umar Celaka

Ibnu Taymiah: Tentang Ucapan Umar ‘Andai Bukan Karena Ali, Pasti Umar Celaka’Ibnu Taymiah sedang berhadapan dengan sebuah kenyataan tentang keunggulan ilmu Imam Ali ra. di atas para sahabat lain tidak terkecuali Khalifah Umar ibn al- Khaththab ra yang ia unggulkan di atas Ali ra. dengan dasar bualan-bualan palsu yang menggelikan kaum ibu sekalipun sedang ditinggal mati bayi kesayangannya.

Ia sedang berhadapan dengan kenyataan pahit yang tidak mungkin ia relakan tanpa menampakkan sikap sinis dan meremehkan dan andai bisa pasti ia bohongkan. Entah mengapa kali ini ia sedikit punya rasa malu untuk berbohong dengan mengatakan bahwa bukti itu adalah palsu!

Bukti-bukti mutawatir telah mengabadikan bahwa dalam banyak kesempatan, ketika sedang menghadapi masalah pelik yang memusingkan, Khalifah Umar ra selalu mendapat bantuan penyelesaian dari Imam Ali ra. sehingga dengan jujur ia mengatakan:

لَوْ لاَ علِي لَهَلكَ عُمَرُ.

“Andai bukan karena Ali pasti celakalh Umar!”Sekali lagi saya katakana, Ibnu Taymiah sepertinya tidak suka dengan kejujuran Khalifah Umar. Benih-benih keragu-raguan-pun mulai ia tebarkan. Ibnu Taymiah berkata:

هَذَا لا بُعْرَفُ أَنَ عُمرَ قالَهُ إلاَّ في قضِيَّةٍ واحِدَةٍ، إنْ صَحَّ ذلك، و كان عمر يقول مثلَ هذا لِمَنْ هو دُونَ عليٍّ.

“Ucapan itu tidak diketahui dikatakan Umar, kecuali dalam satu kasus saja, itupun kalau benar. Dan Umar pun telah mengatakannya untuk orang yang lebih rendah dari Ali.”Penulis berkata:

Anda berhak bertanya terharan-heran, kedengkian apa yang sebenarnya terpendam di hati Ibnu Taymiah sehingga ia selalu menampakkan kegigihannya dalam menolak setiap keutamaan Imam Ali ra. atau meragukannya dengan tanpa alasan? Dalam hemat penulis membela Khalifah Umar ra. atau sahabat manapun tidak mesti dibarengi dengan kebencian kepada Imam Ali as. dan membohongkan berbagai keutamaan yang disandangnya. Namun berbeda dengan Ibnu Taymiah, seperti ia merasa kurang absah dalam membela para jujungannya kalau tidak dibarengi dengan melecehkan Imam Ali ra. Aneh!

Tetapi saya tidak akan mempermasalahkannya dalam hal ini. Saya hanya akan membuktikan ketidak benaran omongannya bahwa ucapan Khalifa Umar itu hanya ia ucapkan sekali saja dan dalam kasus semata wayang!

Dan karena Ibnu Taymiah mengatakan ucapan itu tidak diketahui dikatakan Umar, kecuali dalam satu kasus saja, maka untuk menghemat ruang dan tenaga, saya hanya akan menyebutkan dua kasus saja, walaupun sebenarnya terdapat puluhan kasus sehingga ucapan itu menjadi sedikian masyhur dari Khalifah Umar.

Kasus Pertama, Abu Daud dalam kitab Shahihnya, [1]dari Ibnu Abbas ra: Ada seorang wanita gila berzina, setelah tertangkap dan terbukti bersalah, Umar bermusyawarah, sanksi apa yang harus dikenakan ke atasnya, kemudian Umar menginstruksikan agar wanita itu dirajam, ketika sanksi hendak dilaksanakan, Imam Ali as. melihat kerumunan masa, lalu beliau bertanya, “Ada apa ini?” mereka menjawab, “Wanita gila dari suku fulan berzina dan Umar memerintahkan agar ia dirajam.” Imam Ali as. berkata, “Lepaskan dan pulangkan ia”. Lalu Imam Ali as. datang menjumpai Umar dan berkata, “Tidakkah kamu tahu bahwa sanksi hukuman tidak berlaku (dicabut) dari tiga golongan manusia, orang gila sehingga ia waras, orang yang sedang tidur sehingga ia terjaga dan anak kecil sehingga ia baligh dan berakal?” Umar menjawab, “Ya, saya tahu.” Jangan-jangan wanita ini adalah wanita gila[2] bani fulan, ia berzina ketika sedang datang gilanya. Maka Umar berkata:

لَوْ لاَ علِي لَهَلكَ عُمَرُ.

“Andai bukan karena Ali pasti celakalh Umar!”Cuplikan kejadian ini juga diriwayatkan oleh Bukhari dalam kitab Shahih-nya, Kitabul Muharibin, bab la yurjamu Al majnun wa Al majnunah, Imam Ahmad dalam Musnad-nya,1/140 dan 154, Al Dârulquthni dalam Sunan-nya, kitabul hudud: 346, Al Muttaqi Al Hindi dalam Kanzul-nya,3/95, Al Munnawi dalam Faidlul Qadir-nya,4/356.

Al Asqallani dalam Fathu Bari,15/131, menjelaskan bahwa kejadian itu diriwayatkan dari banyak jalur dengan redaksi yang sedikit berbeda-beda.Kasus Kedua, Abdurazzaq, Abdu ibn Humaid, Ibnu al Mundzir, Ibnu Abi Hatim, Al Baihaqi, Muhibbuddin, Al Muttaqi al Hindi, ath Thabari dan Ibnu Abdilbarr meriwayatkan bahwa ada seorang wanita melahirkan bayinya setelah enam bulan melangsungkan pernikahannya, maka Umar hendak merajamnya (dengan anggapan bahwa kehamilannya adalah hasil perzinahan sebelum menikah), setelah ditegur Imam Ali as, beliau membatalkan keputusannya untuk merajamnya dan ia berkata:

لَوْ لاَ علِي لَهَلكَ عُمَرُ.

“Andai bukan karena Ali pasti celakalh Umar!” [3] Seperti telah saya katakan bahwa banyak kasus lain di mana Khlaifah Umar berkomentar tentang bantuan Imam Ali ra. dengan beragam redaksi seperti: ‘Semoga aku tidak dibiarkan setelahmu hai Ali’,Semoga aku tidak dibiarkan menghadapi permasalah pelik tanpamu hai Ali’, semoga akun tidak berada di sebuah kota yang engkau tidak ada di situ’ dll.Dengan demikian Anda dapat tambahkan kebohongan Anak Taymiah ini ke dalam daftar panjang kebohongannya! Atau dalam daftar kebodohannya!

Selamat atas kaum Wahabi dan antek-antek mereka yang bermakmum kepada Syeikhul Islam yang gemar berbohong dan mengobral kebodohan!

____________________________

[1] “Shahih Abu Dawud”: 28/148, bab Al Majnun Yasriq aw Yushib Haddan.

[2] Yang dimaksud dengan “wanita gila”, adalah wanita yang mengidap penyakit jiwa, terkadang sembuh dan kadang-kadang datang gangguan tersebut dan sangat dimungkinkan bahwa ia berzina ketika gangguan itu datang kepadanya. Demikian ditegaskan dalam riwayat Al Munnawi.

[3] Ar Riyâdh an Nadhirah:,2/194 dan al Istî’âb,3/1103.


DEPAN

NEXT>

.

Ibnu Taymiah Berbohong Atas nama Sahabat Dalam Pengutamaan Abu Bakar& Umar ra. (1)

Masalah tafdhîl (pengutamaan) di antara sahabat telah masuk dalam daftar masalah-masalah yang dipolitisir oleh kepentingan kemazhaban. Ia menjadi ajang perbedaan dan perselisihan, bahkan pembid’ahan dan penyesatan. Para ulama dai berabagai mazhab; Ahlusunnah (dengan beragam kecenderungannya), Mu’tazailah (dengan berbagai kelompoknya) dan Syi’ah (dengan cabangnya) telah melibatkan diri dalam mendiskusikan masalah ini.

Tetapi kali ini, kita akan melihat langsung pandangan Ibnu Taymiha dalam menyajikan dan menyikapi masalah ini.

Pandangan Ibnu Taymiah dalam masalah tafdhîl perlu mendapat sorotan mengingat:

A) Apa yang dilukiskan Ibnu Tyamiah dlam kanfas khayalannya tentang tafdhîl tidak pernah dikenal oleh para sahabat Nabi mulia saw. mereka tidak pernah mengenal apa yang dikatakan Ibnu Taymiah tentang ijmâ’ (konsensus) akan diutamakannya Abu Bakar atas Ali as… dan bahwa Abu Bakar, Umar dan Utsman lebih unggul/utama dari Ali as.

B) Umar sendiri –sebagai satu-satunya sahabat yang paling bersemangat meleba Abu Bakar di pertemuan Saqifah, ketika ia berdiri di antara Abu Ubaidah ibn al Jarrâh dan Abu Bakar dan kemudian membelakanginya dan mengulurkan tangannya kepada Abu Ubadah seraya berkata, ‘ulurkan tanganmu, aku akan membai’atmu -… Umar ibn al Khaththab tidak pernah mengenal apa yang dilukiskan Ibnu Taymiah itu! Ketika itu Umar tidak mengenal bahwa Abu Bakar itu lebih unggul dan utama dari Abu Ubaidah…!

C) Apa yang dilukiskan Ibnu Taymiah tentang tafdhîl tidak pernah di kenal oleh Mu’awiyah putra pasangan Abu Sufyan dan Hindun-penguyahj jantung paman kesayangan Nabi sa., Hamzah-… tidak pernah dikenal oleh Ibnu Abbas ra. Apa yang dilukiskan Ibnu Taymiah total berbeda dengan kenyataan yang terjadi di tengah-tengah umat ini sejak maa para sahabat Nabi mulia saw.

Ibnu Taymiah Dan Klaim Ijmâ’

Di sini dan demi kepentingan membela pendapatnya dan demi membodohi pembaca awam, Ibnu Taymiah mengaku-ngaku (seperti kebiasaanya dalam banyak kasus) telah terjadi ijmâ’, bahwa para sahabat telah bersepakat, tidak satupun berselisih! tentang pengutamaan Abu Bakar dan Umar atas Ali as dan seluruh sahabat, tanpa terkecuali!Ketika membantah bukti yang dikemukanan allamah al Hilli bahwa Ali as. paling utamanya sahabat, bahkan selurh makhluk setelah Nabi Muhammad saw…. ketika itu Ibnu Taymiah bangkit membantahnya seraya mengatakan:

أَمَّا أَئِمَّةُ الْمسلمينَ المشْهورينَ فَكُلُّهُم مُتَّفِقُونَ على أنَّ أبابكر وعمرَ أفضَلُ مِنْ عَلِيٍّ و عثمانَ. و نَقََلَ هذا الإجماعَ غيرُ واحِدٍ كما روَى البيهقِي في كتابِ مَناقِبِ الشافعي، قال: ما اختلفَ أَحَدٌ مِنَ الصحابَةِ و التابعين في تفضيْلِ أبي بكر و عمر و تَقْديمِهِما على جميعِ الصحابَةِ.

“Adapun para imam besar kaum Muslimin telah bersepakat bahwa Abu Bakar dan Umar lebih utama dari Utsman dan Ali. Dan ijmâ’ ini telah dinukil oleh banyak ulama’, sebagaimana al Baihaqi meriwayatkan dalam kitab Manâqi sy Syafi’i, ia berkata, ‘Tidak seorangpun dari sahabat dan tabi’in berselisih bahwa Abu Bakar dan Umar lebih afdhal atas seluruh sahabat.’”[1]

Tidak hanya sekali ini Ibnu Taymiah ngotot bahwa telah terjadi ijmâ dalam masalah ini, dalam banyak kesempatan ia tidak henti-hentinya memekikkan suara sumbang tersebut dan dalam banyak lembar bukunya ia membubuhkan klaim itu!Setelah menuduh beberapa ulama hadis Ahlusunnah -seperti Al Hakim, Abu Nu’aim, Ibnu Mardawaih, an Nasa’i dan Ibnu Abdil Barr sebagai Syi’ah dikarenakan meriwayatkan hadis-hadis tertentu tentang keutamaan Imam Ali as. dan kerena keengganan sebagian mereka meriwayatkan hadis tentang keutamaan Mu’awiyah-, Ibnu Tyamiah berkata:

لَكنْ تشَيُّعُهُ و تشَيُّعُ أمثالِهِ مِن أهلِ العلمِ بالحديثِ كالنسائي وابنِ عبدِ البرِّ و أمثالِهِما لا يَبْلُغُ إلى تفْضِيْلِهِ على أبي بكر و عمرَ. فلا يُعْرَفُ في علماءِ الحديثِ مَنْ يُفَضِلُهُ عليهِما، بَلْ غايةُ الْمُتَشّيِعِ منهُمْ أنْ يُفِضِّلُهُ على عثمانِ…

Akan tetapi kesyi’ahannya dan kesyi’ahan orang-orang semisalnya dari kalangan ahli hadis seperti an Nasa’i dan Ibnu Abdil Barr dan selainnya tidak sampai mengutamakan Ali di atas Abu Bakar dan Umar. Maka tidak diketahui di antara ulama hadis ada seorang yang mengutamakan Ali di atas keduanya. Puncak yang diyakini seorang penyandang kesyi’ahan adalah mengutamakannya di atas Utsman… [2]

Tentang sikap Ibnu Abbas ra. dalam masalah tafdhîl, Ibnu Taymiah berkata:

مَنْ عرفَ حالَ ابنِ عباسِ علِمَ أَنَّهُ كان يُفَضِّلُ أبابكر وعمرَ علَى عَلِيٍّ-رضِيَ اللهُ عنهُمْ-.

“Barangsiapa mengenal keadaan Ibnu Abbas pasti ia mengetahui bahwa ia mengutamakan Abu bakar dan Umar atas Ali …” [3]

Tidak cukup dengan kepalsuan yang ia utarakan atas nama Ibnu Abbas ra. seorang, ia menambah kepalsuannya dengan mengatakan bahwa para imam Ahlulbait as. dan keluarga khusus Nabi saw. telah mengutamakan Abu bakar atas Imam Ali as. (seperti nanti akan dibicarakan secara khusus)…

Ikhtisar kata, semua nama orang besar ia bawa-bawa demi mendukung ijmâ’ yang ia lahirkan secara haram itu !!

Antara Ibnu Taymiah dan Ibnu Hazm al Andalusi

Setiap pengkaji yang teliti pasti menyimpulkan bahwa Ibnu Hazm jauh lebih teliti dan lebih mendekati kebenaran ketika ia membirakan masalah ini, walaupun Ibnu Hazm seorang yang “mati-matian” dalam mempertahankan pandangannya!! Hanya saja ia tidak sampai batas menolak data-data gamblang yang bertolak belakang dengan pandangannya. Pada pembukaan pembicaraannya, Ibnu Hazm berkata demikian:

ذَهَبَ بَعضُ أهلِ السنةِ و بعض المعتزلة و بعض المرجئة و جميعُ الشيعة إلى أَنَ أفضَلَ الأُمَّةِ بعدَ رسولِ اللهِ (ص) علِيُّ بنُ أبي طالبٍ.

“Sebagian Ahlusunnah, sebagian Mu’tazilah dan sebagian Murji’ah serta seluruh Syi’ah berpendapat bahwa Ali ibn Abi Thalib adalah paling afdhalnya umat ini setalah Rasulullah saw.”

Kemudian ia melanjutkan:

و قَدْ روينَا هذا القولَ نَصًّا عَنْ بَعْضِ الصحابَةِ (رضيَ اللهُ عنهم) و عن جماعَةٍ منَ التابعينَ و الفقهاءِ…و روينا عن نَحوِ عشرين من الصحابة أنَّ أكرمَ الناسِ على الله و رسولهِ عليًّ بنُ أبي طالبٍ.

“Dan telah kami riwayatkan pendapat ini seraca tegas dari sebagian sahabat –ra- dan sekelompok tabi’in dan fukaha (ahli fikih)…Kami telah meriwayatkan dari kurang lebih dua puluh sahabat pendapat bahwa paling utamanya manusia di sisi Allah dan Rasul-Nya adalah Ali ibn Abi Thalib ra.”[4]

Jadi, mana ijmâ’ produk Ibnu Taymiah itu? Ia tidak lebih sekedar khayalan dan angan-nagan bak fatamorgama dalam benak Anak Taymiah!!Ijmâ ala Ibnu Taymiah sepertinya bagai lelucon bagi Mu’awiyah yang menegaskan adanya ijmâ’ lain yang justru bertola belakang dengan ijmâ’ Ibnu Taymiah! Mua’wiyah ternyata mengakui bahwa para sahabat besar, termasuk Abu Bakar dan Umar telah mengakui bahwa Ali lebih utama dan lebih unggul dari semua sahabat!!

Dalam surat yang dilayangkan Mu’awiyah kepada Muhammad putra Khalifah Abu Bakar, ia menulsikan demikian:

قَدْ كُنَّا و أَبوكَ معنا في حياةِ نَبِيِّنا نرى حقَّ ابْنِ أبي طالبٍ لازِمًا لَنا، و فَضْلَهُ مُبَرَّزًا علَيْنَا، فلمَّا اخْتارَ اللهُ لِنبيِّهِ ما عندَهُ قَبَضَهُ إليهِ، فكانَ أبوكَ و فارُوقُهُ أوَّلَ مَنْ ابْتَزَّهُ و خالفَهَ، على ذلِكَ اتَّفَقَا و اتَّسَقَا.

Dan kami dahulu bersama ayahmu di masa hidup nabi kami memandang hak putra Abi Thalib adalah tetap atas kami, dan keunggulannya nyata mengungguli kami , lalu ketika Allah memilihkan untuk nabi-Nya apa yang ada di sisi-Nya, Dia mematikannya, maka ayahmu-lah bersama rekannya adalah orang pertama yang merampas dan menentangnya, atas dasar itu mereka berdua bersepakat dan bekerja sama!![5]

Dan ijmâ’ yang diakui Mu’awiyah di atas dapat pandangan Ibnu Abbas ra. adalah sebagai keyakinan yang mantap, dan ekerpastian yang tak diragukan. Data-data kehidupan Ibnu Abbas ra. adalah bukti nyata keyakinannya itu. Dengan tanpa gentar dan sedikitpun ragu-ragu Ibnu Abbas ra. meneriakkan suara haq itu di hadapan perusak konsep Syura (yang dibangakan Ahlusunnah sebagai konsep ideal Khilafah Islam)… Ya tanpa gentar Ibnu Abbas ra. menegaskannya di hadapan Mu’awiyah putra Abu Sufyân (pimpinan kaum Musyrikin dan kemudian menjadi pengayon kaum Munafikin)

Ibnu Abbas ra. berkata:

كانَ و اللهِ عَلَمَ الهُدَى و كهْفَ التُقَى… خيرَ مَنْ آمَنَ و اتَقَى، و أفْضَلَ مَنْ تقَمَّصَ و ارتدَى، و أبَرَّ مَنْ اتعَلَ وَ سَعَى… , هُوَ أبو السبطَيْنِ، فَهَلْ يُقارِنُهُ بَشَرٌ؟! … فَعلى مَن اتقَصَهُ لَعْنَةُ اللهِ و العبادِ إلى يومِ التنادِ

Demi Allah, Ali adalah panji petunjuk, hidayah, gua ketaqwaan… Dia sebaik-baik orang yang beriman dan bertaqwa, paling afdhal, utamanya orang yang bergamis dan memekai rida’, paling baktinya orang yang bersandal dan berjalan… Dia adalah ayah bagi kedua cucu (Nabi saw.), lalu adakah yang menandinginya?!… Maka atas orang yang melecehkannya kutukan Allah dan kutukan hamba hingga hari kiamat.[6]

Kendati demikian, Ibnu Taymiah tetap saja tanpa sara tanggun jawab mengatakan bahwa siapa yang mengenal keadan Ibnu Abbas pasti ia tahu bahwa ia mengutamakan Abu Bakar dan Umar atas Ali!![7] (seperti akan kita bicarakan secara terpisah masalah ini)

Ibnu Taymiah Merobohkan Bangunan Ijmâ’ Sendiri

Dalam ksempatan ini, saya belum bermaksud membumi-hanguskan klaim palsu Ibnu Taymiah!Saya hanya ingin membuktikan bahwa apa yang ia katakan telah terjadi ijmâ’ dan kesepakatan para sahabat, tabi’în, para imam Syi’ah dan keluarga dekat Nabi saw. tentang pengutamaan Abu Bakar dan Umar atas Imam Ali as. adalah klaim palsu berdasarkan ucapan Ibnu Taymiah sendiri!!

Ini adalah sebuah contoh kontradiksi dalam pendapat dan klaim-klaim yang ia utarakan…Memang, man katsura kalâmuhu katsura khathauhu!

Coba Anda perhatikan poin-poin di bawah ini:

Pertama, Jika di sana Ibnu Taymiah telah melontarkan klaim ijma atas tafdhîl Abu Bakar, Umar bahkan Utsman atas Ali as. dan tidak seorangpun yang menentang masalah ini… maka ketahuilah bahwa dalam kesempatan lain, ia mundur teratur dalam klaim itu…

Sekarang ia mengatakan bahwa masalah tersebut adalah telah menjadi ajang perbedaan dan perselisihan sejak masa awal!

Ketika Allamah Hilli mengatakan bahwa Ali adalah paling afdhalnya makhluk setelah Rasulullah saw….

Ibnu Taymiah membantahnya dengan mengatakan:

وَ أيضًا فقولُهُ إنَّ عليّ بنَ أبي طالبٍ كان أفضَلَ الخلقِ بعدَ رسولِ اللهِ –صلى الله عليه (و آلهِ) و سلم دعْوَى مُجَرَّدَةٌ، تنازَعَ فيها الْمسلِمُون مِنَ الأولين الآخرين.

Adapaun ucapannya bahwa “Ali adalah paling afdhalnya makhluk setelah Rasulullah saw.” adalah tu adalah klaim belaka. Masalah itu telah diperselisihkan oleh jumhur kauim Muslimin, baik yang generasi pertama maupun yang terakhir![8]

Subhanallah, di sana, di juz IV ia mengatakan telah terjadi ijmâ’, tidak ada yang memperselisihkan sama sekali masalah in… ternyata di sini, pada juz II halaman 119 ia mengatakan bahwa masalah itu telah menjadi ajang perbedaan dan perselisihan!! Apakah ia lupa apa yang ia tulis di juz II ini?

Ataukah emosi dan fanatisme buta yang menjadikannya melupakan apapun yang ia ketahui tentang adanya perbedaan kaum Muslimin sejak masa sahabat Nabi saw. agar kemudian ia dengan leluasa memproduksi ijmâ’ ?!

Yang pasti Ibnu Taymiah telah merobohkan ijmâ’ khayalannya sendiri!!

Kedua, Ibnu Taymiah berkata, “Jika ada yang berkata, ‘apabila apa telah sahih dari hadis-hadis tentang keutamaan Ali ra. seperti hadis “Aku akan serahkan bendera (pimpinan) kepada seorang yang mencintai Allah dan Rasul-Nya dan dicintai Allah dan Rasul-Nya”, hadis “Tidakkah engkau puas bahwa kedudukanmu di sisiku seperti kedudukan Harun di sisi Musa” dan hadis “Ya hanya merekalah Ahlubaitku, maka hilangkan rijs dari mereka dan secikan mereka sesuci-sucinya” … apabila semua itu bukan khashaish, keistimewaan khusus Ali, akan tetapi juga disekutu oleh orang lain dalam hal itu, maka mengapakah sebagian sahabat berandai-andai memilikinya, seperti yang diriwayatkan dari Sa’ad ibn Abi Waqqâsh dan Umar ibn al Khaththab?Maka jawabnya adalah: Sesunguhnya pada yang demikian terdapat kesaksian dari Nabi saw. untuk Ali akan keimanannya baik secara batin maupun secara lahir, dan penetapan kecintaannya kepada Allah dan Rasul-Nya dan keharusan atas kaum Mukminin untuk mencintainya. [9]

Nah, sekarang, jika sahabat Umar, Sa’ad dan lainnya saja berandai-andai memiliki keutamaan seperti yang dimiliki Ali as., walaupun hanya satu saja, dan berangan-angan andai Nabi sa. sudi memberikan kesaksian akan keutamaan bagi mereka seperti yang diberikan untuk Ali… bukankah itu semua pengakuan dari mereka bahwa Ali as. adalah lebi unggul dari mereka?!

Adakah pengakuan melebihi apa yang mereka katakana?!Lalu dimanakah kesepakatan para sahabat, seperti yang diklaim Ibnu Taymiah itu?

Ketiga, Ternyata Ibnu Taymiha tidak berhenti di sini dalam mengakui adanya perselisihan dalam masalah ini, dan pengakuannya bahwa hanya Ali-lah yang telah mencapai kesempurnaan iman lahir-batin, akan tetapi ia lebih jauh, pada lesempatan lain ia mengatakan sesuatu yang bertentangan dengan apa yang ia katakana sebelumnya dalam masalah tafdhîl Abu Bakar dan Umar atas Imam Ali as.!! Berdasar hadis-hadis sahih dalam keyakinannya, Ibnu Taymiah mengatakan bahwa Ahlulbait Nabi saw. lebih utama dan lebih ungul darti seluruh kaum Muslimin dan yang paling utamanya mereka setelah Nabi saw. adalah Ali as.!!

Demikian Ibnu Taymiah menyimpulkan dair hadis-hadis sahih, tentunya ketika duduk merenung di keheningan suasana nun jauh dari pertikaian mazhabiah seperti ketika ia menulis buku Minhaj as Sunnah-nya. Dalam suasana jauh dari memperdebatkan masalah-masalah memazhaban, Ibnu Taymiah dengan lancar tanpa terseot-seot oleh fanatisme mazhabiah ia menegaskan keunggulan bani Hasyim atas suku-suku laion dari bangsa Quraisy, apalagi dari selainnya!Ibnu Taymiah berkata, “Sesungguhnya bani Hasyim adalah paling unggulnya suku Quraisy, dan suku Quraisy adalah paling unggulnya bangsa Arab, dan bangsa Arab adalah paling unggulnya anak keturunan Adam, sebagaimana telah sahih dari Nabi saw. sabda dalam hads sahih, “Sesunggunhya Allah memilih keturunan Ismail, dan memilih Kinanah dari keturunan Ismail, dan memilih Quraisy dari keturunan Kinanah, memilih bani Hasyim dari suku Quraisy.”

Dalam Shahih Muslim dari Nabi saw. bahwa beliau bersabda di Ghadir Khum, “Aku peringatkan kalian akan Ahlulbaitku! Aku peringatkan kalian akan Ahlulbaitku! Aku peringatkan kalian akan Ahlulbaitku!.”

Dalam kitab-kitab Sunan disebeutkan bahwa Abbas mengeluhkan kepada beliau saw. bahwa sebagian orang Quraisy menghinakan mereka (bani Hasyim), maka beliau saw. bersabda, “Demi Zat yang jiwaku di tangan-Nya, tiada akan masuk surga sehingga mereka mencintai kalian karena Allah dank arena kecintaan kekerabatnku.”…

Dan apabila mereka itu paling afdhalnya makhluk maka tidak diragukan lagi bahwa amal-amal mereka adalah paling afdhalnya amal perbuatan!

Maka paling afdhalnya mereka adalah Rasulullah saw. yang tiada tandingan dari kalangan manusia.Maka orang mulia dari kalangan mereka tentu lebih utama dari orang mulia dari suku-suku Quraisy dan bangsa Arab lainnya bahkan dari bani Israil dan selainnya.Kemudian Ali, Hamzah, Ja’far, Ubaidullah ibn Harits adalah orang-orang pertama yang memeluk Islam dari kalangan Muhajirin, jadi mereka lebih afdhal dari sahabat peringkat thabaqah kedua dari suku-suku lain. Oleh sebab itu ketika hari perang Badar, Nabi saw. memerintah mereka untuk tampil berdual menghadapi kafir Quraisy![10]

Demikianlah apa yang dikatakan Ibnu Taymiah dalam kitabnya Ra’sul Husain, adakah kesamaran pada kata-katanya? Bukankah ia sebagai sebuah pengakuan tegas bahwa Ahlulbait lebih utama dan lebih unggul?! Perhatikan kata-kata Ibnu Taymiah ini: Maka orang mulia fadhil dari kalangan mereka tentu lebih utama dari orang mulia dari suku=suku Quraisy dan bangsa Arab lainnya bahkan dari bani Israil dan selainnya. Dan dan apabila mereka itu paling afdhalnya makhluk maka tidak diragukan lagi bahwa amal-amal mereka adalah paling afdhalnya amal perbuatan!

Dengan demikian ia semestinya menyahakan sesiapa yang menyalahi pendapat ini dalam maalah tafdhîl! Sebab pengutamaan Ahlulbait dan bani Hasyim bersifat rabbani, dari Allah SWT. Dan Allah-lah yang berkehendak menetapkan keunggulan mereka atas semua manusia!Sementara pengunggulan selain Ali atas Ali as. adalah omongan orang! Tetapi mengapa justru Ibnu Taymiah berpendapat sebaliknya, ia menyerang dan menghujat sesiapa yang mengutamakan Ali atas para sahabat, termasuk Abu Bakar dan Umar, dan dianggapnya pendapat itu mencemooah para sahabat yang –katanya- telah mengutmakan Utsman atas Ali! Lalu apalagi mengutamakan Ali di atas Abu Bakar dan Umar!

Apakah Ibnu Taymiah lupa bahwa dengan sikapnya itu ia bertentangan dengan sabda Nabi suci dalam hadis isthifâ’ yang ia sahihkan sendiri?!

Apakah pendapat segentir sahabat lebih diutamakan dari firman Alah dan sabda nabi-Nya?! Lalu apabila terjadi kontradiksi antara keduanya, manakah yang harus kita ambil, pendapat sahabat atau firman Allah dan sabda Nabi-Nya?!

Apakah firman Allah dan sabda Nabi-Nya akan kita campakkan hanya kerena omongan segentir sdahabat?!

Atau bahkan karena adanya ijmâ’ fikitif ala Ibnu Taymiah?

[1] Minhaj as Sunnah,4/98.

[2] Minhaj as Sunnah,4/99.

[3] Minhaj as Sunnah,3/213.

[4] Al Fishal fi al Milal wa an Nihal,4/111.

[5] Murûj adz Dzahab,3/12-13, Waq’at ash Shiffîn:118-120 dan Syarah Nahjil Balâghah,3/188.

[6] Murûj adz Dzahab,3/63.

[7] Minhaj as Sunnah,3/213.

[8] Minhaj as Sunnah,2/119.

[9] Minhaj as Sunnah,3/11-12.

[10] Ra’sul Husain:200-201.


DEPAN

NEXT>

.

Ibnu Taymiah Berbohong Atas Nama Sahabat Dalam Pengutamaan Abu Bakar & Umar Atas Imam Ali as. (2)

Kedua, Ibnu Taymiah berkata, “Jika ada yang berkata, ‘apabila apa telah sahih dari hadis-hadis tentang keutamaan Ali ra. seperti hadis “Aku akan serahkan bendera (pimpinan) kepada seorang yang mencintai Allah dan Rasul-Nya dan dicintai Allah dan Rasul-Nya”, hadis “Tidakkah engkau puas bahwa kedudukanmu di sisiku seperti kedudukan Harun di sisi Musa” dan hadis “Ya hanya merekalah Ahlubaitku, maka hilangkan rijs dari mereka dan secikan mereka sesuci-sucinya” … apabila semua itu bukan khashaish, keistimewaan khusus Ali, akan tetapi juga disekutu oleh orang lain dalam hal itu, maka mengapakah sebagian sahabat berandai-andai memilikinya, seperti yang diriwayatkan dari Sa’ad ibn Abi Waqqâsh dan Umar ibn al Khaththab?

Maka jawabnya adalah: Sesunguhnya pada yang demikian terdapat kesaksian dari Nabi saw. untuk Ali akan keimanannya baik secara batin maupun secara lahir, dan penetapan kecintaannya kepada Allah dan Rasul-Nya dan keharusan atas kaum Mukmini untuk mencintainya. [1]

Nah, sekarang, jika sahabat Umar, Sa’ad dan lainnya saja berandai-andai memiliki keutamaan seperti yang dimiliki Ali as., walaupun hanya satu saja, dan berangan-angan andai Nabi sa. Sudi memberikan kesaksian akan keutamaan bagi mereka seperti yang diberikan untuk Ali… bukankah itu semua pengakuan dari mereka bahwa Ali as. adalah lebi unggul dari mereka?! Adakah pengakuan melebihi apa yang mereka katakana?!

Lalu dimanakah kesepakatan para sahabat, seperti yang diklaim Ibnu Taymiah itu?

Ketiga, Ternyata Ibnu Taymiha tidak berhenti di sini dalam mengakui adanya perselisihan dalam masalah ini, dan pengakuannya bahwa hanya Ali-lah yang telah mencapai kesempurnaan iman lahir-batin, akan tetapi ia lebih jauh, pada lesempatan lain ia mengatakan sesuatu yang bertentangan dengan apa yang ia katakana sebelumnya dalam masalah tafdhîl Abu Bakar dan Umar atas Imam Ali as.!! Berdasar hadis-hadis sahih dalam keyakinannya, Ibnu Taymiah mengatakan bahwa Ahlulbait Nabi saw. lebih utama dan lebih ungul darti seluruh kaum Muslimin dan yang paling utamanya mereka setelah Nabi saw. adalah Ali as.!!

Demikian Ibnu Taymiah menyimpulkan dair hadis-hadis sahih, tentunya ketika duduk merenung di keheningan suasana nun jauh dari pertikaian mazhabiah seperti ketika ia menulis buku Minhaj as Sunnah-nya. Dalam suasana jauh dari memperdebatkan masalah-masalah memazhaban, Ibnu Taymiah dengan lancar tanpa terseot-seot oleh fanatisme mazhabiah ia menegaskan keunggulan bani Hasyim atas suku-suku laion dari bangsa Quraisy, apalagi dari selainnya!

Ibnu Taymiah berkata, “Sesungguhnya bani Hasyim adalah paling unggulnya suku Quraisy, dan suku Quraisy adalah paling unggulnya bangsa Arab, dan bangsa Arab adalah paling unggulnya anak keturunan Adam, sebagaimana telah sahih dari Nabi saw. sabda dalam hads sahih, “Sesunggunhya Allah memilih keturunan Ismail, dan memilih Kinanah dari keturunan Ismail, dan memilih Quraisy dari keturunan Kinanah, memilih bani Hasyim dari suku Quraisy.”

Dalam Shahih Muslim dari Nabi saw. bahwa beliau bersabda di Ghadir Khum, “Aku peringatkan kalian akan Ahlulbaitku! Aku peringatkan kalian akan Ahlulbaitku! Aku peringatkan kalian akan Ahlulbaitku!.”

Dalam kitab-kitab Sunan disebeutkan bahwa Abbas mengeluhkan kepada beliau saw. bahwa sebagian orang Quraisy menghinakan mereka (bani Hasyim), maka beliau saw. bersabda, “Demi Zat yang jiwaku di tangan-Nya, tiada akan masuk surga sehingga mereka mencintai kalian karena Allah dank arena kecintaan kekerabatnku.”…

Dan apabila mereka itu paling afdhalnya makhluk maka tidak diragukan lagi bahwa amal-amal mereka adalah paling afdhalnya amal perbuatan! Maka paling afdhalnya mereka adalah Rasulullah saw. yang tiada tandingan dari kalangan manusia.

Maka orang mulia dari kalangan mereka tentu lebih utama dari orang mulia dari suku-suku Quraisy dan bangsa Arab lainnya bahkan dari bani Israil dan selainnya.

Kemudian Ali, Hamzah, Ja’far, Ubaidullah ibn Harits adalah orang-orang pertama yang memeluk Islam dari kalangan Muhajirin, jadi mereka lebih afdhal dari sahabat peringkat thabaqah kedua dari suku-suku lain. Oleh sebab itu ketika hari perang Badar, Nabi saw. memerintah mereka untuk tampil berdual menghadapi kafir Quraisy! [2]

Demikianlah apa yang dikatakan Ibnu Taymiah dalam kitabnya Ra’sul Husain, adakah kesamaran pada kata-katanya? Bukankah ia sebagai sebuah pengakuan tegas bahwa Ahlulbait lebih utama dan lebih unggul?! Perhatikan kata-kata Ibnu Taymiah ini: Maka orang mulia fadhil dari kalangan mereka tentu lebih utama dari orang mulia dari suku=suku Quraisy dan bangsa Arab lainnya bahkan dari bani Israil dan selainnya. Dan dan apabila mereka itu paling afdhalnya makhluk maka tidak diragukan lagi bahwa amal-amal mereka adalah paling afdhalnya amal perbuatan!

Dengan demikian ia semestinya menyahakan sesiapa yang menyalahi pendapat ini dalam maalah tafdhîl! Sebab pengutamaan Ahlulbait dan bani Hasyim bersifat rabbani, dari Allah SWT. Allah-lah yang berkehendak menetapkan keunggulan mereka atas semua manusia! Sementara pengunggulan selain Ali atas Ali as. adalah omongan orang! Tetapi mengapa justru Ibnu Taymiah berpendapat sebaliknya, ia menyerang dan menghujat sesiapa yang mengutamakan Ali atas para sahabat, termasuk Abu Bakar dan Umar, dan dianggapnya pendapat itu mencemooah para sahabat yang –katanya- telah mengutmakan Utsman atas Ali! Lalu apalagi mengutamakan Ali di atas Abu Bakar dan Umar! Apakah Ibnu Taymiah lupa bahwa dengan sikapnya itu ia bertentangan dengan sabda Nabi suci dalam hadis isthifâ’ yang ia sahihkan sendiri?!

Apakah pendapat segentir sahabat lebih diutamakan dari firman Alah dan sabda nabi-Nya?! Lalu apabila terjadi kontradiksi antara keduanya, manakah yang harus kita ambil, pendapat sahabat atau firman Allah dan sabda Nabi-Nya?! Apakah firman Allah dan sabda Nabi-Nya akan kita campakkan hanya kerena omongan segentir sdahabat?! Atau bahkan karena adanya ijmâ’ fiktif ala Ibnu Taymiah?

§ Tidak Ada Tempat bagi Perbandingan!

Nash-nash keislaman; Alqur’an dan Sunnah telah menegaskan tanpa sedikit keraguan bahwa tidak ada tempat bagi membanding-bandingkan Imam Ali as. dengan sahabat-sahabat lain.

· Ali as. telah ditetapkan kesuciannya olehn Allah SWT dalam ayat at That-hîr dan dikhususkan Nabi dalam hadis al Kisâ’.

· Ali as. adalah wali kaum Mukminin sebagaimana ditetapkan dalam ayat al Wilayah:

إِنمَّاَ وَلِيُّكُمُ اللهُ وَ رَسُوْلُهُ وَ الَّذِيْنَ آمَنُوا الَّذِينَ يُقِيْمُوْنَ الصَّلاَةَ وَ يُؤْتُوْنَ الزَّكَاةَ وَ هُمْ رَاكِعُوْنَ * وَ مَنْ يَتَوَلَّ اللهَ وَ رَسُوْلَهُ وَ الَّذين آمَنُوا فَإِنَّ حِزْبَ اللهِ هُمُ الْغَالِبُوْنَ . (المائدة 55-56).

“Sesungguhnya wali kamu hanyalah Allah, Rasul-Nya dan orang-orang yang beriman, yang mendirikan shalat dan menunaikan zakat, seraya mereka tunduk {kepada Allah}. Dan barang siapa mengambil Allah, Rasul-Nya dan orang-orang yang beriman menjadi penolongnya, maka sesungguhnya pengikut {agama} Allah itulah yang pasti menang. (QS:5;55-56)

Dan dalam Khutbah Ghadir nabi saw. bersabda:

مَنْ كُنْتُ مَولاهُ فَعَلِيٌّ مولاهُ…

“Barang siapa yang aku pemimpinnya maka Ali juga pemimpinnya… .”

Maka semua orang masuk dalam keharusan menerima wilayah/ kepeminpinan tersebut!

§ Setiap Muslim/mukmin diperintah untuk berpegang teguh dengan ketaatan dan berwilayah kepada beliau as. sesuai dengan nash hadis Ghadir dan hadis Tsaqalain. Serta ratusan nash lainnya.

§ Dan apakah hadis Râyah menyisakan ruang bagi para pengacau untuk membanding-banding Imam Ali as. dangan selainnya?! [3]

§ Di manakah tempat untuk membanding-bandingkan Ali as. dengan selainnya?! Sementara beliau as. adalah orang pertama yang akan melaporkan kasus penganiayaan umat terhadapnya kelak di hari kiamat, seperti diriwayatkan Imam Bukhari dala Shahihnya:

أَنا أَوَّلُ مَنْ يَجْثُو بينَ يَدَيْ الرحمن للْخُصُومَةِ يومَ القيامَةِ.

“Aku orang pertama yang akan bertegak lutut di hadapan Allah Dzat Yang Maha Rahman di hari kiamat untuk melaporkan sengketa.” [4]

Imam Ali as. Melerai Semua Perselisihan Dalam Masalah ini!

Setelah semua ini, coba kita perhatikan sabda Imam Ali as. yang akan memberikan ketarangan akhira dan keputusan penutup tentang mengunggulan.

Ali as. bersabda:

لا يُقَاسُ بِآلِ مُحَمَّد(عليهم السلام)مِنْ هذِهِ الاُمَّةِ أَحَدٌ، وَلا يُسَوَّى بِهِمْ مَنْ جَرَتْ نِعْمَتُهُمْ عَلَيْهِ أبَداً. هُمْ أَسَاسُ الدِّينِ، وَعِمَادُ اليَقِينِ، إِلَيْهمْ يَفِيءُ الغَالي، وَبِهِمْ يَلْحَقُ التَّالي، وَلَهُمْ خَصَائِصُ حَقِّ الوِلايَةِ، وَفِيهِمُ الوَصِيَّةُ وَالوِرَاثَةُ،

“Tidaklah dapat disbanding-bandingkan Âlu (keluarga suci) Muhammad as. dengan seorangpun dari umat ini dan tidaklah sama sekali layak disamakan dengan mereka sesiapa yang kenikmatan Allah atasnya itu lewat mereka. Mereka adalah pmdasi agama, pilar-pilar keyakinan. Kepada mereka orang yang berlebihan akan kembali, dan kepada mereka orang yang teledor akan menyusul. Hanya mereka yang memiliki kekhususan hak kewalian dan hanya pada merekalah wasiat dan pewarisan.” [5]

Raslullah saw. juga bersabda:

نَحنُ بنُوا عبدِ المطَّلِب سادَةُ أهْلِ الجنَّةِ؛ أنا و حمزَةُ و علِيٌّ و جعْفَرُ و الحسنُ و الحسينُ و المهْدِيْ.

Kam keluarga besar banu Abdul Muththalib adalah penghulu-penghulu ahli surga; aku, Hamzah, Ali, ja’far, Hasan dan Husain serta al Mahdi.” [6]

§ Ibnu Taymiah Berbohong Atas Nama Sahabat!

Seperti telah Anda baca sebelumnya bagaimana Ibnu Taymiah memastikan bahwa para sahabat, seluruh sahabat tanpa terkecuali telah bersepakat akan keunggulan dan keutamaan Abu Bakar dan Umar atas Imam Ali as., sementara klaim itu hanya sebuah kebohongan belaka, Dan mungkin karena alas an itu atau lainnya pada akhirnya ia menumbangkan sendiri klaim palsunya tersebut dalam kesempatan lain entah dengan sadar atau tidak!

Ibnu Taymiah berkata:

ما اختلفَ أَحَدٌ مِنَ الصحابَةِ و التابعين في تفضيْلِ أبي بكر و عمر و تَقْديمِهِما على جميعِ الصحابَةِ.

“Tidak seorangpun dari sahabat dan tabi’in berselisih bahwa Abu Bakar dan Umar lebih afdhal atas seluruh sahabat.’” [7]

§ Ibnu Taymiah Berbohong Atas Nama Ibnu Abbas ra.!

Sebagimana ia juga berbohong atas nama Ibnu Abbas ra., sahabat yang begitu dekat dan kental persahabatannya dengan Imam Ali as., seorang murid setia yang selalu menyebar-luaskan ilmu dan fatwa-fatwa Imam Ali as. Ya, tidak sekali atau dua kali, dan tidak hanya dalam satu klaim atau dua klaim Ibnu taymiah berbohong atas nama Ibnu Abbas ra demi melecehkan dan mendiskriditkan Imam Ali as…. kali ini Ibnu Taymiah berbohong tentang sikap Ibnu Abbas ra. yang katanya lebih mengunggulkan dan mengutamakan Abu Bakar dan Umar di atas Imam Ali as., seperti telah anda simak bualannya pada lembaran-lembaran yang telah lalu.

Ibnu Taymiah berbual:

مَنْ عرفَ حالَ ابنِ عباسِ علِمَ أَنَّهُ كان يُفَضِّلُ أبابكر وعمرَ علَى عَلِيٍّ-رضِيَ اللهُ عنهُمْ-.

“Barangsiapa mengenal keadaan Ibnu Abbas pasti ia mengetahui bahwa ia mengutamakan Abu bakar dan Umar atas Ali …” [8]

Tidak cukup sampai di sini, mungkin karena kurang puas, Ibnu Taymiah mengatakan bahwa sikap Ibnu Abbas ra. itu adalah telah dinukil secara mutawâtir/pasti dan meyakinkan. Perhatikan kata-kata Ibnu Taymiah di bawah ini:

و المُتواتِرعَنهُ أنَّهُ كانَ يُفَضِلُّ عليهِ أبا بكرٍ و عُمَرَ, و َلَهُ مُعايَباتٌ يَعِيْبُ بِها عَلِيًّا و يَأْخُذُ عليهِ أشياءَ مِنْ أمورِهِ …

“Dan yang mutawâtir darinya (ibnu Abbas ra.) bahwa ia mengunggulkan Abu Bakar dan Umar atas Ali. Dan ia memilii banyak celaan, ia mencela Ali dengannya dan menyalahkan Ali dalam banyak urusannya…” [9]

Jadi jelas, tidak cukup mengatakan bahwa sikap Ibnu Abbas ra. itu telah diriwayatkan secara mutawâtir…. Ibnu taymiah menambahkan bahwa Ibnu Abbas ra. sebenarnya adalah seorang yang sangat berseberangan dengan Imam Ali as. dan banyak mencacat dan menyalahkannya dalam banyak hal dan urusan!

§ Ibnu Taymiah Berbohong Atas Nama Ahlulbait as.!

Tidak cukup berbohong atas nama sahabat-sabahat Nabi pengikut Ali as., Ibnu Taymiah memuaskan nafsunya dengan berbohong atas nama-nama harum keluarga Ali dan bani Hasyim untuk mendukung klaimnya, bukan sekedar mengunggulkan Abu Bakar dan Umar atas Imam Ali as. akantetapi lebih jauh lagi dalam mengakui keabsahan kekhilafahan Ali as.

Ibnu Taymiah berkata:

إِنَّ العِترَةَ لَمْ تَجْتَمِعْ على إمامَتِهِ ولا أَفضَلِيَّتِهِ، بلْ أَئِمَّةُ العترَةِ كابنِ عباس و غيرِهِ يُقَدِّمُوْنَ أبا بكر و عمر….

و النَقْلُ الثابِتُ عَنْ جميعِ علماءِ أهلِ البيتِ من بني هاشم من التابعين و تابِعِيْهِمْ مِنْ وُلْدِ الحسينِ بنِ علِيٍّ و ولدِ الحسنِ و غيرِهِم كانوا يَتَوَلَّوْنَ أبا بكر و عمر ، و كانوا يُفَضِّلُونهُما على عَلِيٍّ، و النقولُ عنهم ثابِتَةٌ متواتِرَةٌ!

“Sesunggunhya Itrah (keluerda dekar Nabi saw.) tidak bersepakat atas keimamahan dan keunggulannya (Ali), bahkan para imam itrah seperti Ibnu Abbas dan lainnya mengutamakan Abu Bakar dan Umar (dalam imamah dan keunggulan)….

Dan penukilan yang pasti dari seluruh ulama Ahlulbait dari bani hasyim, baik dari generasi tabi’in atau setelahnya dari keturunan Husain dan keturunan Hasan dan selainnya, mereka telah sepakat mendukung kekhilafahan Abu bakar dan Umar dan mereka mengutakanan keduanya atas Ali. Penukilan ini dari mereka telah tetap/pasti dan mutawâtir. [10]

(Bersambung)

[1] Minhaj as Sunnah,3/11-12.

[2] Ra’sul Husain:200-201.

[3] Hadis ar Râyah dishahihkan Ibnu taymiah kendati ia mengingkarinya sebagai kekhususan Imam Ali as.

[4] Shahih Bukhari, Kitab at tafsir, Tafsir surah al Hajj,6/124 dengan sanad dari Qais ibn ‘Ubbâd dari Ali ibn Abi Thalib ra.

[5] Nahjul Balaghah, Khutbah no. 2.

[6] Sunan Ibnu Mâjah,2/1368 hadis no4087. Semua perawi pada sanad hadis ini adalah muwatstsqn (diakui kejujurannya) kecuali Ali ibn Ziyâd, tidak ada komentar tentangnya baik mengapresisinya mauoun mencecatnya. Demikian dalam Majma’ az Zawaid.

[7] Minhaj as Sunnah,4/98.

[8] Minhaj as Sunnah,3/213.

[9] Minhaj as Sunnah,4/63.

[10] Minhaj as Sunnah,4/105.


DEPAN

NEXT>

.

Ibnu Taymiah Berbohong Atas Nama Sahabat Dalam Pengutamaan Abu Bakar & Umar Atas Imam Ali as. (3)

Ibnu Taymiah Berbohong Atas Nama Pendahulu Syi’ah!

Sepertinya berbohong sudah menjadi karakter kedua Ibnu Taymiah sehingga untuk melepaskan diri dari jeratannya adalah hal sulit kalau tidak mustahil. Setelah memuaskan tuntutan nafsunya dalam berbohong atas nama-nama harum Ahlulbait dan keluarga besar Bani Hasyim yang mulia dan dimuliakan Allah, kini ia menuruti desakan nafsunya untuk berbohong sekali lagi atas nama pembesar Syi’ah dan pengikut setia Imam Ali as.

Ibnu Taymiha menbuduh sekelompok pendahulu Syi’ah mulia dengan mengunggunlkan Abu Bakar, Umar dan Utsman atas Imam Ali as., bahkan –katanya- mayoritas Syi’ah yang mencintai Ali, mereka mengunggulkan Abu Bakar dan Umar atas Ali. walaupun ada sekelompok kecil yang mengunngulkannya di atas Utsman!

Setelah panjang lebar ia berbicara mengunggulkan pihak musuh-musuh Imam Ali dan Ahlulbait; Khawârij dan Nawâshib, ia melanjutkan:

حَتَّى إنَّ الشيعَةَ الأُوْلَى؛ أَصْحابَ علِيٍّ لَمْ يَكونوُا يَرْتابُونَ في تَقْدِيْمِ أبي بكرٍ و عُمَرَ عليهِ …. و لَكِنْ كانَ طائِفَةٌ مِن الشيعِةِ على تَقَدُّمِهِ على عثمانَ…

“Bahkan para pendahulu Syi’ah; sahabat-sahabat Ali tidak meragukan akan keunggulan Abu Bakar dan Umar (atas Ali) …. Akan tetapi ada sekelompok dari mereka yang mengunggulkan Ali atas Utsman.” [1]

Kepalsuan ini ia ulang dalam beberapa kesempatan, bahkan di pengantar Minhâj as Sunnah-nya episode kepalsuan itu telah ia luncurkan. Setelah mencaci-maki Syi’ah dan menuduh mereka dengan berbagai tuduhan palsu, ia melanjutkan:

“Oleh sebab itu, Syi’ah terdahulu yang bersahabat dengan Ali atau yang hidup sezaman dengannya tidak seorangpun yang mempersengketakan tantang keunggulan Abu Bakar dan Umar (atas Ali). Perselisihan mereka hanya pada (apakah) Ali lebih unggul atas Utsman (atau tidak?!). Dan hal ini telah diakui oleh para pembesar ulama Syi’ah terdahulu maupun kontemporer…. .” [2]

Kamudian ia menukil berita dari sumber Mu’tazilah yang tentunya tidak hentinya-hentinya ia hujat…. Tapi entah mengapa sekarang ia mengandalkannya untuk menyerang Syi’ah?! Jadi ia bergantung kepada sumber Mu’tazilah!! Sementara Syi’ah tidak percaya dengan penukuilan itu!

Tetapi yang terbiasa dengan kepalsuan dan kebohongan Ibnu Taymiah dalam mendukung klaim-klaim palsunya tidak akan heran apabila ia kali ini harus terpaksa berbohong demi membela pandangannya bahwa Abu Bakar dan Umar lebih unggul atas Ali as! Sebab, sejak awal ia telah membangung asumsi bahwa yang berhak menjabat sebagai Khalifah adalah yang terafdhla, paling unggul kialitasnya dari semua yang dipipinnya! Jadi, ia harus mati-matian membuktikan keunggulan Abu Bakar dan Umar atas Imam Ali as., sebab jika tidak, pastilah bangunan yang telah susah payah ia tegakkan akan runtuh dengan sendirinya…. Dari sini juga dapat kita mengerti mengapa Ibnu Taymiah tidak segan-segan menolak setiap keutamaan dan keunggulan Imam Ali as.?! Sebab jika berbagai keutamaan itu dibiarkan menyebar dan dipercayai oleh Umat Islam, pasti mereka akan berkesimpulan akan keunggulan Imam Ali as. dan hal itu akan mempersulit geraknya dalam membela kekhilafahan Abu Bakar dan Umar!

Dan untuk semua kebohongan itu cukuplah apa yang kami paparkan pada bagian sebelumnya. Walhamdulillah.

[1] Minhâj as Sunnah,1/165.

[2] Ibid.1/3-4.


DEPAN

NEXT>

.

Ibnu Taymiah Berbohong Atas Nama Sahabat Dalam Pengutamaan Abu Bakar & Umar Atas Imam Ali as. (4)

Akar argumentasi mereka yang mengutamakan Khalifah Abu Bakar dan Umar atas Imam Ali as. adalah adanya beberapa riwayat yang dinukil dari Ibnu Umar dan juga penukilan ucapan atas nama Imam Mulia Ali ibn Abi Thalib as. serta beberapa riwayat atas nama nabi Suci Muhammad saw. Dan kerenanya tidak sedikit mereka yang tertipu dengan gemerlapnya status semu penukila itu!

Penukilan yang tidak akurat itu telah dijadikan Pedoman Kudus sementara orang yang tidak mungkin bias dan atau boleh diperdebatkan keotentikannya dan tidak akan pudar tinggak keakutananya.

Dari sini, kami memandang perlu utmuk menyemprnakan kajian dalam msalah ini dengan membahasnya di sini.

Kita akan awali dengan meneliti hadis Ibnu Umar, setelahnya kita akan lanjutkan dengan hadis atas nama Imam Ali as.dan sabda Nabi saw.

Hadis Ibnu Umar

Adapun tentang hadis Ibnu Umar yang mengatakan bahwa para sahabat mengutamakan Abu Bakar, kemudian Umar kemudian Utsman, dan setelahnya para sahabat Nabi saw. itu sama-sama dalam nilai dan keutamannya, adalah sebagai berikut ini.

Diriwayatkan dengan sanad bersambung kepada Ibnu Umar, ia berkata:

كُنَّا نُخَيِّرُ بَيْنَ النَّاسِ فِي زَمَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. فَنُخَيِّرُ أَبَا بَكْرٍ ثُمَّ عُمَرَ بْنَ الْخَطَّابِ ثُمَّ عُثْمَانَ بْنَ عَفَّانٍ رَضِيَ اللهُ عَنْهُمْ. (رواه البخاري)

“Kami membanding-bandingkan yang terbaik di antara manusia di zaman Rasulullah saw. maka kami menganggap yang terbaik adalah Abu Bakar, kemudian Umar, kemudian Utsman bin Affan.” (HR. Bukhari)

Dalam redaksi lain diriwayatkan:

كُنَّا نَقُوْلُ وَرَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَيٌّ أَفْضَلُ أُمَّةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَعْدَهُ أَبُوْ بَكْرٍ ثُمَّ عُمَرُ ثُمَّ عُثْمَانُ رَضِيَ اللهُ عَنْهُمْ أَجْمَعِيْنَ. (رواه أبو داود في كتاب السنة باب التفضيل والترمذي وقال حديث حسن صحيح).

“Kami mengatakan dan Rasulullah swa. masih hidup bahwa yang paling utama dari umat Nabi saw. setelah beliau adalah Abu Bakar, kemudian Umar, kemudian Utsman.” (HR. Abu Dawud dan Tirmidzi. Dan Tirmidzi berkata: Hadits hasan sahih)

Dua riwayat di atas perlu dipertanyakan kesahihannya. Bahkan kepalsuan riwayat-riwayat seperti itu sudah tanpak nyata bagi Anda yang mau berpkir jernih dan kritis.

Meskipun hadis itu diriwayatkan oleh Imam Bukahri dalam kitab Shahih-nya, para ulama besar Ahlusunnah tidak sedikit yang meragukannya dan bahkan ada yang menolaknya. Mereka mengatakan bahwa Imam Bukhari salah dalam meriwayatkan hadis tersebut, karena beberapa alsaan:

A) Hadis tersebut bertentangan dengan akidah Ahlusunah sendiri yang meyakini bahwa urutan keutamaan sahabat Nabi adalah sebagai berikut, Abu Bakar, kemudian Umar kemudian Utsman kemudian Ali as. Ahlusunnah sepakat bahwa Ali adalah sahabat paling utama setelah ketiga sahabat di atas, yang masih diperselisihkan di antara mereka adalah apakah Ali lebih utama dari Utsman atau tidak? Jumhur Ahlusunnah (dan kini menjadi pendapat resmi yang dibakukan) adalah Utsman lebih utama. Dari sini dapat dimengerti mengapa Ibnu Abdil Barr dalam kitab Istî’âb-nya bersikeras menolak hadis Ibnu Umar, ia berkata, “Muhammad ibn Zakaria, Yahya ibn Abdurahman dan Abdurahman ibn Yahya berkata, Ahmad ibn Sa’id ibn Haram berkata, Ahmad ibn Khuld berkata, Marwan ibn Abdul Malik berkata, ‘Aku mendengar Harun ibn Ishaq berkata, ‘Aku mendengar Yahya ibn Ma’in berkata, ‘Barangsiapa mengatakan Abu Bakar, Umar dan Utsman dan Ali serta mengakui keutamaan Ali maka ia penganut sunnah.’ Lalu aku sebutkan kepadanya orang-orang yang berkata, ‘Abu Bakar, Umar dan Utsman, kemudian diam (tidak menyebut Ali dalam urutan keutamaan)’, maka ia marah dan berkata kasar tentahg mereka.’” Yahya sendiri menyakini Ali lebih afdhal dari Utsman. Abu Amr (Ibnu Abdil Barr) berkata, “Barangsiapa berpendapat seperti hadis Ibnu Umar, ‘Kami berkata di masa Rasulullah saw., ‘Abu Bakar kemudian Umar kemudian Utsman kemudian diam (maksudnya tidak mengutamakan Ali di atas sahabat lain) itulah yang diingkari oleh Yahya ibnu Ma’in dan ia berkata kasar tentang mereka. Sebab yang mengakatan demikian itu berpendapat bertentangan dengan apa yang disepakati oleh Ahulusunah dari kalangan Salaf dan Khalaf dari kalangan Ahli Fikih dan Ahli Hadis, sebab Ali adalah paling afdhal-nya sahabat setelah Utsman. Ini tidak diperselisihkan oleh mereka, yang mereka perselisihkan hanyalah apakah Ali lebih afdhal dari Utsman atau tidak, sebagaimana kalangan Salaf berselisih tentang mana yang lebih afdhal, Ali atau Abu Bakar?

B) Andai disimpulkan bahwa sikap Ibnu Umar itu mewakili para sahabat dan Nabi pun telah mendiamkan dan dengan demikian hal itu berarti sunnah taqrîriyah, maka kesimpulan itu akan mempersulit para ulama yang meyakininya, sebab redaksi seperti itu jika dipahami demikian ia meniscayakan keharusan juga menerima anggapan tentang hukum dibolehkannya menjual ummahatul awlâd (budak yang telah melahirkan anak dari tuannya), sebab dalam hadis Jabir dan Ibn Sa’id disebutkan redaksi demikian:

كُنَّا نَبِيْعُ أُمَهاتِ الأولادِ عل عَهْدِ رسولِ الله (ص).

“Kami di masa Rasulullah saw. menjual ummahatul awlâd.” Padahal tidak satupun ulama yang membolehkan hukum tersebut.

C) Andai benar hadis itu telah diucapkan oleh Ibnu Umar, maka perlu dimengerti bahwa tidak sedikit sabahat yang bertentangan dengan pendapat Abdullah ibn Umar yang ia atas-namakan para sahabat. Ibnu Khaldun berpendapat bahwa di antara para sahabat ada yang berpendapat seperti kaum Syi’ah dalam mengutamakan Ali di atas para sahabat lain …. [1] Dan kesaksian Ibnu Khaldun ini ‘…dan diantara para sahabat ada yang berpendapat seperti kaum Syi’ah…’ tentunya tidak tepat, sebab mereka bukan berpendapat seperti pendapat kaum Syi’ah, akan tetapi justru sahabat-sahabat mulia itulah yang dikiuti oleh golongan Syi’ah. Sebab mereka itu adalah generasi pertama Syi’ah. Jadi jelaslah bahwa di antara para sahabat Nabi saw. ada yang mengunggulkan Imam Ali di atas para sahabat lain!

D) Masalah tafdhîl di antara sahabat Nabi saw. sudah menjadi masalah politik dan sengketa kemazhaban di kalangan kaum Muslim sejak masa silam. Ia telah menjadi pilar doktrin Ahlusunah dan dijadikan pijakan dalam menilai seseorang. Jadi tidak menutup kemungkinan adanya kepentingan kemazhaban mendorong sebagian perawi untuk memalsu hadis tersebut atas nama Ibnu Umar, seperti pemalsuan-pemalsuan lain yang diilhami oleh fanatisme mazhabiyah! Sebab –seperti telah dimaklumi- pemalsuan demi mazhab adalah hal lumrah dilakukan para perawi tertentu.

· Tentang Ibnu Umar

Ibnu Umar sendiri disinyalir kurang simpatik terhadap Imam Ali as. Banyak bukti yang menguatkan dugaan itu, di antara adalah:

A) Ibnu Umar Tidak Sudi M embaiat Imam Ali as. dan Mengakuinya Sebagai Khalifatil Muslimin.

Al Hakim meriwayatkan, ‘… kemudian Ali as. mengutus orang untuk mendatangi Sa’ad ibn Abi Waqqash, Abdullah ibn Umar, Muhammad ibnMaslamah, (setelah mereka berkumpul) Ali berkata kepada mereka, ‘Telah sampai kepadaku dari kalian begini dan begitu.’…. Abdullah ibn Umar berkata kepada Ali, ‘Demi Allah dan demi kekerabatan, jangan paksa aku sesuatu yang aku tidak mengenalnya. Demi Allah aku tidak akan membaiatmu sehingga seluruh kaum Muslimin bersepakat berdasarkan apa yang disatukan Allah.”

Sibthu Ibnu Jauwzi dalam Tadzkirah-nya menegaskan ketidak-sudian Ibnu Umar membaiat Ali as., ia berkata, “Ibnu Jarir berkata, ‘Di antara yang engan membaiat Ali adalah Hassân ibn Tsâbit, Abu Sa’id al Khudiri, Nu’man ibn Basyir, Rafi’ ibn Khadij bersama beberapa orang lainnya, dan tentang Zaid ibn Tsabit, Muhammad ibn Maslamah terdapat perbedaan. Dan menurut selain Ibnu Jarir yang tidak membaiat adalah Qudamah ibn Madz’un, Abdullah ibn Sallâm, Mughirah ibn Syu’bahm Abdullah ibn Umar, Sa’ad, Shubaib, Zaid ibn Tsabit, Usamah ibn Zaid, Ka’ab ibn Malik. Dan ada sekelompok lainnya melarikan diri ke kota Syam, mereka itu disebut dengan kelompok Utsmaniyah.[2]

B) Ia merelakan diri untuk membaiat Yazid dan mengakuinya sebagai yang laik menduduki jabatan sebagai Khalifah Rasulullah saw.

Banyak data-data sejarah yang membuktikan hal tersebut. Imam Bukhari meriwayatkan, bahwa Mu’awiyah berpidato dalam rangka meminta baiat setia dari umat Islam untuk Yazid putranya sebagai Khalifah sepeninggalnya, berita itu sampai kepada Abdullah ibnu Umar, ia datang menemui Ummul Mukminin Hafshah saudarinya, ia berkata kepadanya: Perkara ini seperti telah Anda saksikan, tidak dijadikan untukku sedikitpun dari perkara ini (khilafah). Hafshah berkata: datangi, sesungguhnya mereka sedang menantimu. Saya khawatir jika kamu menahan diri (tidak berangkat) akan terjadi perpecahan. Hafshah memaksanya berangkat. Setelah orang-orang bubar, Muawiyah berkata, “Barang siapa yang hendak berbicara hendaknya ia menampakkan tanduknya (dirinya). Kamilah yang paling berhak terhadap khilafah ini dari ia dan ayahnya. Habib ibn Maslamah berkata: Mengapa tidak kamu jawab!”

Ibnu Umar berkata, “Maka saya lepas selendang saya dan saya ingin berkata, ‘Yang lebih berhak atas perkara ini adalah orang yang telah memerangimu dan memerangi ayahmu atas dasar Islam.’ Lalu saya takut saya mengucapkan sesuatu yang akan memecah belah persatuan dan mencucurkan darah serta difahami selain yang saya maksud. Kemudian saya teringat apa yang disiapkan Allah di dalam surga (bagi yang meninggalkan dunia).’”

Habib berkata, “Kamu telah dipelihara dan diselamatkan.”[3]

Bahkan lebih dari itu, Ibnu Umar memaksakan sikapnya kepada orang-orang dekatnya yang terkait dengannya, seperti ditegaskan dalam banyak data sejarah. Ketika penduduk kota suci Madinah yang terdiri dari sisa-sisa para sahabat Nabi saw. dari kalangan Anshar dan Muhajirin dan putra-putra mereka, -setelah mendapat keyakinan pasti akan kefasikan Yazid- sang Khalifah yang baru ditunjuk ayahnya, ketika delegasi penduduk Madinah menyaksikannya sendiri dengan mata kepala mereka- menolak kekhilafahan Yazid dan mengusir gubenur yang ditunjuk Yazid. Mereka melakukan pemberontakan atas kekuasaan Yazid yang dipimpin oleh putra-putra sahabat seperti Abdullah putra Handhalah –yang digelari oleh Nabi saw. Ghasîlul malaikah (yang dimandikan malaikat), Abdullah ibn Muthî’ dan kawan-kawan. Setelah mampu meraih simpatik penduduk kota Madinah dan mereka pun mempersiapkan pertempuran yang besar, datanglah Ibnu Umar kepada Abdullah ibn Muthî’ seraya menegur bahwa sikap membatalkan baiat itu adalah sebuah pengkhianatan terhadap Allah. Imam Bukhari meriwayatkan dari Nafi’, ia berkata, “Ketika penduduk Madinah mencopot Yazid ibn Mu’awiyah, Ibnu Umar mengumpulkan para pembantu dan putra-putranya, lalu ia berkata,“Sesungguhnya saya mendengar Rasulullah saw. bersabda, ‘Kelak di hari kiamat akan dikibarkan bendera (sebagai tanda pengkhianataanya_pen) bagi setiap orang yang pengkhianat.’” Dan sesungguhnya kita telah memberikan baiat kepada orang itu (Yazid) atas dasar baiat Allah dan Rasul-Nya, dan saya tidak mengetahui ada pengkhianatan yang lebih besar dari seseorang yang telah berbaiat atas dasar baiat Allah dan Rasul-Nya kemudian mengobarkan peperangan atasnya. Dan saya tidak mengetahui seorang dari kalian melepas baiat (Kepada Yazid) dan memberi baiat kepada orang lain untuk khilafah melainkan itu artinya putus hubungan dengan saya!. [4]

Imam Muslim dalam shahihnya, Kitabul Imarah meriwayatkan dari Nafi’ bahwa Ibnu Umar mendatangi Abdullah ibn Muthî’ ketika terjadi peristiwa al Hurrah[5] pada masa Yazid ibn Mu’awiyah, lalu Ibnu Muthii’ berkata: hamparkan untuk Abu Abdir Rahman (panggilan Ibnu Umar_pen) sandaran. Ibnu Umar berkata: saya datang bukan untuk duduk, akan tetapi saya datang untuk menyampaikan sebuah hadis yang saya dengan dari Rasulullah saw. beliau bersabda, “Barang siapa melapas tangan dari ketaatan maka ia akan menjumpai Allah pada hari kiamat tanpa memiliki hujjah baginya. Dan barang siapa mati sementara tiada ikatan baiat pada lehernya maka ia mati dalam kaadaan jahiliah.” [6]

Sikap dan semangat Ibnu Umar untuk bergegas membaiat Yazid ibn Mu’awiyah itu sebenaranya dikarenakan ia khawatir mati jahiliyah, sebab katanya, barangsiapa bermalam tanpa ada ikatan baiat di lehernya, maka jika ia mati maka ia mati jahiliyah. Jadi ia khawatir bermalam tanpa ada ikatan baiat kepada Yazid.

Ketika mensyarahi hadis Bukhari di atas, Ibnu hajar berkata, “Ketika Muawiyah mati, Ibnu Umar mengirim sepucuk surat kepada Yazid berupa baiat setianya untuk Yazid.”

Selain bukti-bukti di atas, dapat ditambahkan di sini, bahwa Ibnu Umar ketika menyebut-nyebut para Khalifah yang saleh, ia menyebut Mu’awiyah dan Yazid, sementara itu ia tidak memasukkan nama Ali sebagai Khalifah! Baca Tarikh al Khulafa’; as Suyuthi:167-168.

Jadi ringkas kata, hadis Ibnu Umar yang Anda sebutkan itu perlu Anda renungkan kembali.

· Tentang Hadis Imam Ali as.

Meraka juga mengandalkan riwayat nukilan dari Imam Ali as., seperti di bawah ini;

Dari Muhammad Ibn al Hanafiyah-putra Imam Ali as.-:

قُلْتُ ِلأَبِي: أَيُّ النَّاسِ خَيْرٌ بَعْدَ رَسُوْلِ اللهَ ?؟ قَالَ: أَبُو بَكْرٍ. قَلْتُ: ثُمَّ مَنْ؟ قَالَ: عُمَرُ. وَخَشِيْتُ أَنْ يَقُوْلَ عُثْمَانُ. قُلْتُ: ثُمَّ أَنْْتَ؟ قَالَ: مَا أَنَا إِلاَّ رَجُلٌ مِنَ الْمُسْلِمِيْنَ. (رواه البخاري: كتاب فضائل الصحابة باب 4 وفتح البارى 7/20)

“Aku bertanya kepada bapakku, “Siapakah manusia yang terbaik setelah Rasulullah? Ia menjawab, “Abu Bakar.” Aku bertanya (lagi), “Kemudian siapa?” Ia menjawab, “Umar.” Dan aku khwatir ia akan berkata Utsman, maka aku mengatakan, “Kemudian engkau?” Beliau menjawab, “Tidaklah aku kecuali seorang dari kalangan muslimin.” (HR. Bukhari, kitab Fadlailus Shahabah, bab 4)

Dalam riwayat lain Imam Ali as. dinukil mengancam untuk mencambuk orang yang mengutamakan dirinya di atas Abu Bakar dan Umar dengan cambukan seorang pendusta.

لاَ أُوْتِيَ بِأَحَدٍ يُفَضِّلُنِيْ عَلَى أَبِي بَكْرٍ وَعُمَرَ إِلاَّ جَلَّدْتُهُ حَدَّ الْمُفْتَرِيْنَ.

“Tidak didatangkan kepadaku seseorang yang mengutamakan aku di atas Abu Bakar dan Umar, kecuali akan aku cambuk dengan cambukan seorang pendusta.” [7]

Diriwayatkan bahwa Ibnu Abbas ra. menceritakan ucapan Imam Ali bin Abi Thalib as. sebagai berikut:

إِني لَوَاقِفٌ فِي قَوْمٍ نَدْعُو اللهَ لِعُمَرَ بْنِ الْخَطَّابِ وَقَدْ وُضِعَ عَلَى سَرِيْرِهِ، إِذَا رَجُلٌ مِنْ خَلْفِي قَدْ وَضَعَ مِرْفَقَيْهِ عَلَى مَنْكِبِي يَقُوْلُ: رَحِمَكَ اللهَ إِنْ كُنْتُ َلأَرْجُو أَنْ يَجْعَلَكَ اللهُ مَعَ صَاحِبَيْكَ ِلأَنِيْ كَثِيْرًا مَا كُنْتُ أَسْمَعُ رَسُوْلَ اللهِ ? يَقُوْلُ: كُنْتُ وَأَبُوْ بَكْرٍ وَعُمَرُ، وَفَعَلْتُ وَأَبُو بَكْرٍ وَعُمَرُ، وَانْطَلَقْتُ وَأَبُو بَكْرٍ وَعُمَرُ، فَإِنْ كُنْتُ َلأَرْجُو أَنْ يَجْعَلَكَ اللهُ مَعَهُمَا، فَالْتَفَتُّ فَإِذَا هُوَ عَلِي بْنِ أَبِي طَالِبٍ. (رواه البخاري في فضائل الصحابة، باب من فضائل عمر)

“Sungguh aku berdiri di kerumunan orang yang sedang mendoakan Umar ibn al Khaththab ketika telah diletakkan di atas pembaringannya. Tiba-tiba seseorang dari belakangku yang meletakkan kedua sikunya di kedua pundakku berkata, ‘Semoga Allah merahmatimu dan aku berharap agar Allah menggabungkan engkau bersama dua shahabatmu (Yakni Rasulullah dan Abu Bakar) karena aku sering mendengar Rasulullah bersabda, ‘Waktu itu aku bersama Abu Bakar dan Umar…’ ‘aku telah mengerjakan bersama Abu Bakar dan Umar…’, ‘aku pergi dengan Abu Bakar dan Umar…’. Maka sungguh aku berharap semoga Allah menggabungkan engkau dengan keduanya. Maka aku menengok ke belakangku ternyata ia adalah Ali bin Abi Thalib. Hadis-hadis dari Ali ibn Abi Thalib.’”

Entah apa alasan dan motivasinya, sehingga mendadak tumbuh semangat ganjil dari sebagian pihak untuk mengusung ucapan Imam Ali as. sebagai hujjah dan senjata ampuh untuk mendukung pandangan mereka yang mengatakan bahwa Abu Bakar dan Umar lebih afdhal dan utama atas Imam Ali as. sendiri. Sementara itu semengat serupa atau dengan kualitas yang lebih rendah sekalipun tidak tampak dari mereka dalam menjadikan Ali as. Sebagai rujukan dan panutan dalam urusan agama!

Tetapi terlepas dari itu semua, pembaca dapat meraba adanya ukiran palsu pada riwayat-riwayat seperti itu atas nama Imam Ali as. Coba pembaca renungkan ucapan palsu yang dinisbatkan kepada Imam Ali as. bahwa beliau akan mencambuk orang yang mengutamakan dirinya atas Abu Bakar dan Umar dengan cambukan seorang pembohong/pendusta! Ketika dikomfirmasi sumber hadis di atas, ternyata ustadz as Sewed menyebut Majmû Fatâwa-nya Ibnu Taimiyah! Lagi-lagi Majmû Fatâwa yang merangkum fatwa-fatwa musuh bebuyan Syi’ah untuk menghujat Syi’ah. Itu aneh kan?! Selain itu, di mana letak kebohongan dan dusta orang yang mengutamakan Ali di atas Abu Bakar dan Umar itu?! Anggap benar doqma Ahlusunnah dan Wahabi bahwa Ali tidak lebih afdhal dari keduanya, tetapi apa itu beratrti dusta, ia hanya salah dalam berpendapat?! Bukankah masalah ini sifatnya ijtihadiyah, dan dasarnya bukan nash qath’i tetapi sesuatu lain seperti akan- disebtu nanti.

Lalu mengapa mereka yang membawa-bawa nama Imam Ali as. tidak menyadari akan hal ini? Apakah mereka hendak menuduh Imam Ali as. sebagai seorang yang bodoh dan “ngawur” dalam menetapkan sangsi hukum? Seperti kebiasaan Syeikhul Islam-nya kaum Wahabi yang tidak segan-segan menuduh Imam Ali as. sering berlaku ngawur?! Sedangkan hadis kedua yang dikutip dari riwayat Bukhari dari Imam Ali as. adalah riwayat yang patut mengundang kecurigaan, sebab:

Pertama, hadis itu mengambarkan seakan Imam Ali as. adalah seorang asing atau orang yang sama sekali tidak dikenal atau tidak diperhitungkan oleh kaum Muslimin di Madinah saat itu; saat-saat menjelang dikebumikannya Khalifah Umar ibn al Khaththab… Jenazah Umar sudah diletakkan di atas keranda, lalu Ali menerobos barisan para pelayat… tidak seorangpun menggubrisnya… tiba-tiba Ali meletakkan kedua sikunya di atas pundak Ibnu Abbas untuk menyaksikan jenazah Umar… Subhanallah… alangkah asingnya Ima Ali di tengah-tengah kerumunan jama’ah kaum Muslimin yang sedang melayat Khalifah mereka?! Seakan beliau sebagai rakyat jelata di antara kaum Muslimin?! Demikinkah kalian menggambarkan hubungan Imam Ali dengan Khalifah kalian?!

Kedua, hadis ini dari sisi sanad bermasalah… ia dari riwayat al Walîd ibn Shaleh adh Dhabbi al Jazari an Nakhâs… Imam Ahmad tidak sudi menulis hadis darinya, sebab ia pendukung aliran ra’yu dan Imam Ahmad pernah menyaksikannya shalat, ternyata tidak becus shalatnya dalam pandangan Ahmad! Ibnu Hajar yang terpaksa mengungkap data rahasia ini tidak mampu mengelaknya, ia hanya mengatakan bahwa Bukhari hanya sekali ini saja meriwayatkan hadis darinya(!?) dan kata Ibnu Hajar, pada dasarnya, Bukhari sendiri tidak berhujjah dengannya, fa dzahara anna al Bukhari lam yahtajja bihi, maka tampaklah bahwa Bukhari sendiri tidak berhujjah dengannya. [8]

Ketiga, redaksi yang digunakan dalam riwayat adalah menyalahi kaidah bahasa Arab yang baku… (saya tidak ingin mengungkapnya di sini, sebab ia secara tekhnis adalah sajian untuk kaum santri), dan Ibnu Hajar sendiri mengakuinya… kerenanya ia membela Bukhari dengan mengatakan, “kan tidak semua redaksi hadis di atas dari jalur lain seperti ini juga, ia dengan radaksi yang benar.” [9] Dan sepertinya si pemalsu lupa memaksukkan tambahan setelah kalimat, “…aku pergi bersama Abu Bakar dan Umar” dan aku nanti juga dikuburkan bersama Abu Bakar dan Umar, dan kelak di surga juga sederajat dengan Abu Bakar dan Umar, dan dan …agar sekalian lengkap episode pemalsuannya, sehingga tidak perlu ada kata-kata di akhir episode ini (BERSAMBUNG).

Jika demikian adanya, adalah hal menggelikan kesimpulan ustadz as Sewed yang mengatakan, “Hadist-hadits dari Ali bin Abi Thalib ini merupakan sebesar-besar dalil yang membuktikan kedustaan kaum Syi’ah Rafidhah yang mengutamakan Ali di atas Abu Bakar dan Umar ra.”Bukti apa wahai ustadz yang kamu maksud? Apa hadis-hadis palsu yang tidak jelas maknanya itu yang kamu maksud? Mâ lakum Lâ ta’qilûn?! Afalâ Tatafakkarûn?!

· Tentang Hadis Nabi saw.

Selain itu, mereka juga mengandalkan hadis sabda Nabi saw. dari riwayat dari ‘Amr bin ‘Ash, seperti berikut ini:

أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَهُ عَلَى جَيْشِ ذَاتِ السَّلاَسِلِ فَأَتَيْتُهُ فَقُلْتُ أَيُّ النَّاسِ أَحَبُّ إِلَيْكَ قَالَ عَائِشَةُ قُلْتُ مِنَ الرِّجَالِ قَالَ أَبُوهَا قُلْتُ ثُمَّ مَنْ قَالَ عُمَرُ فَعَدَّ رِجَالاً.

“Bahwasanya Rasulullah saw. telah mengutus pasukan dalam perang Dzatus Salâsil. Maka aku mendatanginya, dan bertanya kepadanya, “Siapakah orang yang paling engkau cintai?” Beliau saw. menjawab, “Aisyah.” Aku berkata, “Dari kalangan laki-laki wahai Rasulllah?” Beliau menjawab, “Ayahnya.” Aku berkata, “Kemudian siapa?” Beliau menjawab, “Umar.” Kemudian beliau menyebutkan beberapa orang.” (HR. Bukhari dalam Fadhailil A’mal dan Muslim dalam Fadhailus Shahabah,4/1856 no. 2384)

Adapun tentang hadis yang mereka atas-namakan Nabi suci saw. adalah tidak dapat diajukan sebagai bukti di sini, sebab:

Pertama, Itu hanya riwayat Ahlusunnah sendiri. Sementara itu perbedaan dalam masalah ini adalah antara Syi’ah dan Ahlusunah, atau setidaknya melibatkan Syi’ah, sehingga hadis-hadis riwayat Ahlusunnah tidak cukup untuk diangkat sebagai dalil!

Kedua, Hadis pertama dari riwayat Amr ibn al ‘Ash, si penabur fitnah dan penasehat Mu’awiyah dalam merancang perang Shiffin… ‘Amr ibn al ‘Ash adalah musuh bebuyutan Imam Ali as., setelah sebelumnya getol memusuhi Nabi saw. dan sebagaimana disabdakan dalam hadis shahih bahwa barang siapa membenci Ali maka ia adalah seorang munafik.

Dan dari sisi lain hadis itu disinyalir terputus mata rantai sanadnya, hal mana merusak kualitas hadis sahih yang mensyaratkan bersambungnya sanad, sebab Abu Utsman tidak mendengar dari ‘Amr ibn al ‘Âsh. Demikian dipastikan al Ismaili, sebagai dikutip Ibnu Hajar dalam Fathu al Bâri-nya. [10] Jadi sudikan kita menerima konsep agama kita dari seorang munafik?

Ketiga, Selain itu hadis tersebut kisah penyampaian ucapan (yang dinisbatkan kepada Nabi saw.) adalah seusai perang Dzatus Salâsil, dimana Nabi saw. menunjuk ‘Amr ibn al ‘Âsh sebagai pimpinan dan panglima pasukan dalam peperangan itu yang membawai sahabat-sahabat besar, tidak terkecuali Abu bakar dan Umar, [11] hal mana semua pasti menyimpulkan bahwa penunjukkan itu meniscayakan adanya keunggulan pada sisi ‘Amr yang tidak dimiliki Abu bakar dan Umar [12] … dan itu artinya ‘Amr menyandang keutamaan yang tidak disandang Abu bakar dan Umar… oleh sebab itu kuat kemungkinan perlu dilangsirkan edisi sabda yang menandingi bahkan mengusir anggapan seperti itu dari benak setiap yang membacanya… untuk itu edisi ini diluncurkan… dan untuk mempertegasnya dinisbatkannya hadis kepada ‘Amr –sang panglima yang membawahi Abu Bakar dan Umar-.

Keempat, Hadis ‘Amr itu bertentangngan dengan hadis-hadis sahih yang sangat banyak jumlahnya yang menegaskan bahwa Ali as. adalah sahabat paling dicintai Nabi saw. Ibnu Hajar menyebutkan sebuah hadis dari Aisyah yang mengakui bahwa Ali lebih dicintai Nabi ketimbang Abu Bakar, ayahnya sendiri. Hadis itu diakui kesahihannya oleh Ibnu Hajar. Ibnu Hajar berkata, “Ahmad, Abu Daud dan an Nasa’i meriwayatkan, dan ia mensahihkannya dengan sanad dari Nu’man ibn Basyir, ia berkata, ‘Abu Bakar meminta izin masuk ke rumah Nabi saw., lalu ia mendengar suara keras Aisyah, ia sedang mengangkat suaranya seraya berkata:

لَقَدْ عَلِمْتُ أَنَّ علِيًّا أَحَبُّ إليكَ مِنْ أبي

“Aku benar-benar telah tahu bahwa Ali lebih engkau cintai ketimbang ayahku.” [13]

Hadis ini memiliki nilai penting sebab ia adalah ucapan Aisyah sendiri, yang dalam hadis ‘Amr dikatakan sebagai yang paling dicintai Nabi saw., dan Nabi-pun men-taqirir/membenarkannya dan tidak meyalahkan Aisyah dengan mengatakan misalnya, ‘tidak benar ucapanmu bahwa Ali lebih aku cintai, tetapi engkau dan ayahmu-lah yang paling aku cintai’! Jadi tidaklah beralasan pengunggulan hadis ‘Amr atas hadis Aisyah dengan mengatakan bahwa hadis ‘Amr memuat ucapan Nabi sa. Sementara hadis Aisyah hanya memuat taqrîr beliau saja! Sebab pada hadis Aisyah terdapat banyak pendukung eksternal dan internal.

Pendukung eksternal seperti:

(1) Perawinya yaitu Aisyah lebih utama di banding ‘Amr,

(2) Perawinya adalah yang terkait langsung dengan masalah yang dibicarakan, sedang dalam hadis ‘Amr ia tidak termasuk yang dinominasikan dalam pengunggulan.

(3) Pada riwayat ‘Amr, periwayatnya adalah musuh bebuyutan Imam Ali as. sehingga sangat mungkin kedengkian dan permusuhan itu mendorongnya membuat-buat hadis atas nama Nabi saw., sementara Aisyah bukan seorang yang patut dicurigai mendukung dan membela Ali as. sehingga kecintaannya itu dikhawatirkan mendorongnya memalsu-malsu ucapan demikian.

(4) Hadis ’Amr dan hadis-hadis lain yang semakna hanya diriwayatkan Ahlusunnah, tanpa Syi’ah, sementara hadis keunggulan Imam Ali dan bahwa beliau adalah sahabat paling dicintai Nabi saw. telah disepakati diriwayatkan oleh kedua belah pihak; Sunni dan Syi’ah.

Bukti lain! Telah diriwayatkan dengan berbagai jalur periwayatan (sanad) bahwa Nabi saw. diberi hadiah seekor burung panggang, lalu beliau bersabda memohon kepada Allah SWT:

اللَّهُمَّ إئْتِنِي بِأَحَبِّ خَلْقِكَ إلَيْكَ يَأْكُلُ مَعِيْ هَذَا الطَيْرَ.

“Ya Allah datangkan kepadaku makhluk-Mu yang paling Engkau cintai agar makan bersamaku burung ini.” [14]

Lalu Ali datang dan Anas pun menolaknya dengan alasan bahwa Nabi saw. sedang sibuk tidak dapat menerima kehadiran siapapun, sementara itu Nabi saw. menantikan kedatangan Ali as. untuk makan bersama beliau hidangan tesebut, hinga ketiga kalinya, Ali meminta izin dan Nabi pun mendengar suara Ali, kemudian mempersilahkannya masuk dan menanyakan keterlambatannya. Ali berkata bahwa ia telah datang namun Anas menolaknya dengan alasan bahwa Anda sibuk. Nabi saw. menegur Anas atas ulahnya, setelahnya Ali makan bersama beliau hidangan tersebut. [15]

Dari hadis ini terlihat jelas bahwa Nabi saw. hendak menegaskan bahwa Ali as. adalah hamba yang paling dicintai Allah SWT.

Dan karenanya para ulama’ Ahlusunnah kebingungan menghadapi hadis ini, sebab ia dengan tegas mengatakan bahwa Ali adalah hamba paling dicintai Allah, dan itu artinya beliau lebih mulia dari Abu Bakar ash Shiddiq dan yang demikian itu bertentangan dengan keyakinan mereka! Maka sebagian dari mereka mengambil jalan pintas dengan menganggapnya hadis palsu, dengan demikian semuanya beres!

· Benang Merah Masalah Tafdhîl

Adalah hal tidak berdasar ketika ada yang mengklaim bahwa masalah pengutamaan Abu Bakar dan Umar di atas Imam Ali as. adalah prinsip yang telah di-ijma’-kan sejak masa para sahabat Nabi mulia saw. dan ijma’ itu didasarkan pada nash-nash pasti tentangnya! Sebab dengan merunut benang kusut dalam masalah ini akan terlihat jelas:

Pertama, bahwa masalah ini adalah bersifat ijtihadiyah.

Kedua, dasar pengutamaan itu adalah dilihat dari sisi bahwa mereka itu berkuasa menjadi Khalifah secara berurutan; Abu Bakar, kemudian Umar kemudian Utsman kemudian Ali, maka dari itu keunggulan mereka pun harus diurutkan persis seperti urutan kekhalifahan mereka! Ibnu Hajar menjelaskan dasar pengambilan keputusan itu oleh para ulama Ahlusunnah, setelah menyebutkan perbedaan dalam masalah itu, ia berkata:

فالْمسألَةُ إجتهادِيةٌ، و مُستَنَدُها أنَّ هؤلآءِ الأربعةُ أختارَهُمُ اللهُ تعالى لِخلافَةِ نبِيِّهِ و إقامَةُ دينِهِ، فَمَنزلَتُهُم عندَهُ بِحسَبِ ترتيبِهِمْ في الخلافَةِ، و الله أعلم.

Masalah ini bersifat ijtihadiyah, dan sandarannya adalah kerena mereka berempat telah dipilih Allah untuk kekhalifahan mengganti Nabi-Nya dan menegakan agama-Nya, maka kedudukan mereka di sisi-Nya sesuai dengan urutan kekhalifahan mereka. Allah a’lam. [16]

Terlepas dari banyaknya klaim dalam ucapan Ibnu Hajar di atas yang sulit ia buktian kebenarannya, seperti:

A) bahwa Allah telah memilih mereka untuk jabatan kekhalifahan(?), apa maksud kata-kata beliau itu? Apa dasarnya, apa sekedar secara defakto mereka memerintah maka dengan serta merta kita berhak mengatakan bahwa Allah telah memilih mereka?! Lalu mengapa kita tidak mengatakan juga bahwa Allah telah memilih Mu’awiyah, Yazid sebagai Khalifah Nabi saw.? bukankah mereka juga telah mengenakan baju kakhalifahan seperti juga Abu Bakar dan Umar mengenakannya!

B) Kesimpulan loncat yang tidak ketemu tautan logikanya dengan mengatakan, “maka kedudukan mereka di sisi-Nya sesuai dengan urutan kekhalifahan mereka” kesimpulan ini ditegakan di atas dasar bahwa Allah telah memilih mereka untuk kehkilafahan(?) yang mustahil dapat ia buktikan.

C) Apa kaitannya antara urutan kekhalifahan dengan urutan keutamaan? Bukankah mereka (kecuali Ibnu Taimiyah dan mereka yang mengikutinya) meyakini prinsip bahwa boleh jadi ada seorang yang lebih afdhal dari Khalifah yang berkuasa?, lalu kalau demikian, mengapa harus memaksa bahwa urutan keutamannya sesuai dengan urutan kekhalifahannya?. Kesimpulan itu adalah sebuah sabotase, mughalathah, dan kesimpulan yang lebih umum/luas dari klaimnya, dalam istilah logika disebut an Natîjah A’ammu min al Mudda’â. Ijmâ’ Baru Terbentuk Belakangan! Selain itu semua, Ibnu Hajar (seorang tokoh terkemuka Ahlusunnah, bukan Wahabi) telah mengakui bahwa klaim adanya ijmâ’ dalam masalah tafdhîl sejak masa para sahabat adalah tidak berdasar, ia hanyan isapan jempol para ulama yang tidak memiliki ketelian dalam mengkaji masalah ini. Setelah menyebutkan berbedaan pendapat dalam masalah ini, Ibnu Hajar berkata:

إِنَّ الإجماعَ إنْعَقَدَ بِآخِرَةٍ بَيْنَ أهْلِ السنةِ أنَّ تَرْتِيْبَهُمْ في الفضْلِ كَترتيبِهِمْ في الخلافَةِ، رضي الله عنهُم أجمعين.

“Ijmâ’ terbentuk belakangan di antara Ahlusunnah bahwa urutan keutamaan mereka sesuai dengan urutan mereka dalam Khilafah, semoga Allah meridhai mereka.” [17]

[1] Tarikh al Madzâhib al Islamiyah; Abu Zuhrah: 33.

[2] Tadzkiratul Khawâsh:58.

[3] Shahih Bukhari: kitabul Maghazi, bab Ghazwah Khandaq, 5/140-141, hadis no.4108. (lihat Fath al Bâri, syarah Shahih Bukhari,15/287). Dan sebagian ulama’ memahami bahwa peristiwa ini terjadi setelah kegagalan tim tahkim.

[4] Shahih Bukhari, Kitabul Fitan, bab Idza Qala Inda Qaumin…( Lihat Fath al-Bari:27/79-82, hadis no.7111).

[5] Al-Hurrah tempat terjadinya pertempuran antara penduduk kota suci Madinah dengan pasukan Yazid, yang setelah kekalahan mereka, pasukan Yazid dibebaskan berbuat apa saja termasuk merampok harta, memperkosa putri-putri sahabat Nabi dan membunuh orang-orang sipil kota Madinah yang tidak berdosa. Sehingga diriwayatkan ratusan kaum lelaki dan wanita menjadi korban pembantaian berdarah dingin, sehingga tidak tersisa lagi sahabat Nabi saw. dan yang paling menyedihkan ialah banyak putri-putri sahabat yang diperkosa pasukan biadab atas seizin Yazid tersebut hamil, sampai-sampai ayah-ayah mereka ketika kemudian hari menikahkan putri-putri mereka tidak berani menjamin keperawanan gadis-gadis mereka.

[6] Shahih Muslim dengan syarah An-Nawawi, 12/240

[7] Majmu’ Fatawa; Ibnu Taymiah,4/422 lihat juga Imamatul ‘Udhma:313.

[8] Fathu al Bâri14/178, pada syarah hadis no.3677.

[9] Fathu al Bâri14/179.

[10] Fathu al Bâri,16/195-196. Walaupun kemudian Ibnu Hajar menyimpulkan dengan tanpa dasar pasti adanya kebersambungan itu.

[11] Fathu al Bâri,16/196 dan Sirah an Nabawiyah (dicetak di pinggir as Sirah al Halabiyah),2/231-232. Bahkan di sana sebutkan bahwa dalam peperangan itu tanpa ketidak mengertian Umar akan taktik peparangan yang aling m,endasar sekalipun.

[12] Seperti yang juga disimpulkan ‘Amr sendiri. (baca Fathu al Bâri,16/196, bab Ghazwah Dzâtis Salâsil.

[13] Fathu al Bâri14/158-159.

[14] Sunan at Turmudzi dengan syarah Al Mubarakfuuri, 10/240-241, bab 95, hadis 3820 dan ia berkata, ”Ini adalah hadis hasan.” Al Bidayah wa An Nihayah,7/357 dan ia menggolongkannya hadis hasan. Dan At Taaj Al Jami’ Lil Ushul,3/334.

[15] Hadis riwayat At Turmudzi,10/223, bab87, hadis 3805. dan Khashaiâsh: 25, hadis 12 dengan tambahan: maka Abu Bakar datang, Nabi menolakknya masuk, Umar datang Nabipun menolaknya lalu datanglah Ali maka Nabi mengizinkannya. Dan dalam banyak riwayat disebutkan bahwa Anas ibn Malik pembantu rumah tangga Nabi saw. berusaha menghalang-halangi Imam Ali as. untuk masuk menemui Nabi saw. dan ketika ditegur ia beralasan bahwa ia ingin kalau yang mendapatkan kemuliaan itu adalah seorang dari anggota sukunya. Dan sejarah mencatat bahwa di masa kekhilafahan Imam Ali as. ketika beliau berpidato dan meminta kesaksian dari para sabahat bahwa Nabi saw. pernah bersabda mengangkat Imam Ali di Ghadir Khum, lalu bangunlah beberapa orang sabahat yang bersaksi bahwa mereka mendengar Nabi bersabda demikian kecuali Anas dan beberapa sahabat lain enggan bersaksi dengan alasan berpura-pura lupa. Imam Ali mendo’akan mereka yang berpura-pura lupa agar tertimpa bala’ yang memalukan dan Anas terkena belang yang tidak dapat ia tutup-tutupi dengan kain serban sekalipun. Dan Anas mengakui bahwa belang itu adalah karena do’a Imam Ali as.

[16] Fathu al Bâri,14/170.

[17] Fathu al Bâri,14/169.


DEPAN

NEXT>

.

Ibnu Taymiah Menolak Tafsir Nabi SAW ! (1)

Jarang Anda menemukan seorang yang bodoh dalam hampir segala bidang tetapi ia berani berbicara. Biasanya ketika seorang tidak mumpuni di disiplin ilmu tertentu, ia akan menahan diri dari melibatkan dalam membahas tentangnya.

Sebagimana jarang rasanya kita menjumpai seorang yang berani berbohong atas nama ilmu pengetahuan dan agama secara terang-terangan dengan seakan menantang zaman tanpa malu bahwa kebohongan dan kepalsuannya suatu saat akan terbongkar!

Tetapi untuk Syeikhul Islam yang satu ini, rupanya etika itu tidak diindahkan. Ia selalu melibatkan diri mendiskusikan materi-meteri ilmu yang ia buta tentangnya! Sehingga kita selalu menyaksikan kebodohannya demi kebodohan selalu ia pamerkan, tidak hanya pada disiplin ilmu tetentu, ilmu hadis, misalnya, tetapi pada hampir semua disiplin ilmu, tafsir, rijal, bahasa Arab, sejarah Islam, Filsafat dll. Dan ia tiada henti-hentinya berbohong dan membual atas nama kesucian agama dan ilmu pengetahuan!!

Apa yang saya katakana tidak hendak menfitnah atau menuduh sembarangan… tetapi bukti dan fakta nyata berbicara… buku-buku dan analisa demi analisa yang ia utarakan adalah sabaik-baik bukti, walaupun sekali lagi saya katakana, berat rasanya diakui para penyanjungnya!

Kali ini, saya akan mengajak Anda membuktikannya sendiri dengan melihat langsung komentar-komentar konyolnya seputar ayat perintah mencintai Ahlulbait Nabi as.

Ayat al Mawaddah dan Perintah Mencintai Ahlulbait

Allah SWT Firman Allah:

قُلْ لاَ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلاَّ المَوَدَّةَ فِيْ القُرْبَى وَ مَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فِيْها حُسْنًا، إنَّ اللهَ غَفُوْرٌ شَكُوْرٌ.

Katakanlah: “ Aku tidak meminta kepadamu sesuatu upah pun atas seruanku kecuali kasih sayang kepada “Al Qurba”.Dan siapa yang mengerjakan kebaikan akan Kami tambahkan baginya kebaikan pada kebaikannya itu. Sesungguhnya Allah Maha Pengam pun Maha Mensyukuri (QS:42;23)

Ayat tersebut di atas telah ditafsirkan sendiri oleh Rasulullah saw. selaku pribadi makshum yang ditugasi Allah SWT untuk menfsirkan Kalam suci-Nya… Hadis-hadis tafsiran beliau saw. telah dinukil para ulama dari berbagai jalur sahih.

Hadis-hadis sabda Nabi saw dalam masalah ini dapat diklasifikasikan dalam dua kategori:

Pertama, Riwayat yang menjelaskan bahwa ayat tersebut turun berkaitan dengan keluarga dekat Nabi saw., tanpa menyebut siapa saja mereka.

Kedua, Riwayat-riwayat yang menyebutkan nama-nama mereka yang disebut sebagai ‘Al Qurba’ dalam ayat tersebut.

Riwayat-riwayat Kelompok Pertama:

1) Rasulullah saw. bersabda:

إِنَّ اللهَ جَعَلَ أَجْرِيْ عليكُمْ المودَّةَ في أَهْلِ بيتِيْ، وَ إِنِّي سائِلُكُمْ عنهُمْ غَدًا.

Sesungguhnya Allah menjadikan upahku atas kalian adalah kecintaan kepada Ahlulbait-ku dan aku kelak benar-benar akan meminta pertanggung-jawaban kalian tentang mereka [1] .

2) As Suyuthi dalam Al Durr Al Mantsûr[2] menyebutkan hadis riwayat Abu Nuaim dan Ad Dailami yang meriwayatkan dari jalur Mujahid dari Ibnu Abbas ia berkata, “Rasulullah saw. bersabda tentang ayat:

قُلْ لاَ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا…

Hendaknya kalian menjaga Ahlubait-ku dan mencintai mereka karena aku.

3) Abu Nu’aim meriwayatkan dengan sanad bersambung kepada Jabir ibn Abdullah, ia berkata:

جَاءَ أعْرَابِيٌّ إِلَى النبي (ص) فقال : يا محمدُ أَعْرِضْ عَلَيَّ الإسْلامَ! فقال: تَشْهَدُ أنْ لاَ إلَهَ إلاَّ الله وَحْدَهُ لاَ شَرِيْكَ لَهُ و أنَّ محمدا عبْدُه و رَسولُهُ. قال: تَسْأَلُنِيْ عَلَيْهِ أجْرًا؟ قال: لاَ, إلاََّ الْمَوَدَّةَ فِيْ الْقُرْبَى. قال: قُرْبَايَ أَوْ قُرْبَاكَ؟ قال: قرْبَايَ. قال: هَاتِ, أُبَايِعْكَ، فَعَلَى مَنْ لاَ يُحِبُّكَ و لا يُحِبُّ قَرَابَتَكَ لَعْنَةُ اللهِ. قال (ص): آمِينْ

Datang seorang Arab baduwi menemu Nabi saw. Lalu berkata, ‘ Hai Muhammad sodorkan kepadaku Islam!’. Maka Nabi saw. bersabda, “Kamu bersaksi behwa tiada Tuhan selain Allah tiada sekutu bagi-Nya, dan bahwasannya Muhammad adalah hamba dan utusan Allah”. Ia berkata, “Apakah engkau meminta upah untuk ini?” Nabi saw. menjawab, “Tidak, kecuali kecintaan kepada al qurba; kelurga dekat”. Ia kembali bertanya, “Keluarga dekatku atau keluarga dekatmu?” Nabi menjawab, “Keluagra dekatku.” Orang itu berkata, “Kemarikan tanganmu, aku akan berbaiat kepadamu. Dan semoga laknat Allah atas orang yang tidak mencintaimu dan tidak mencintai keluargamu. Nabi saw. berkata, “Amiin”. [3]

4) Al Hakim al Hiskani[4] meriwayatkan dari Abu Umamah al Bahili sebuah riwayat panjang yang menyebutkan bahwa Nabi saw. berdalil dengan ayat ini untuk keluarga beliau, Nabi saw. besdabda:

قال رسول الله (ص): إن اللهَ خَلَق الأنْبِيَاءَ مِنْ أشْجَارٍ شَتَّى وَ خُلِقْتُ وَ عَلِيٌّ مِنْ شَجَرَةٍ وَاحِدَةٍ, فَأنَا أصْلُهَا وَعَلِيٌّ فَرْعُهَا وَ الْحَسَنُ والْحُسينُ ثِمَارُهَا وَ أَشْيَاعُنَا أوْرَاقُهَا، فَمَنْ تَعَلَّقَ بِغُصْنٍ مِنْ أغْصَانِهَا نَجَا، وَ مَنْ زَاغَ هَوَى. وَ لَوْ أنَّ عَبْدًا عَبَدَ اللهَ بَيْنَ الصَّفَا وَ الْمَرْوَةَ أَلْفَ عَامٍ ثُمَّ ألفَ عامٍ حَتَّى يَصِيْرُكَالشَّنِّ الْبَالِي ثُمَّ لَمْ يُدْرِكْ مَحَبَّتَنَا أَكَبَّهُ اللهُ عَلَى مِنْخَرَيْهِ فِي النارِ. ثم قرأ { قُلْ لاَ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلاَّ المَوَدَّةَ فِيْ القُرْبَى… }

Sesungguhnya Allah menciptakan para nabi dari berbagai pohon yang berbeda-beda, dan Dia menciptakan aku dan Ali dari satu pohon. Aku-lah aslinya (pangkalnya), Ali cabangnya, Hasan dan Husain adalah buahnya, para syi’ah kami adalah dedaunannya, maka barang siapa bergantung dengan salah satu cabangnya pasti ia selamat dan barang siapa menyimpang darinya pasti ia celaka. Andai seorang hamba menyembah Allah di antara Shafa dan Marwah selama seribu tahun sampai ia menjadi seperti batang yang lapuk kemudian ia tidak mencintai kami Ahlulbait pastilah Allah akan menjungkirkannya di atas hidungnya ke dalam api neraka. Kemudian (kata perawi) Nabi saw. membaca ayat:

قُلْ لاَ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلاَّ المَوَدَّةَ فِيْ القُرْبَى…

Katakanlah: “ Aku tidak meminta kepadamu sesuatu upah pun atas seruanku kecuali kasih sayang kepada Al Qurba”. (QS:42;23)

Riwayat Kelompok Kedua:

Adapun riwayat-riwayat kelompok kedua yang menyatakan dengan tegas bahwa ayat tersebut turun untuk Imam Ali, Fatimah, Al Hasan dan Al Husain as. Sangat banyak dan sebagian besar darinya berstatus sahih.

Riwayat-riwayat tersebut menafsirkan riwayat-riwayat kelompok pertama dan sekaligus menafsirkan ayat itu secara langsung oleb Nabi saw.

Teks Riwayat:

Para ulama meriwayatkan dari jalur Husain al Asyqar dari Qaus ibn Rabii’ dari Al A’masy dari Said ibn Jubair dari Ibnu Abbas ra. ia berkata, “Ketika turun ayat:

قُلْ لاَ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلاَّ المَوَدَّةَ فِيْ القُرْبَى

para sahabat Nabi bertanya, “Wahai Rasulullah, siapakah keluargamu yang wajib atas kita untuk mencintai mereka? Nabi saw. menjawab,

عليٌّ و فاطمَةُ و ابْناهُما

Ali, Fatimah dan kedua putra mereka. [5]

Riwayat ini dimuat oleh hanyak ahli tafsir dan penulis fadha’il dalam buku-buku mereka sebagai bukti bahwa ayat tersebut turun utuk Ahlulbait as..

Tidak kurang dari empat puluh lima tokoh penting meriwayatkannya dan menjadikannya sebagai dalil penafsiran bil ma’tsur ayat ini, antara lain:

1. A Suyuthi dalam Al Durr Al Mantsûr,7/348, Alikliil:190 dan Ihya’ Al Mait:31, hadis 2.

2. An Nasafi dalam tafsimya,4/105.

3. Az Zamakhsyari dalam Al Kasysyâf, 3/467.

4. Ath Thabarî dalam Jâmi’ Al Bayân, 24/16.

5. Al Fakhru Ar Razi dalam Mafâtih Al Ghaib, 27/166.

6. Ibnu Hajar Al Haitami dalam As Shawâiq: 170.

7. Ibnu Hajar Al Asqallâni dalam Fath Al Barî, l8/188.

8. Kamaluddin Ibnu Talhah dalam Mathalib Al Sû l:8.

9. Muhibbuddin Ath Thabari dalam Dzakhair Al ‘Uqbâ: 25.

10. Al Hamawaini dalam Kifayat al Khisham: 96.

11. Abu Hayyan dalam Al Bahr al Muhith,7/517.

12. Nidhamuddin An Nisaburi dalam tafsirnya yang dicetak dipinggir tafsir Ath Thabari, 25/31.

13. Ibnu Katsir dalam tafsimya,4/112.

14. Syekh Yusuf An Nahhani dalam dua bukunya; Al Arba’in dan Asy Syaraf Al Muabbad:146.

15. Al Baidhawi dalam tafsimya,4/123.

16. Al allamah Alwi ibn Thahir Al Haddad dalam Al Qaul al Fashl,1/474.

17. Ibnu Ash Shabbagh dalam Al Fushûl al Muhimmah:12.

18. Al Hafidz, Al Kinji dalam Kifayat Ath Thalib:31.

19. Al Hafidz Al Qasthaliani dalam Al Mawahib al Laduniyah, dan syarahnya oleh Al Zarqani,7/3 dan 21.

20. Tafsir Al Khazin,4/94.

Di samping nama-nama yang telah saya sebutakan di atas masih banyak lagi ulama yang meriwayatkan hadis ini dalam buku-buku mereka, sengaja saya tinggal kan karena saya yakin nama-nama tersebut di atas cukup mewakili.

Ibnu Taymiah Angkat Bicara!

Ketika menanggapai ucapan Allamah al Hilli yang mengatakan bahwa ayat al mawaddah di atas turun untuk Ahlulbait as., Ibnu Taymiah membantahnya dengan mengatakan:

فَأما قولُهُ: و أنزل اللهُ فيهِمْ { قُلْ لاَ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلاَّ المَوَدَّةَ فِيْ القُرْبَى} فهذا كِذْبٌ، فَإنَ هذهِ الآيَةَ في سورة الشورى، و سورة الشورى مكِيَّةٌ بلا ريبٍ نزلتْ قبلَ أنْ يتزوَّجَ عليٌّ بفاطِمَةَ رضي اللهُ عنهُما و قبل أَنْ يُولَدَ لَهُ الحسنُ و الحسينُ…

Adapun ucapannya bahwa Allah menurunkan untuk mereka ayat:

قُلْ لاَ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلاَّ المَوَدَّةَ فِيْ القُرْبَى…

Katakanlah: “ Aku tidak meminta kepadamu sesuatu upah pun atas seruanku kecuali kasih sayang kepada Al Qurba”. (QS:42;23), maka ini adalah kebohongan, Sebab ayat ini terdapat di dalam Surah asy Syûra, dan Surah asy Syûra itu tidak diragukan adalah Makkiyah, ia turun sebelum Ali menikah dengan Fatimah ra.dan sebelum Ali dikaruniai Hasan dan Husain… .” [6]

Kemudian menyebutkan hadis riwyat di atas, dan membohongkannya:

وَ قدْ ذكر طائفَةٌ من المُ صَنَّفينَ مِنَ أهلِ السنَّةِ و الجماعَةِ الشيعة مِن أصحاب أحمد و غيرِهِمْ حديثًا عن النبي صلى الله عليه (و آلِهِ) و سلم أنَ هذِهِ الآيةَ لَمَّا نزلتْ قالوا: يا رسولَ اللهِ، مَنْ هؤلاء؟ قال: عَلِيٌّ و فاطمة و ابناهُما. و هذا كذبٌ بِإتفاقِ أهل المعرفَةِ بِالْحَدِيْثِ. و مِمَّا يُبَيِّنُ ذلِكَ أنَّ هذه الآيةَ نزلتْ بِمكةَ بإتفاقِ أهلِ العلمِ، فِإِنَّ سورة الشورى جميعَها مكيَّةٌ، بل جميع آل حميم كُلُّهنَّ مكياتٌ…

Dan sekelompok pengarang dari Ahlusunnah wal Jam’ah dan Syi’ah dari murid-murid Ahmad dan lainya telah menyebutkan hadis dari Nabi saw. bahwa ketika ayat ini turun, mereka (para sahabat) bertanya, ‘Wahai Rasulullah, siapakah keluargamu yang wajib atas kita untuk mencintai mereka? Nabi saw. menjawab:

عليٌّ و فاطمَةُ و ابْناهُما

Ali, Fatimah dan kedua putra mereka.

Dan ini (periwayatan hadis tersebut) adalah kebohongan/kepalsuan berdasarkan kesepakatan ulama ahli hadis. Dan yang menerangkan hal itu (kepalsuannya) ialah bahwa ayat ini turun di Makkah berdasarkan kesepakatan ulama, ahli ilmu bahkan seluruh ayat dalam Surah asy Syurâ adalah berstatus Makkiyah, bahkan seluruh rangkaian surah-surah Hâmîm adalah Makkiyyah… .” [7]

Kemudian ia mulai menyebutkan sejarah pernikahan Imam Ali dengan Sayidatuna fatimah dan tahun kelahiran Hasan danb Husain as, seakan ingin memamerkan bahwa ia juga mumpuni dalam disiplin sejarah Islam!

Dalam beberapa lembar sebelumnya, ia juga menegaskan anggapan bahwa Allah telah mewaijibkan atas umat Islam untuk mencintai Ahlulbait adalah salah. Ia berkata:

و هذا غَلَطٌ

Dan ucapannya (Al Hilli) bahwa Allah mewajibkan mecintai mereka adalah salah…[8

Lalu ia mulai menyebutkan alasan vonisnya itu, di antaranya ia berkata:

فِإِنَّ هذه الآيةَ مكيةٌ و لم يكنْ عليٌّ بعدُ قَدْ تزوجَ بفاطمةَ ولا وُلِدَ لَهُما أولادٌ

Karena sesungguhnya ayat itu adalah Makkiyah, dan Ali ketika itu belum menikah dengan Fatimah dan mereka berdua belum memiliki anak.

Tanggapan Atas Ibnu Taymaiyah

Demikianlah telah Anda baca langsung komentar Ibnu Taymiah dalam menolak tafsiran ayat perintah kecintaan kepada Ahlulbait as…. senjata andalannya adalah klaim-klaim ittifâq, kesepakatan yang ia sandarkan kepada para ulama’, sementara smua bukti selalu mempermalukannya dalam klaim-klaim tersebut. Sepertinya, Ibnu taymiah dengan ucapannya itu hanya memamerkan kelemahannya dalam penguasaan ilmu hadis dan Sunnah Nabi saw. dan unjuk kebodohan serta sekaligus bukti sikap subyektifnya dalam menyikapi hadis-hadis sabda Nabi suci tentang Ahlulbait as…

Bukankah nama-nama tokoh terkemuka yang saya sebutkan sebelumnya sudah cukup sebagai bukti kebohongan peryataan Ibnu Taimiyah di atas? Ataukah justru tokoh-tokoh penting tersebut tidak dianggap olehnya sebagai ulama yang mengerti hadis dan hanya dia seorang yang berhak diberi gelar sebagai Ahli ilmu-ilmu keislaman dan “Syeikhul Islam”?!

Dan siapa yang memperhatikan dan meneliti klaim-klaim dan vonis-vonis Ibnu Taimiyah-khususnya dalam Minhaj Sunnah-nya- dalam menolak hadis-hadis sahih maka ia tidak akan heran dengan sikap bodohnya itu!

Dan sekarang mari kita teliti hadis yang kata Ibnu Taymiah adalah kidzbun, kepalsuan dan kebohongan berdasar kesepakatan para ulama itu!

Dalam ucapan Ibnu Taymiah di atas terdapat banyak kepalsuan dan kebodohan:

Pertama, Klaim bahwa hadis itu adalah palsu berdasarkan kesepakatan ulama ahli hadis.

Kedua, Ayat al Mawaddah adalah Makkiyah.

Ketiga, Para bersepakat tentang status Makkiyahnya ayat al Mawaddah.

Keempat, Seluruh ayat dalam Surah asy Sûrâ adalah Makkiyah.

Dan untuk menghemat waktu Anda, mari kita langsung menyoroti setiap kliam Ibnu Taymiah di atas.

Kualitas Hadis Tafsir Ayat al Mawaddah

Terdapat beberapa ulama yang alergi terhadap berabagai keutamaan Ali as. dan Ahlulbiat as. mereka gemar mencari-cari alasan atau membuat-buat cela yang dengannya mereka dapat menggugurkan setiap hadis keutamaan tersebut, seperti Ibnu Katsir dkk. Kendati demikian mereka tidak membawa-bawa nama ijmâ’ dan kesepakatan ulama’, seperti yang sering dilakukan Ibnu Taymiah. hadis di atas adalah salah satu hadis yang menjadi incaran mereka itu. Seribu satu alasan akan dilahirkan untuk menggugurkannya! Dari mulai anggapan bertentangan dengan hadis Shahih sampai tuduhan terhadap periwayatnya sebagai Syi’ah misalnya. Semua itu dilakukan agar hadis keutamaan Ahlulbait as. dapat digugurkan!!

Perhatikan komentar sebagian mereka di bawah ini:

Ibnu Hajar Al Asqal ani dalam Fath Al Barî[9] setelah menyebutkan hadis tersebut berkomentar:

إسْنادُهُ ضَعِيْفٌ وَ هُوَ ساقِطٌ لِمُخالَفَتِهِ هذا الحَدِيْثَ الصَحِيحَ.

Sanadnya lemah dan ia jatuh (gugur) sebab bertentangan dengan hadis yang shahih ini.” (Maksudnya hadis Bukhari).

Alasan adanya pertentangan dengan hadis sahih ini juga yang disampaikan Ibnu Taymiah.

Ibnu Hajar Al Haitami dalam Al Shawâiq[10] mengomentari hadis tersebut, ia berkata:

وَ في سَنَدِهِ شِيْعِيٌّ غالٍ لَكِنَّهُ صَدُوْقٌ.

Pada sanadnya terdapat seorang Syi’ah Ekstrim, akan tetapi ia jujur.

Ibnu Katsir juga memberikan komentar serupa, ia berkata, “Ini adalah sanad yang dha’if, di dalamnya terdapat perawi yang mubham; samar tidak dikenal dari seorang parawi Syi’ah keterlaluan yaitu Husain al Asyqar, maka berita (hadis riwayat)nya tidak dapat diterima dalam hal ini.” [11]

1.Jadi dari keterangan keberatan mereka dapat disimpulkan bahwa hadis ini harus digugurkan dengan dua alasan: Bertentanngan dengan hadis Bukhari dan Ibnu Abbas.

2.Pada mata rantai para perawinya terdapat seorang Syi’ah bernama Husain Al Asyqar.

Tanggapan Kami:

Melihat penolakan terhadap hadis sahih di atas yang dilakukan beberapa ulama tanpa didasari dalil yang akurat, maka saya merasa perlu menjelaskan permasalahan ini sehingga tersingkap tirai yang menghalangi kebenaran bagi kita semua.

Menyoroti Alasan Pertama

Dasar alasan mereka yang pertama itu tidak benar, karena telah kita simak bersama, justru riwayat Bukharilah yang pada sanadnya terdapat perawi-perawi dha’if, lemah. Jadi riwayat Bukharilah yang seharusnya ditinggalkan dan tidak dapat kita jadikan hujjah bukan riwayat sahih di atas.

Selain itu, Anda dapat merasakan bahwa ada kerancuan metodologis dalam penelitian mereka itu, di mana mereka menghadapkan hadis sabda suci Rasulullah saw. dengan ucapan dan pendapat seorang sahabat dan atau tabi’in, kemudiian mereka melakukan uji banding antara keduanya! Hal mana yang seharusnya mereka lakukan ialah melukukan studi perbandingan kualitas antara dua hadis Nabi saw., kemudian disimpulkan mana yang sahih dan mana yang dha’if.

Dan apabila kita membandingkan antara sabda suci Nabi saw. dengan ucapan selain Nabi saw. pastilah ini sebuah kesalahan metodologi dan kerancuan cara berfikir yang perlu diluruskan secara mendasar.

Riwayat Bukhari yang dimaksud Ibnu Hajar adalah apa yang telah saya sebutkan di awal pembahasan ketika menyebut pendapat pertama, ia tidak lebih hanyalah ucapan Ibnu Abbas ra.!

Andai benar riwayat yang sedang saya sebutkan itu lemah dan tidak dapat tegak sebagai hujjah, dan andai benar bahwa tidak ada satu riwayat pun dari Nabi saw. yang menafsirkan ayat ini, maka itu tidak berarti dengan serta merta pendapat Ibnu Abbas-lah yang benar, dan penafsiran ayat ini dengan keharusan mencintai Ahlulbait as. menjadi gugur.

Di sini, pendapat Ibnu Abbas[12] justru harus diuji kualitasnya dengan melakukan studi banding dengan pendapat para sahabat lain dan para tabi’in. Jadi pendapat sahabat dihadapkan kepada pendapat sahabat lain! Lalu dilakukan uji kualitas. Dan di bawah nanti akan saya sebutkan penafsiran para pembesar sahabat tentang ayat ini sehingga Anda dapat membandingkannya dengan riwayat Ibnu Abbas ra. dan setelah itu kesimpulannya saya serahkan kepada Anda.

___________________________

[1] Dzakhâir al ‘Uqbâ:25 dan al Shawaiq:171.

[2] Al Durr Al Mantsûr,7/347-348.

[3] Hilyah al Awliyâ’.3,201.

[4] Syawâhid at Tanzîl.2,141-142 hadis no.837.

[5] Hadis di atas diriwayatkan oleh Ulama ‘Ahlusunnah, di antaranya Ahmad, Al Thabarani, Al Hakim, Ibnu Abi Hatim, Ibnu Murdawaih, Ibnu Al Mundzir dan Al Thabari

[6] Minhaj al Sunnah,2/250.

[7] Minhaj al Sunnah,2/250.

[8] Minhaj al Sunnah,2/118.

[9] Fath Al Bari,18/180.

[10] Al Shawaiq:170.

[11] Ibnu Katsir, Tafsir.4,112.

[12] Di sini perlu saya ingatkan lagi, bahwa apa yang mereka nisbatkan kepada Ibnu Abbas ra. tentang ayat ini tidaklah benar, akan tetapi karena mereka manganggapnya pendapat Ibnu Abbas ra. maka sebut saja pendapat itu pendapat Ibnu Abbas!


DEPAN

NEXT>

.

Ibnu Taymiah Menolak Tafsir Nabi SAW ! (2)

Setelah Anda saksikan bagaimana bantahan atas tuduhan Ibnu Taymiah bahwa hadis tentang tafsir ayat al-Mawaddah adalah lemah dan kidzbun, dan ayat tersbut tidak ada sangkut pautnya dengan perintah kecintaan kepada al-qurba, kerabat, ahlulbait nabi saw.. Kini mari kita ikuti komentar lanjutan Ibnu taymiah dalam masalah ini.

Menyoroti Alasan Kedua

Adapun alasan mereka yang kedua juga tidak benar karena kita dengar sendiri bahwa Ibnu Hajar memuji perawi yang berfaham Syi’ah itu dengan kata-kata: (لَكِنَّهُ صَدُوْقٌ) , dan memang demikianlah seharusnya akhlak dan perangai para pangikut setia Ahlulbait as. Kita tidak heran jika Husain Al-Asyqar dikenal sebagai seorang yang jujur dan berperilaku baik, sebab memang demikian didikan yang diberikan oleh para Imam Ahlulbait as. kepada para pengikut mereka.

Peryataan yang sama juga datang dari Ibnu Hibban sebagaimana dimuat oleh Al-Dzahabi dalam Tahdzib al Tahdzib[1], ia menegaskan bahwa Ibnu Hibban memasukkannya dalam daftar para perawi tsiqaat, terpecaya.

Al Dzahabi juga memuat komentar Yahya ibn Ma’in, Ibnu Junaid berkata, ”Aku mendengar Ibnu Ma’in menyebut-nyebut Husain al- Asyqar, dan mengatakan ia tergolong Syi’ah yang “ekstrim”, aku bertanya kepadanya, bagaimana hadis riwayatnya? Ia menjawab, “Tidak apa-apa”. Aku bertanya lagi, ‘Apakah ia seorang yang sangat jujur?’ Ia menjawab, “Ya, aku menulis hadis darinya”.[2]

Imam Ahmad pernah ditanya, “Apakah Anda meriwayatkan hadis dari Husain al Asyqar? Ia menjawab, “Ya”. Ia menurutku bukan orang yang suka berbohong. Walau pun Imam Ahmad mengakui bahwa Al Asyqar berfaham Syi’ah.[3]

Husain al Asyqar di Mata Para Ulama Ahli Jarh wa Ta’dîl

Dalam Tahdzib al Thdzib disebutkan pernyataan Ibnu Ma’in sebagai berikut: Ibnu Junaid berkata, “Aku mendengar Ibnu Ma’in menyebut-nyebut Al Asyqar, ia mengatakan, “Dia adalah seorang dari Syi’ah Ghaliyah (ekstrim). Aku bertanya, bagaimana hadisnya? Ia menjawab, “Tidak apa-apa. Aku bertanya lagi, “ Ia jujur?” Ibnu Ma’in menjawab,” Ya. Aku menulis hadis darinya.

Ibnu Hibban menggolongkannya sebagai periwayat tsiqah (jujur terpercaya). Ditanyakan kepada Imam Ahmad, “Apakah Anda meriwayatkan dari Husain al Asyqar? Ia menjawab “Menurut saya dia bukan seorang pembohong. Ia mengatakan penegasan ini kendati ia mengakui kesyi’ahannya.

Ayat al Mawaddah adalah Makkiyah

Ayat yang sedang kita bahas ini terdapat pada Surah asy-Syûrâ yang merupakan surah Makkiyah (turun sebelum Hijrah). Waktu itu Hasan dan Husain belum lahir, bahkan Ali dan Fatimah pun belum menikah. Kalau ayat ini dialamatkan kepada mereka tentu tidak tepat, karena berarti kita diperintah untuk mencintai orang-orang yang sebagian darinya belum lahir ke dunia.

Seperti telah Anda baca bagaimana Ibnu Taimiyah mengklaim bahwa para ulama telah bersepakat bahwa seluruh ayat-ayat surah asy- Syûrâ adalah Makkiyah tanpa terkecuali, “Dan yang menerangkan hal itu (kepalsuannya) ialah bahwa ayat ini turun di Makkah berdasarkan kesepakatan ulama, ahli ilmu.”

Dalam hal ini, perlu diperhatikan beberapa poin:

1) Sebelumnya saya ingin menjelasakan bahwa untuk membedakan antara ayat-ayat Makkiyah (turun sebelum hijrah) dan ayat-ayat Madaniyah (turun setelah hijrah) itu dapat dilakukan dengan dua cara:

Cara Pertama: Mengkaji dan memperhatikan kandungan dan isi ayat-ayat itu sendiri, karena hal itu akan dapat dijadikan pijakan yang menentukan. Para ulama dan pakar tafsir memberikan patokan umum bahwa setiap ayat yang mengandung masalah-masalah:

A) Tauhid dan ketuhanan,

B) Kritikan terhadap penyembahan patung dan berhala,

C) Ajakan untuk beriman kepada Allah dan hari akhir,

D) Kisah-kisah tentang umat terdahulu dan yang semisal nya,

maka ia termasuk dalam kategori Makkiyah, karena situasi dan fase tabligh di Makkah sebelum hijrah menuntut penekanan masalah-masalah di atas.

Adapun ayat-ayat yang bertemakan:

A) Penjelasan hukum ibadah dan mu’amalah, masalah jihad dan semua yang berkaitan dengannya, serta perincian undang-undang sosial, ekonomi dan segala bentuk perjanjian antar negara (pemerintahan),

B) Ajakan kepada Ahlul Kitab untuk menganut agama Islam dan kritikan atas akidah mereka yang menyimpang dan sikap mereka yang tidak konsisten terhadap ajaran mereka sendiri.

C) Bagaimana sifat dan sikap kaum munafik, membongkar makar dan kegiatan terselubung mereka yang jahat dan memperingatkan kaum Muslim akan bahaya yang diakibatkannya atas Islam dan eksistensi ajarannya, maka ia termasuk dalam kategori ayat-ayat Madaniyah.

Dengan cara ini para ulama dan pakar tafsir telah mampu mengungkap banyak kesamaran ayat-ayat yang masih diperselisihkan statusnya.

Jika Ibnu Taimiyah dan para pengagumnya menjadikan cara ini sebagai tolok ukur dan pedoman untuk menentukan status sebuah ayat, niscaya dengan mudah mereka akan memastikan bahwa ayat al Mawaddah adalah ayat Madaniyah, karena kandungannya sangat sesuai dengan kondisi dan fase da’wah di kota Madinah saat itu, sebab tidak logis kalau Nabi saw. mengajukan permohonan seperti yang termuat dalam ayat tersebut kepada kaum kafir Makkah yang memusuhi beliau dan selalu mencari-cari kesempatan untuk menghabisi nyawa beliau.

Permintaan untuk mencintai Ahlulbait as. seperti ditegaskan dalam ayat al Mawaddah tersebut sangat tepat jika diajukan kepada umat Islam setelah mereka mencapai sebagian besar tujuan mereka dan mulai hidup dalam situasi yang tenang dan menguntungkan.

Cara Kedua: Kembali kepada riwayat, dan peryataan para ulama dan pakar tafsir dan mereka yang banyak berkecimpung dalam kajian-kajian Al-Quran.

Apabila cara ini yang diandalkan oleb Ibnu Taimiyah dan para pemujanya, maka tentu dengan mudah mereka akan menemukan pendapat yang benar, karena para ulama dengan tegas telah menyatakan bahwa ayat Al Mawaddah dan beberapa ayat lainnya pada surah Asy-Syûrâ adalah Madaniyah kendati status surah itu Makkiyah.

Burhanuddin Abu lshaq Al Biqa’i (wafal tahun 85 H) dalam kitabnya Nadzmu Al Durar Fi Tanaasuqi Al Aayaat Wa Al Suwar menegaskan sebagai berikut, “ Surah Al Syûrâ Makkiyah kecuali ayat: 23, 24, 25 dan 27[4].

Pernyataan serupa juga datang dari beberapa ulama lain di bawah ini akan saya sebutkan sebagian darinya.

A) Al Khazin dalam tafsirnya: “Surah al-Syura berstatus Makkiyah dalam pendapat Ibnu Ibbas dan jumhur mufassirin. Dan diriwayatkan dari Ibnu Abbas,” kecuali empat ayat turun di Madinah, yang pertama adalah ayat al Mawaddah.”[5] Lalu ia menambahkan, “Dan sebenarya bukan hanya empat ayat ini saja yang berstatus Madaniyah, di sana masih ada beberapa ayat lain yang juga turun di Madinah, sebagian ulama berpandangan bahwa ayat 39 sampai dengan ayat 44 juga Madaniyah.[6]

B) Nidzamuddin Al Nisaburi dalam tafsimya mengatakan, “Surah Asy-Syûrâ Makiyah kecuali empat ayat diantaranya adalah ayat Al Mawaddah sampai akhir, ia turun di Madinah.[7]

C) Asy Syaukani menegaskan, “Dan diriwayatkan dari Ibnu Abbas dan Qatadah bahwa surah ini makkiyah kecuali empat ayat yang turun di Madinah yaitu ayat al Mawaddah sampai akhir surah”.[8]

D) Al Hafidz Ibnu Jazzi al Kalbi mengatakan, “Surah asy-Syûrâ Makkiyah kecuali ayat 23,24,25 dan 27 adalah Madaniyah.[9]

E) Al Qurthubi dalam tafsirnya mengatakan, “ Surah asy-Syûrâ Makkiyah dalam pendapat Hasan, Ikrimah, Atha’ dan jabir. Dan Ibnu Abbas dan Qatadah mengecualikan empat ayat, ia turun di Madinah, yaitu ayat al Mawaddah hingga akhir”.[10]

F) Al Maraghi, Ahmad Musthafa mengatakan, “Surah Al Syûrâ Makkiyah kecuali ayat 23,24,25,26 dan 27, ia Madaniyah.”.

G) Farid Wajdi dalam kitab al Mushhaf Al Mufassar, “ Asy-Syuura Makkiyah kecuali ayat 23,25 dan 27, ia Madaniyyah.”[11]

Sebenarnya dengan keberatan yang ia lontarkan, Ibnu Taimiyah justru membuktikan kelemahannya sendiri dalam ilmu-ilmu Al quran. Ia tidak mengerti bahwa satatus Makkiyah yang disandang sebuah surah tidak berarti seluruh ayat-ayatnya tanpa terkecuali turun sebelum hijrah Nabi saw. ke Madinah.

Dan perlu saya tambahkan bahwa pengecualian seperti tersebut di atas tidak terbatas hanya pada surat Al Syûrâ saja akan tetapi juga terdapat pada surah-surah yang lain. Hal ini terjadi karena peletakan ayat-ayat Al quran tidak ditetapkan berdasarkan urutan turunnya namun ditetapkan oleh Nabi saw. secara langsung berdasarkan wahyu (tauqifi).

Untuk lebih jelasnya akan saya sebutkan beberapa contoh pengecualian tersebut pada beberapa surah yang saya kutipkan dari beberapa kitab tafsir yang menjadi andalan banyak ulama.

1. Surah Al ‘Ankabut Makiyah kecuali sepuluh ayat pertama ia Madaniyah[12].

2. Surah Al Kahfi ia Makkiyah kecuali tujuh ayat pertama dan ayat 28.[13]

3. Surat Huud Makkiyah kecuali ayat 12 dan ayat 114.[14]

4. Surah Maryam Makkiyah kecuali ayat 71.

5. Surah Al Ra’ad Makkiyah kecuali ayat 31 dan beberapa ayat lain. Atau justru sebaliknya, semuanya Madaniyah kecuali ayat-ayat tertentu saja yang makkiyah.[15]

6. Surah Ibrahim Makkiyah kecuali ayai 28 dan ayat berikutnya.[16]

7. Surah Alisraa’ Makkiyah kecuali ayat 76 sampai ayat 80.[17]

8. Surah A1-Haj Makkiyah kecuali ayat 11.[18]

9. Surah Al Nahl Makkiyah kecuali ayal l26.[19]

10. Surah Al Qashash Makkiyah kecuali ayal 52.[20]

11. Surah Al Qamar Makiyah kecuali ayat 45.[21]

12. Surat Yunus Makkiyah kecuali ayat 94 dan ayat berikutnya.[22]

Setelah apa yang saya sebutkan di atas, kalau pun ternyata mereka masih keberatan dan tetap bersikeras mengatakan bahwa ayat al Mawaddah adalah makkiyah, maka perlu diketahui bahwa status kemakkiyahan itu tidak berarti bertentangan dengan tafsrian yang saya utarakan, dan kenyataan bahwa Imam Hasan dan Imam Husain sa’at itu belum lahir tidak cukup alasan untuk membatalkan penafsiran itu, hal itu terbukti karena beberapa alasan:

Pertama: Perintah untuk mencintai Dzawi al Qurbâ (keluarga dekat) yang ada dalam ayat tersebut merupakan hukum Islam yang besifat umum dan mencakup mereka yang sudah lahir mau pun yang belum, tidak terbatas pada mereka yang sudah lahir saja.

Perintah yang ada pada ayat Al Mawaddah tersebut sama dengan perintah untuk berwasiat yang terdapat dalam ayat 11-12 surah al Baqarah.

Perintah dalam ayat di atas bukan berarti terbatas pada anak-anak yang sudah lahir saja ketika ayat itu turun, akan tetapi juga berlaku untuk anak-anak yang akan lahir setelah diturunkannya ayat tersebut.

Kedua: Andai kita terima anggapan mereka bahwa ayat itu turun di Makkah sebelum hijrah (Makkiyah), hal itu tidak berarti menafsirkan ayat Al Mawaddah dengan perintah mencintai Ahlulbait as. (Ali, Fatimah, Hasan dan Husain as.) salah dan menyimpang, sebab tidak tertutup kemungkinan bahwa ayat itu turun dua kali, sekali di Makkah sebelum hijrah dan sekali lagi setelah hijrah di Madinah setelah Imam Ali dan Fatimah as. menikah, dan Hasan dan Husain telah lahir. Yang demikain bukan hal ganjil dan mengada-ada, dan banyak kita temukan dalam Al qur’an ayat-ayat yang dinyatakan para ulama dan ahli tafsir turun dua kali atau bahkan lebih.

Jalaluddin al Suyuthi membahas panjang lebar jenis ini dalam Al-Itqaannya, ia mengatakan, “(Jenis kesebelas): Ayat-ayat yang turun berulang kali. Sekelompok ulama’ klasik dan kontemporer menegaskan bahwa di antara ayat-ayat Al qur’an ada yang turun berulang kali.” Kemudian ia menyebutkan beberap contoh tentangnya.

Ibnu Hajar pun menegaskan bahwa hal itu tidak ada halangan.

Jadi apa salahnya jika kita menyakini bahwa ayat Al Mawaddah ini termasuk salah satu darinya!

Ketiga: Tidak tertutup kemungkinan juga bahwa Nabi saw. menafsirkan ayat tersebut sebagai perintah untuk mencintai Ali, Fatimah, Hasan dan Husain as. setelah mereka berdua menikah dan dikarunia dua putra suci tersebut. Dan itu artinya beberapa tahun setelah ayat itu turun barulah Nabi saw. menafsirkannya bahwa yang dimaksud adalah kecintaan kepada mereka as. Dan yang demikian bukan hal yang ganjil. Para ulama dan pakar ilmu-ilmu Al quran menyebutnya dalam pembahasan ayat-ayat yang keterengan hukumnya dijelaskan belakangan jauh setelah turunnya ayat.

Jalaluddin al Suyuthi dalam Itqaannya menerangkan, “(Jenis kedua belas): Ayat-ayat yang hukumnya terlambat dari turunnya dan turunnya terlambat dari hukmnya.”

Al Zarkasyi dalam Al Burhannya menegaskan sebagai berikut, “Dan terkadang turunnya sebuah ayat itu mendahului hukumnya…“. Kemudian beliau menyebutkan beberapa contoh tentangnya.

Jadi, penafsiran yang saya sebutkan tidaklah menyimpang walau pun kita meyakini bahwa ayat ini turun di Makkah sebelum Imam Ali dan Siti Fatimah menikah dan Hasan dan Husain as. belum lahir. Ayat ini adalah salah satu dari contoh dari jenis itu.

Keempat: Atau Nabi saw. setelah menerima ayat tersebut langsung menafsirkannya, dan ini termasuk salah satu tanda-tanda kenabian dan sebagai bukti keagungan mereka yang nama-namanya beliau sebut kendati sebagia dari mereka belum lahir. Sebagaimana Allah SWT mengabarka kepada Nabi Adam, Nuh, Ibrahim, Musa dan Isa as. akan kedatangan nabi akhir zaman Muhammad saw. dan memperkenal kan kepada mereka keagungan dan kewajiban atas mereka terhadapnya.

Tidaklah aneh apabila Nabi Muhammad saw. menyampaikan kepada umat beliau kabar gembira akan lahirnya kedua cucu suci beliau; Hasan dan Husain as., sama dengan banyak kabar ghaib yang akan terjadi di masa akan terjadi sepeninggal beliau, bahkan jauh setelah beliau wafat , seperti pemberitahuan Nabi saw. tentang:

1. Akan datangnya dua belas khalifah/pemimpin setelah beliau.

2. Tercetusnya perang Jamal , Shiffin dan Nahrawan, yang dikobarkan oleh para pemberontak terhadap Khalifah yang sah Ali ibn Ali Thalib as. dan Nabi saw. memerintahkan Imam Ali agar memerangi mereka.

3. Adanya kedengkian yang tependam rapi di dalam dada-dada sebagia sahabat terhadap Ali as. yang tidak akan mereka tampakkan kecuali setelah Nabi saw. wafat.

4. Imam Ali as. akan gugur syahid dengan hunusan pedang seorang yang paling celaka dan paling durhaka; asyqaa al akhiriin, dan janggut beliau akan terbasahi darah suci yang menyembur yang merubahnya menjadi kemerah-merahan.

5. Nasib putri tercinta Nabi saw.; Fatimah as., dimana beliau jelaskan bahwa ia adalah keluarga pertama yang akan menyusul kematian beliau saw.

6. Derita yang akan dialami Imam Hasan cucu tercinta beliau saw., serta madu beracun yang merengut jiwa beliau as.

7. Tragedi Karbala yang akan dialami Imam Husain as. dan kelurga beliau, dimana sebagia umat akan membantai beliau dengan penuh kekejian dan kezaliman.

8. Nasib yang akan dialami Ahlulbait dan anak cucu Nabi saw. , dimana sebagai umat akan mengejar-ngejar, membantai dan memperlakukan mereka dengan kejam dan zalim.

9. Akan terjadinya kemurtadan masal yang dialami oleh jumlah yang tidak sedikit dari sahabat-sahabat beliau saw., seperti diriwayatkan Bukhari dan para muhaddis lain tentang hadis Haudh.

10. dll.

Semua itu telah terjadi persis seperti apa yang dikabarkan Nabi saw. dalam sabda-sabda beliau kepada kita dan telah menjadi bagian dari lembaran-lembaran sejarah kaum Muslim.

Selain itu semua, bahwa para sahabat dan tabi’in yang selalu dibanggakan Ibnu Taymiah dan para pemujanya sebagai Salafush Shaleh telah memahami ayat tersebut sebagai perintah mencintai Ahlulbait Nabi saw., seperti dapat kita baca dalam kitab-kitab tafsir para ulama Ahlusunnah!

Dengan demikian dapat disimulkan bahwa penolakan Ibnu Taymiah terhadap tafsir Nabi sa. Adalah sangat tidak beralasan dan justru sangat tendensius. Usahanya itu hanya sia-sia belaka… dan justru mempermalukan dirinya sendiri. Dan sepanjang masa akan menjadi bahan tertawaan dan cemoohan umat Islam generasi demi generasi!

_______________________________

[1] Tahdzîb al Tahdzîb,2/336.

[2] Baca al ‘Atbu al Jamil:55-56.

[3] Al Qul al Fashl.1,484.

[4] Lihat Târîkh Al Qur’an karya Az Zanjani, hal 85.

[5] Tafsir al Khazin.6,98.

[6] Perlu diketahui bahwa penentuan kategori surah, apakah ia Makkiyah atau Madaniyah itu ditinjau dari kebanyakan ayat-ayatnya, jika ayat yang terbanyak Makiyah seperti surat Al Syura misalnya maka surah tersebut juga dikategorikan Makiyah dan begitu juga sebaliknya. Demikian diterangkan para ulama.

[7] Tafsir Gharaib al Qur’an (dicetak dipinggir tafsir ath Thabari).25,9.

[8] Tafsir Fathu al Qadiir.4, 510.

[9] At Tashîl Fi ‘Uluum al Tanzîl.4, 17.

[10] Al Jâmi’ Li Ahkâm al Qur’an.16,1.

[11]Al Mush-haf Al Mufassar:638.

[12] Tafsir al Thabari.20,86, tafsir Al Qurthubi .20,323 dan tafsir al Sirâj al Munir.3,16.

[13] Tafsir Al Qurthubi .10,346 dan Al Itqân.2,16.

[14] Tafsir Al Qurthubi .9,1 dan tafsir al Sirâj al Munir.2,40

[15] Tafsir al Thabari.9,278, dan tafsir Mafâtih al Ghaib.12,261.

[16] Tafsir Al Qurthubi .10,203, Mafâtih al Ghaib.5,540 dan Al Sirâj al Munir.2,261.

[17]Tafsir Al Qurthubi i9,338 dan Al Sirâj al Munir.2,159.

[18] Tafsir Al Qurthubi 12, 1dan Al Sirâj al Munir.2,511 dan Mafâtih al Ghaib.6,206.

[19] Tafsir Al Qurthubi.5,65 dan Al Sirâj al Munir.2,25.

[20] Tafsir Al Qurthubi.13,245 dan Mafâtih al Ghaib.6,586.

[21] Al Sirâj al Munir.4,136.

[22] Mafâtih al Ghaib.4,774, Al Itqân.1,15 dan Al Sirâj al Munir.3,2.


DEPAN

NEXT>

.

Ibnu Taymiah Meragukan Iman dan Islamnya Imam Ali ra.

Imam Ali as. dalam Penilaian Ibnu Taimiyah

Imam Ali as. Adalah pribadi agung yang tidak perlu diperkenalkan di sini. Beliau adalah menantu Nabi saw… Sahabat yang besar jasanya dalam perjuangan Islam… Guru besar kemanusian dan keadilan setelah Rasulullah saw. Guru besar kezuhudan dan kerandahan hati… Contoh ketaatan dan pekasrahan kepada ketentuan Allah SWT. Sahabat yang datang ratusan bahkan ribuan hadis sahih sabda Nabi tentang keutamaannya.

Bagaiaman sejatinya Imam Ali dalam penilaian Ibnu Taimiyah?

Ikuti ulasan di bawah ini…

v Tentang Islam Ali as.

Sesungguhnya Imam Ali as. Adalah sahabat pertama yang memeluk Islam berdasarkan bukti-bukti kuat dari sabda Nabi suci saw., pernyataan Ali as. Sendiri, dan pengakuan para sahabat dan tabi’in. hal itu merupakan keistimewaan khusus yang beliau miliki, tiada orang lain yang menyamainya.Tentunya kenyataan ini pahit buat Ibnu Taimiyah, ia berusaha membatalkannya dengan segala cara, agar tetap Abu Bakar orang yang pertama memeluk Islam, bukan Ali! Akan sayang, usahanya kacau, ia tidak tau apa yang harus ia utarakan untuk membatalkan keistimewaan ini.Perhatikan komentar-komentarnya tentang asalah ini, lalu bandingkan!Ibnu Taimiyah berkata, “Ucapan Ali bahwa ‘Aku salat enam bulan sebelum orang-orang’ adalah hal yang telah diketahui kebatilannya dengan pasti, sebab antara masa islamnya Ali dan islamnya Zaid, Abu Bakar dan Khadijah hanya selisih satu hari, atau kurang lebih seperti itu. Lalu bagaimana dikatakan Ali salat enam beulan sebelum orang-orang?!” [1]

Di sini ia mengakui bahwa Ali lebih dahlu memeluk Islam di banding Abu Bakar, dan ia tidak mengutarakan adanya perselisihan dalam masalah ini.Dalam kesempatan lain ia meragukan hal itu, ia mengatakan, “Mereka (para ulama) berselisih tentang orang yang pertama menyatakan Islam setelah Khadijah, jika ia adalah Abu Bakar lebih dahulu memeluk SIlam di banding Ali, maka telah tetaplah bahwa ia lebih awal bersahabat dengan Nabi, sebagaimana ia lebih dahulu dalam memeluk Islam. Jika Ali memeluk Islam sebelum Abu Bakar makatidak diragukan bahwa pershabata dengan Nabi Abu Baker lebih sempurna dan lebih berguna dari persahabat Ali dan orang semisalnya.” [2]

Di sini ia tidak menegaskan siapa yang lebih dahulu antara keduanya, walaupun ia menegaskan klaim bahwa Khadijah lebih dahulu. Kemudian ia lebih mengunggulkan islamnya Abu Bakar atas islamnya Ali as.Dalam tempat lain lagi ia menegaskan bahwa Abu Bakar lebih dahulu memeluk Islam dan ia menisbatkannya kepada kebanyakan orang/ulama. Ia berkata, “Ucapan orang bahwa Ali orang pertama yang salat bersama Nabi adalah tertolak, akan tetapi kebanyakan orang menyalahi pendapat itu, dan Abu Bakar-lah yang pertama salat.” [3]

Coba perhatikan kekacauan ini!

§ Ibnu Taimiyah Meragukan Keabsahan Islam Imam Ali as.

Dan yang membuktikan kebencian dan permusuhannya kepada Imam Ali as. Adalah keraguan yang ia sebarkan seputar keabsahan islam Ali as.Ibnu Taimiyah berkata, “Ucapannya (Allamah al Hilli ra.-pen)bahwa keistimewaan ini (bahwa Ali awal yang memeluk Islam-pen) tidak dimiliki oleh sahabat selain Ali tertolak. Sebab manusia masih berselisih tentang siapa yang pertama memeluk Islam, ada yang mengatakan, ‘Abu Bakar adalah yang pertama memeluk Islam dan ia lebih dahulu dari Ali’ ada pula yang mengatakan Ali adalah memeluk Islam lebih dahulu dari Abu Bakar. Tetapi Ali adalah masih bocah, dan islamnya seorang bocah masih diperselisihkan di antara para ulama. Sementara itu tidak ada perselisihan bahwa islamnya Abu Bakar lebih sempurna dan lebih bermanfaat. Jadi beliau secara aklamasi lebih sempurna dalam kewaalanya, dan lebih awal secara mutlak berdasarkan pendapat lain. Lalu bagaimana dikatakan bahwa Ali lebih dahulu darinya tanpa hujjah yang menunjukkan hal itu?.” [4]

Tidak cukup di sini, Ibnu Taimiyah terus berusaha membuktikan kekafiran Imam Ali as. sebelum beliau menyatakan keislamannya, dan berusaha meragukan keislamannya sebab beliau belum baligh.

Perhatikan apa kata Ibnu Taimiyah!Sebelum Allah mengutus Muhammad tidak seorangpun dari suku Quraisy yang beriman, tidak orang dewasa, tidak anak kecik, tidak pula wanita, tidak ketiga-tiganya tidak pula Ali!Jika ada yang berkata tentang orang-orang dewasa bahwa mereka menyembah berhala-berhala… Maka anak-anak juga menyembah berhala; Ali dan yang lainnya!

Jika ada yang berkata bahwa kekafiran anak kecil tidak seperti kafirnya orang yang sudah baligh… maka dikatakan (sebagai jawabnya) demikian juga keimanan anak kecil tidak seperti iamnnya orang dewasa.Mereka tetap baginya hokum keimanan dan kakafiran dalam keadaan baligh, begitu pula Ali tetap bagnya status kekafiran dan keimanan sementara ia belum baligh.Seorang bocah yang lahir dari kedua orang tua kafir diberlakukan atasnya kuhum kekafiran di dunia seperti disepakati kaum Muslim. Jika ia memeluk Islam sebelum baligh apakah dihukumi dengan hokum Islam sebelum bvaligh itu? Ada dua pendapat di antara ulama. Berbeda denga orang yang sudah baligh, ia diberlakukan hokum atasnya dengan sepakat di antara kaum Muslim.Jadi Islamnya tiga orang itu (Khadijah, Abu Bakar dan Zaid) telah mengeluarkannya dari kekafiran berdasarkan kesepakatan kaum Muslim. Adapaun Islamnya Ali, apakah dapat mengeluarkannya dari kekafiran? Masih ada dua pendapat. Bersadarkan mazhab Syafi’i islamnya bocah tidak mengeluarkannya dari kekafiran.!” [5]

§ Keimanan dan Keadilan Ali as. Tidak Dapat Dibuktikan!

Ibnu Taimiyah mengatakan: “Orang Rafidhi tidak mungkin dapat membuktikan keumanan dan keadilan Ali, dan ia adalah ahli surga, apalagi membutkikan imamahnya jika ia tidak menetapkan hal itu semua untuk Abu Bakar, Umar dan Utsman. Jika tidak, kapanpun ia hendak menetapkan semua itu untuk Ali seorang pastilah dalil-dalil tidak membantunya. Sebagaimana seorang Kristen tidak mampu membuktikan kenabian Isa al Masih tanpa (mengakui kenabian) Muhammad, pastilah dalil-dalil tidak membantunya.” [6] “Kaum Rafidhah tidak mampu membuktikan keimanan dan keadilan Ali. Jika mereka berhujjah dengan kemutawatiran berita tentang islam dan hijrahnya, maka sesungguhnya telah mutwatir pula islamnya Mu’awiyah, Yazid dan para penguasa bani Umayyah dan bani Abbas, demikian pula telah mutawatir salat, puasa dan jihad mereka melawan kaum kafir!.” [7] Di sini Anda mungkin terheran membaca komentar di atas. Ali tidak dapat dibuktikan keislaman, keadilan, hijrah dan jihadnya. Apakah keimanan dan keadilan Ali perlu dibuktikan? Bagaimana keimanan Ali dibanding-bandingkan dengan keimanan Mu’awiyah, apalagi dengan Yazid dan para penguasa bani Umayyah dan bani Abbas?Adapun Mu’awiyah adalah orang yang memberontak dan memerangi Khalifah yang sah. Ia memerangi Imam Ali as. Yang telah disabdakan:

حَرْبُ علِيٍّ حَربِيْ ، سِلْمُهُ سِلْمِيْ ، و طاعَتُهُ طاعتِيْ ، وَ مَنْ فَارَقَ علِيًّا فقد فارقَنِيْ

“Perang melawan Ali adalah perang melawanku, damai dengan Ali adalah damai denganku, mentaati Ali adalah mentaatiku, dan sesiapa yang memisahkan diri dari Ali berarti ia memisahkan diri dariku.”

Yang pasti, dan tiada keraguan tentangnya adalah bahwa Mu’awiyah adalah sangat membenci Imam Ali as. Dan Rasulullah saw. telah bersabda dalam hadis sahih sebagaimana diriwayatkan dan disahihkan puluhan ulama Ahlusunah, diantaranya Muslim, Ahmad dalam Musnad-nya, at Turmudzi dalam Sunan-nya dan an Nasa’i dalam Khashaish-nya, serta Abu Nu’aim dalam Hilyah-nya.

لاَ يُحِبُّكَ إلاَّ مُؤْمِنٌ ولاَ يُبْغِضُكَ إلا مُنافِقُ

.“Tiada mencintaimu kecuali mukmin dan tiada membencimu kecuali munafik.”

Jika demikian keadaan Mu’awiyah, apa bayangan Anda tentang Yazid dan lainnya?!Maka tidaklah salah apabila sebagian ulama menuduh Ibnu taimiyah sebagai seorang munafik tulen!!Lagi pula hadis-hadis riwayat kaum Syi’ah dalam masalah itu semua telah metawatir, ialah yang tegak sebagai bukti dan memaksa mereka tunduk pasrah menerimanya, tanpa butuh sedikitpun kepada riwayat-riwayat musuh-musuh Ahlulbait as.Memang dalam berargumentasi atas lawan-lawan diskusi, kaum Syi’ah selalu berhujjah dengan riwayat-riwayat Ahlusunnah, sebab hujjah akan tegak dengan riwayat-riwayat yang mereka akui kesahihannya atau disahihkan para tokoh rujukan mereka.

Dan demikanlah etika sehat berdialoq, tidak seperti sebagian kaum Sunni yang selalu mengajukan hadis-hadis riwayat mereka sendiri dalam berargumentasi atas kaum Syi’ah.Selain itu, saya tidak menegrti apa korelasi antara keimanan dan keadilan Imam Ali as. dengan keimanan dan keadilan tiga penadulunya yang ia sebutkan.

Apakah Ali dan mereka dianggap satu jiwa, yang tak terbayangkan adanya pembagian di dalamnya? Atau menganggapnya ada satu ruh yang mengalir dapa jiwa-jiwa mereka? Lalu berpengaruh terhadapnya baik dalam keimanan maupun kakafiran, sehingga menetapkan keimanan dapa sebagian keniscayakan tetapnya iman pada yang lainnya?

Tapi, memang demikianlah Ibnu Taimiyah… Ia menikmati menyamakan keimanan Ali dan dengan Mu’awiyah dan Yazid.

[1] Minhaj as Sunnah,5/19. [2] Ibid.8/389.

[3] Ibid.7/273.

[4] Ibid.7/155.

[5] Ibid.8/285.

[6] Ibid.1/162.

[7] Ibid.1/163..


DEPAN

NEXT>

.

PEMBERITAHUAN BAGI PEMBACA

Assalamu alaikum wr. wb

Untuk semua pembaca dan pengunjung blog ini, dengan adanya tulisan kami yang mengungkap pemikiran-pemikira Ibnu Taymiah selain yang biasanya masayarakat umum ketahui, maka kami mendapat respon seolah-olah kami menfitnah dan mengada-ada.

Karenanya perlu kami jelaskan disini bahwa semua tulisan kami khususnya mengenai sikap Ibnu taymiah terhadap Imam Ali ra. RUJUKAN KAMI ADALAH KITAB IBNU TAYMIAH SENDIRI yaitu :

“MINHAJUS-SUNNAH”

CETAKAN AL-MAKTABAH AL-ILMIYAH

BEIRUT - LEBANON.

(Tanpa tahun)

Saran kami sebelum pembaca marah-marah kepada kami dan menuduh kami yang bukan-bukan, maka kami persilahkan merujuk ke kitab tersebut.

Kami sangat mengharapkan para pecinta Ibnu Taymiah untuk menterjemahkan kitab Ibnu Taymiah tersebut, agar muslimin Indonesia mengetahui sisi pemikiran Ibnu Taymiah yang lain.

Bagi pembaca yang ingin mendiskusikannya sangat kami hargai, bukankah kita bisa saling menambah informasi lebih banyak dengan berdiskusi dan bertukar fikiran?.

Terima-kasih

Wassalam

Zainal Abidin

Administrator sekaligus Penulis dari Weblog http://ibnutaymiah.wordpress.com


DEPAN

NEXT>

.

Penolakan Ibnu Taimiyah Terhadap Hadis Tsaqalain

Setelah menerima kesahihan hadis Zaid bin Arqam dalam riwayat Muslim walaupun terkesan berusaha meragukannya, ia mengatakan:

“Dan lafadz ini menunjukkan bahwa yang diperintahkan agar dipegang teguh dan menjamin yang berpegang teguh dengannya tidak akan sesat adalah hanya kitabullah (Alquran) saja. Dan demikianlah telah datang dalam riwayat lain dalam Shahih Muslim dari Jabir ….”

Kemudian ia melanjutkan:

“Adapun sabda beliau ‘dan itrah-ku, sesungguhnya keduanya tidak akan berpisah hingga menjumpaiku di haudh’, Tambahan ini diriwayatkan oleh at Turmudzi, Ahmad telah ditanya tentangnya ia men-dha’if-kannya, tambahan itu telah dilemahkan oleh banyak ahli ilmu (ulama), mereka mengatakan ia tidak sahih.”[1]

Dan dalam tempat lain ketika membantah kesimpulan hadis Ghadir ia mengatakan:

“… Dan yang diriwayatkan Muslim dalam Shahih-nya bahwa beliau di Ghadir Khum bersabda: “Sesungguhnya Aku tinggalkan pada kalian tsaqalain (dua pusaka berharga); kitabullah”. kemudian beliau menyebut-nyebut kitabullah dan menganjurkan agar berpegang dengannya, lalu bersabda: “Dan itrah-ku Ahlulbaitku. Aku ingatkan kalian kepada Allah tentang Ahlulbaitku (beliau ucapkan tiga kali)”. Dan hadis ini hanya diriwayatkan Muslim, Bukhari tidak meriwayatkannya.

Dan at-Turmudzi meriwayatkannya dengan tambahan: “Dan sesungguhnya keduanya tidak akan berpisah hingga menjumpaiku di haudh (telaga). Dan tidak sedikit dari kalangan para huffadz yang mencacat tambahan ini, mereka berkata: sesungguhnya ia tidak termasuk hadis sabda (Nabi)…Dan hadis yang ada di Shahih Muslim, jika benar Nabi saw. telah mengucapkannya[2], tiada lain hanya berwasiat agar berpegang teguh dengan kitabullah dan ini telah beliau sabdakan di haji wada’ sebelum peristiwa Ghadir, beliau tidak memerintahkan untuk mengikuti itrah (Ahlulbait), akan tetapi bersabda: “aku ingatkan kalian kepada Allah tentang Ahlulbaitku “. Dan mengingatkan umat tentang Ahlulbait meniscayakan bahwa mereka diperingatkan tentang sesuatu yang telah disebutkan sebelumnya yaitu memberikan kepada mereka hak-hak mereka dan tidak menzalimi mereka.[3]

Inilah pernyataan Ibnu Taimiyah dalam menolak kesahihan hadis tsaqalain, tepatnya tambahan yang menegaskan bahwa Alquran dan Ahlulbait tidak akan berpisah hingga hari kiamat. Dalam kesempatan ini penulis akan membatasi tanggapannya hanya pada penolakan tambahan tersebut yang ia tolak dengan tanpa menyebut alasan, seperti kebiasaannya dalam menolak hadis-hadis sahih keutamaan Ahlulbait as.

Adapun pemaknaan yang ia pahami bahwa hadis tersebut hanya memerintah umat agar berpegang dengan Alquran saja dan tidak dengannya dan dengan Ahlulbait akan kami bahas dilain waktu. Ketahuilah bahwa dalam pembicaraan Ibnu Taimiyah di atas terdapat banyak keganjilan dan kepalsuan:

1. Ia mengatakan bahwa perintah berpegang dengan itrah datang dalam riwayat at Turmudzi, perkataan itu mengesankan bahwa sabda itu hanya diriwayatkan oleh at Turmudzi saja dan tidak oleh yang lainnya. Dan itu adalah salah, sebab seperti anda ketahui bahwa hadis tersebut telah diriwayatkan oleh jumhur para ulama.

2. Tambahan yang mengatakan: ” Sesungguhnya keduanya tidak akan berpisah hingga menjumpaiku di telaga” hanya diriwayatkan oleh at Turmudzi pula. Klaim itu juga salah dan sekaligus bukti ketidakjeliannya dalam meneliti hadis tsaqalain atau justru ia tahu namun ia ingin mengesankan kepada para pembaca bukunya agar membayangkan bahwa memang benar hanya at Turmudzi yang meriwayatkan.

Adanya tambahan itu telah diriwayatkan dalam banyak riwayat oleh para ulama termasuk Imam Ahmad, al Hakim dan disahihkan oleh adz Dzahabi dalam ringkasan al Mustadrak, an Nasa’i, ath Thabari, al Bazzar, ath Thabarani Ibnu ‘Asakir Abu Ya’la dan puluhan ulama lainnya. Dan beberapa riwayat Imam Ahmad yang telah kami sebutkan sudah cukup sebagai bukti ketidakbenaran apa yang ia sebutkan.

3. Anggap benar klaim bahwa tambahan itu hanya ada pada riwayat at Turmudzi, namun itu belum cukup alasan untuk menganggapnya lemah apalagi palsu, sebab seperti sudah diketahui bahwa ia telah datang dari jalur-jalur yang diakui kesahihannya oleh para ulama. Selain itu, perlu diketahui bahwa tambahan itu telah diriwayatkan oleh Abu ‘Uwanah dalam kitab Musnad-nya yang ia tulis untuk mengukuhkan kitab Shahih Muslim, [4] dan itu bukti kuat kesahihan tambahan itu.

4. Dan yang aneh adalah ucapannya ” Dan Ahmad ditanya tentangnya, ia men-dha’if-kannya “. juga tidak benar, sebab bukankah Imam Ahmad telah meriwayatkan hadis tersebut dengan berbagai jalur, baik dalam Musnad maupun dalam Manaqib? As Sayyid Alwi bin Thahir mengatakan: Sesungguhnya Imam Ahmad telah meriwayatkan hadis itu sebagaimana riwayat Muslim, beliau meriwayatkannya dengan tambahan tersebut dengan sanad Bukhari dan Muslim dan diriwayatkan oleh al Hakim dalam Mustadrak-nya dari jalur Ahmad dan disahihkan oleh adz Dzahabi, jalur-jalur hadis itu pada Ahmad dan yang lainnya banyak sekali.[5]

5. Klaim lain Ibnu Taimiyah adalah, “Tambahan itu telah dilemahkan oleh banyak ulama, mereka mengatakan ia tidak sahih.” Dan “Tidak sedikit dari kalangan para huffadz yang mencacatnya, mereka berkata sesungguhnya ia tidak termasuk sabda Nabi saw. “ ini jelas-jelas sebuah kebohongan dan kepalsuan yang tidak selayaknya terlontar dari mulut seorang Muslim awam apalagi “Syeikhul Islam”. Sebab tidak ada seorang pun yang menolak bagian itu dari hadis tsaqalain, yang ada adalah menolak total hadis seperti yang dinisbatkan Bukhari kepada Imam Ahmad atau kritik terhadapnya seperti Ibnu al Jawzi sebagaimana sudah dijelaskan sebelumnya. .

Adapun menolak bagian itu dari hadis tsaqalain tidak seorang ulama pun yang melakukannya, apalagi sekelompok ulama –seperti klaim Ibnu Taimiyah -. Lalu kalau benar bahwa ada sekelompok ulama telah menolak dan men-dha’if-kannya, mengapa ia tidak menyebutkan walau satu saja nama mereka? Bukankah itu sangat penting untuk mendukung klaim yang ia yakini? As Sayyid Alwi bin Thahir al Haddad setelah membuktikan kesahihan adanya tambahan tersebut di kalangan para ulama, beliau mengatakan: Dan dengan demikian Anda ketahui bahwa Ibnu Taimiyah menukil penolakan tambahan tersebut dari ulama nawashib atau justru ia mengikuti mereka dengan sembunyi-sembunyi, ia sesekali berterus terang dan sesekali tidak dan ia tidak menyebut satu persatu nama-nama mereka, dan ini adalah sebuah penipuan.[6]

Dan sebagaimana kebiasaan Ibnu Taimiyah dalam menolak hadis-hadis sahih tentang keutamaan keluarga Nabi saw. selalu menisbatkannya kepada kesepakan ulama atau sekelompok ulama, sementara para ulama Ahlussunah selalu berseberangan dalam klaim-klaim tersebut seperti dapat disaksikan pada kitab Minhajus-Sunnah yang ia tulis khusus untuk membantah argumentasi Syiah.

6. Dan yang perlu mendapat sorotan adalah perkataannya, “Dan hadis ini hanya diriwayatkan oleh Muslim, Bukhari tidak meriwayatkannya.” Hal itu adalah sebuah upaya untuk membentuk opini bahwa tidak diriwayatkannya sebuah hadis oleh Bukhari adalah bukti adanya cacat dan kelemahannya. Akan tetapi perlu diketahui bahwa hal itu justru menimbulkan tanda tanya besar, mengapa ia tidak meriwayatkan hadis sahih yang sangat masyhur dan kuat jalur-jalur periwayatannya, bahkan berdasarkan syarat–syarat Bukhari sendiri? Selain itu berdalil dengan alasan seperti itu adalah logika keliru, karena berapa banyak hadis yang ada dalam Shahih Muslim namun tidak diriwayatkan oleh Bukhari dan sebaliknya serta berapa banyak hadis–hadis yang diriwayatkan oleh penulis kitab-kitab Sunan yang tidak ada dalam Bukhari dan Muslim. Dan cara berargumentasi seperti itu biasanya dipergunakan oleh mereka yang ingin menyepelekan sebuah hadis karena tidak sesuai dengan paham yang diyakininya. Al Qasimi dalam kitab Qawaid al Tahdiitsnya dalam pasal 5 tentang al jarh wa at Ta’dil, menulis sebuah judul: Meninggalkannya Bukhari periwayatan sebuah hadis tidaklah melemahkan staus hadis itu. Kemudian ia mengutip komentar Ibnu al Qayyim dalam kitab Ighatsat al Lahfaan.[7] Ibnul Qayyim menyalahkan cara berpikir seperti itu, ia berkata: “Dan tidak merusak sedikit pun kesahihan hadis itu karena hanya Muslim sendiri (tidak dengan Bukhari pula) yang meriwayatkannya.

Kemudian apakah ada yang dapat menerima argumentasi seperti itu pada setiap hadis yang hanya diriwayatkan oleh Muslim (tanpa Bukhari)?! Apakah Bukhari pernah mengatakan bahwa, “Hadis yang tidak saya masukkan dalam kitabku berarti batil dan bukan hujah atau dha’if?” Berapa banyak Bukhari sendiri berhujah dengan hadis yang tidak tersebut dalam Shahih-nya dan berapa banyak pula hadis yang sahih yang ada di luar Shahih Bukhari?”Al Allamah as Sayyid Alwi menambahkan, “Dan kami tambahkan, seandainya Bukhari benar-benar telah mengatakan, ‘Setiap hadis yang ada di luar kitab Shahih-ku adalah batil.’ niscaya ucapannya tidak dapat diterima, sebab ia bertentangan dengan ucapan para ulama dan huffadz lain yang telah menyahihkan banyak hadis yang berada di luar Shahih Bukhari. Bukhari bukanlah hujah (pemegang otoritas) atas mereka dan mereka tidak selayaknya meninggalkan hafalan dan ilmu mereka hanya karena omongan Bukhari, sebab Bukhari tidak maksum.

Dan bukankah hadis yang diriwayatkan Muslim sendirian kecuali seperti hadis yang diriwayatkan Bukhari sendirian (tanpa Muslim)….Dan para penyandang paham bid’ah mengatakan, ‘Hadis ini tidak ada dalam Shahih Bukhari.’ dan kadang mereka mengatakan, ‘Hadis itu hanya diriwayatkan oleh Muslim, Bukhari mensucikan dirinya dari meriwayatkannya (tidak mau meriwayatkannya)…’”[8]

Dalam kesempatan lain, setelah menyebut penolakan Ibnu Taimiyah terhadap adanya tambahan tersebut, beliau menegaskan, “Ini adalah omongan orang-orang khawarij dan nawashib yang menganggap Amirul Mukminin Ali as. sesat dan fasik dan di antara mereka ada yang mengingkarinya, adapun penukilannya dari Ahmad bahwa beliau men-dha’if-kannya, tidak dapat dipercaya dan telah lewat pada awal pembahasan data yang menunjukkan bahwa sebagian pengikut (murid-murid) Ahmad menukil dari Ahmad sesuatu yang tidak ia katakan . ..”[9]

Dalam kesempatan lain beliau juga menegaskan, “Sesungguhnya Ibnu Taimiyah hanya mengingkari adanya tambahan “Sesungguhnya keduanya tidak akan berpisah hingga menjumpaiku di telaga (haudh)”. Dalam penolakannya ia berpendapat seperti pendapat orang-orang nawashib (pembenci Ahlulbait as.) tentang Ali as. Dan apabila sebuah hadis bertentangan dengan sebuah bid’ah maka pendapat penyandang bid’ah itu atau orang yang tertuduh dengannya tidak dapat diterima dalam pen-tadh’if-an hadis tersebut.[10]

Demikianlah tanggapan penulis atas penolakan sebagian ulama terhadap hadis tsaqalain.

___________________________________________________

[1] Minhaaj as Sunnah, 4/104-105.

[2] Sikap penolakan dan meragukan akan kesahihan hadis tersebut yang ia utarakan dengan segala cara. “Mereka berkehendak memadamkan cahaya Allah akan tetapi Allah akan menyempurnakan cahaya-Nya walau mereka tidak menyukainya.”

[3] Minhajus-Sunnah, 4/85.

[4] Dalam istilah Ulama kitab yang dikarang untuk mengkukuhkan hadis-hadis dalam sebuah kitab hadis tertentu dengan menyebut jalur lain disebut mustakhraj.

[5] Al Qaul al Fashl, 2/450.

[6] Al Qaul al Fashl, 2/451.

[7] Qawaid at Tahdiits:180 dan Ighatsat al Lahfaan:160

[8] Ibid, 2/215.

[9] Ibid., 2/431

[10] Ibid., 2/450.


DEPAN

NEXT>

.

Semua Bukti Ilmu Ali ra. Palsu !

Tentang kedalaman ilmu dan pengetahuan Imam Ali as. yang telah terbukti berdasarkan Alqur’an dan Sunah suci Nabi saw., Ibnu Taimiyah membohongkannya… Seakan Imam Ali as. tidak pernah belajar apapun dari Nabi saw. dan seakan tidak ada seorang-pun yang sudi menimba ilmu-ilmu Islam dari Ali as.

Pasti Anda menganggap saya mengada-ngada dan memftinah Ibnu Taymiah.

Jadi baca dan p erhatikan langsung pernyataannya di bawah ini.

Ibnu Taymiah berkata:

لاَ نُسَلِّمُ أَنَّ عَلِيًّا كانَ أَحْفَظَ ِللْكِتابِ و السُّنَّةِ وَ أَعْلَمَ بِهِمَا مِنْ أَبِيْ بَكْرٍ و عُمَرَ ، بَلْ هُما أَعْلَمُ بالْكِتابِ و السُّنَّةِ مِنْهُ.

“Kami tidak menerima bahwa Ali lebih paling hafalnya dan paling alim/pandainya orang tentang Al Kitab dan as Sunnah disbanding Abu Bakar dan Umar. Bahkan mereka berdua lebih pandai darinya tentang Al Kibat (alQuran) dan Sunnah.” [1]

Semua bukti tentang kedalaman ilmu Imam Ali as. ia tolak, tidak terkecuali ayat dan hadis Nabi saw. yang mengungkap ilmu Imam Ali as. ia bohongkan hanya dengan satu kalimat yang biasa ia andalkan dalam membangun kepalsuan dan kebohongannya, ‘Ia adalah hadis palsu berdasar ijmâ’ para ulama!!’

§ Semua Bukti Qur’ani dan Sunnah Tentang Ilmu Imam Ali as. adalah Bohong !

Ayat Udzunun Wâiyah yang berbunyi: “Agar Kami jadikan Peristiwa itu peringatan bagi kamu dan agar diperhatikan oleh telinga yang mau mendengar.”(QS. 69 [ al Hâqqah];12)

Ketika ayat tersebut di atas turun, Nabi saw. bersabda kepada Ali as.:

سَأَلْتُ اللهَ أَنْ يَجْعَلَهَا أُذُنَكَ

Aku memohon kepada Allah agar Dia menjadikan telingmu sebagai telinga itu.

Lalu Ali berkata:

فَمَا سَمِعْتُ شَيْئًا مِنْ رَسُوْلَ اللهَ صلى اللهُ عليهِ و آلِهِ فَنَسِْتُهُ.

Maka aku tidak pernah lupa sesuatu apapun yang aku dengar dari Rasulullah saw. [2]

Dalam riwayat lain disebutkan, bahwa Abu Buraidah al Aslami bertutur, “Aku mendengar Rasulullah saw. bersabda kepada Ali

إِنَّ اللهَ أمَرَنِيْ أَنْ أُعَلِّمَكَ وَ أَنْ أُدْنِيَكَ وَ لاَ أَجْفُوَكَ ولا أُقْصِيَكَ

Sesungguhnya Allah memerintahku untuk mengajarimu dan mendekatkanmu, dan agar tidak bersikap kasar kepadamu serta menjauhkanmu.

Lalu turunlah ayat: Agar Kami jadikan Peristiwa itu peringatan bagi kamu dan agar diperhatikan oleh telinga yang mau mendengar.(QS. 69 [ al Hâqqah];12)

Dalam riwayat lain terdapat tambahan:

وَ حَقٌّ علَى اللهِ أَنْ تَعِيْ

Dan berhak atas Allah (untuk menjadikan)mu mengerti.Dalam redaksi lain disebutkan:

وَ حَقٌّ لَكَ أَنْ تَعِيْ

Dan pantaslah engkau mengerti.Riwayat di atas dapat Anda jumpai dalam:

1. Tafsir ath Thabari,29/56.2. Tafsir Fathu al Qadîr,5/282,3. Tafsir Ad Durr al Mantsûr,8/267 dan Lubâb4. Asbâb an Nuzûl; Al Wahidi:249.5. Manâqib Ali; Ibnu al Maghâzili asy Syâfi’i:319 hadis 364.

Selain apa yang saya sebutkan di atas masih banyak riwayat lain yang menerangkan sabda Nabi saw. kepada Ali ketika ayat ini turun.

Kemudian datanglah Sang “Syeikhul Islam” dari lorong-lorong kampong Harrân dan dengan tanpa rasa tanggung jawab mengatakan:

إِنَّهُ حَدِيْثٌ مَوْضُوعٌ بِإتِّفاقِ أهْلِ العِلْمِ.

“Hadis ini palsu berdasarkan kesepakatan ahli ilmi (ulama).” [3]

Ya Subhânallah! Alangkah beraninya ia dalam menvonis hadis sahih dengan satu goresan pena. Sepertinya pena itu tidak memiliki nilai mulia dan akan menuntut tanggungn jawab penggunanya?!

Hadis di atas telah diriwayatkan para tokoh tafsir dan hadis kenamaan Ahlusunnah seperti Ibnu Jarir ath Thabari dalam tafsirnya, Abu bakar al bazzâr dalam Musnadnya, Sa’id ibn Manshûr dalam Sunannya, Ibnu Abu Hatim dalam tafsirnya, Ibnu al Mundzir, Ibnu Murdawaih, Fakhruddin ar Razi, az Zamakhsyari, al Wahidi, as Suyuthi dalam Ad Durr al Manstûrnya, Dhiyâ’ al Maqdisi dalam al Mukhtârahnya, Ibnu ‘Asakir dan al Haitsami dalam Majma’ az Zawâidnya.Jadi, mereka telah sepakat meriwayatkan hadis palsu, maudhû’ tersebut.

Duhai besar rasa amanat dan tanggung jawab mereka sehingga mereka tidak mau ketinggalan bersepakat meriwayatkan hadis palsu!!

Atau justru Ibnu Taimiah yang berbohong dan mengatasnamakan mereka, seperti kebiasaannya!!

§ Hadis Ana madinatul Ilmi Wa Aliyyun bâbuha Palsu!

Sebagaimana hadis Ana madinatul Ilmi Wa Aliyyun bâbuha juiga tidak selamat dari vonis keji Ibnu Taimiah, ia mengatakan:

وَ حديثُ أَنا مديْنَةُ العلْمِ و علِيٌّ بابُها أَضْعَفُ وَ أَوْهَى، و لِهذا إِنَّما يُعَدُّ مِنَ الْمَوضُوعاتِ وإِنْ رَواه التُرْمُذيْ، و ذكرهُ ابْنُ الْجَوْزِيْ و بَيَّنَ أَنَّ سائِرَ طُرُقِهِ مَوضوعَةٌ. و الكَذِبُ يُعْرَفُ مِنْ نَفْسَ مَتْنِهِ …

ْDan hadis Ana madinatul Ilmi Wa Aliyyun bâbuha adalah lebih lemah dan lebih rapuh (dari hadis Paling alimnya orang tentang qadhâ’ [keputusan hukum] adalah Ali).

Oleh karenanya ia digolongkan hadis-hadis palsu, maudhû’at walaupun ia diriwayatkan oleh at Turmudzi. Ibnu al Jauzi menyebutkannya dan menjelaskan bahwa seluruh jalur-jalurnya palsu. Bahkan kepalsuan tanpak dari matannya… .”

Demikianlah Ibnu Tiamiah, dengan hanya satu coretan pena menvonis palsu sebuah hadis sahih, bahkan ia tergolong paling sahihnya hadis dari sisi sanadnya dan paling kokohnya dari sisi kandungan. Oleh karena itu tidaklah mengherankan apabila Ibnu Taimiah membohongkannya dan menggolongkannya sebagai produk kaum zindiq!!

Oleh sebab itu saya merasa perlu mengajak pembaca melihat dari dekat sikap para ulama hadis Sunni tentang hadis tersebut.

Pertama yang perlu dikethui ialah bahwa hadis ini telah diriwayatkan oleh banyak sahabat Nabi saw., di bawah ini akan saya sebutkan nama-mana mereka berikut para perawi hadis mereka:

1. Immam Ali ibn Abi Thalib as.Hadis riwayat beliau as. telah diriwayatkan oleh banyak ulama’ Ahlusunnah, di antaranya: A) Suwaid ibn Said Al Hadatsani.B) Imam Ahmad ibn Hambal.C) Abbad ibn YA’qub Ar Rawajani.D) Imam At Turmudzi.E) Abu Bakr Al Baghundi.F) Muhammad ibn Al Mudzaffar Al Wasithi.G) Ibnu Syaadzaan Al Harbi.H) Al Hakim Abu Abdillah AnNisaburi.I) Ibnu Murdawaih .J) Abu Nu’aim Al Ishbahani.K) Abu Ghalib Muhammad ibn Ahmad ibn Sahl (Ibnu Busyrân).L) Ibnu Maghzili Al Wasiithi.M) Ahmad ibn Muhammad Al Ashimi.N) Ibnu Al Atsir.O) Ibnu Najjar Al Baghdadi.P) Sibth Ibn Jawzi.Q) Muhammad ibn Yusuf Al Kinji.R) Muhibbuddin Ath Thabari Asy Syafi’i.S) Syihabbudin Ahmad.T) Jalaluddin As Suyuthi.U) Nuruddin As Samhudi.V) Ibnh Hajar Al Makki Asy Syafi’i.W) Ali Al Muttaqi Al Hindi.X) Ibrahim Al Washshabi Al Yamani.Y) Syeikh ibn Abdullah Al Idrus Al Yamani.Z) Ahmad Al Makki Asy Syafi’i.

2.Imam Hasan ibn Ali as.Hadis dari beliau as. telah diriwayatkan oleh Al Qanduzi Al Hanafi.

3.Imam Husain ibn Ali as.Hadis dari beliau as. telah diriwayatkan oleh:A) Ibnu Mardawaih Al Isbahani.B) Ibnu Busyran Al Wasithi.C) Ibnu AL Maghazili.D) Al Ashimi.E) Ibnu Najjar Al Baghdadi.F) Dan Al Qandizi Al Hanafi

4.Ibnu Abbas ra.Hadis darinya ra.. telah diriwayatkan oleh: A) ahya ibn Main. B) Ibnu Fahd Al Baghdadi.C) Abu Al Abbas Al Asham.D) Ibnu Numair Al Qanthuri.E) Ibnu Jarir Ath Thabari.F) Abu AL Qasim Ath Thabarani.G) Abu Syeikh Al Isbahani.H) Al Hakim An Nisaburi.I) Ibnu Murdawaih Al Isbahani.J) Al Baihaqi.K) Al Khathib Al Baghdadi.L) Ibnu Abdil Barr Al Qurthubi.M) Ibnu Al Maghazili.N) Abu Ali Al Baihaqi.O) Ahmad ibn Muhammad Al ‘Ashimi.P) Akhthab Al Khawarizmi Al Makki.Q) Ibnu Al Atsir.R) Al Kinji Asy Syafi’i.S) Al Hamawaini.T) Jamaluddin Az Zarandi.U) Ibnu Hajar Al Asqallani.V) As Suyuthi.W) As Samhudi.X) Al Muttaqi Al Hindi.Y) Al Munnawi.Z) Dan puluhan lainnya..

5. Jabir ibn Abdillah al Anshari ra.Hadis darinya ra.. telah diriwayatkan oleh:A) Abdur Razzaq Ash Shan’ani.B) Al Bazzar.C) Ath Thabarani.D) Al Qaffal Al Syasyi.E) Ibnu As Saqqa Al Wasithi.F) Al Hakim An Nisaburi.G) Abu AL Hasan Al Aththar Asy Syafi’i.H) Al Khathib Al Baghdadi.I) Ibnu Maghazili.J) Syirawaih Ad Dailami.K) Syahr Daar Ad Dailami.L) Ibnu ‘Asakir Ad Dimasyqi.M) Al Kinji Asy Syafi’i.N) Ali Al Hamdani.O) Ibnu Al Jazari Asy Syafi’i.P) Ibnu Hajar AL Asqallani.Q) As Suyuthi.R) As Samhudi.S) Ibnu Hajar Al Haitami Al Makki.T) Al Muttaqi Al Hindi.U) Al Munnawi.V) Dan banyak selain mereka.

6. Abdullah ibn Mas’ud ra.Hadis darinya ra.. telah diriwayatkan oleh:A) Sayyid Ali Al Hamdani.B) Syeikh Sulaiman Al Qanduzi Al Hanafi.

7. Hudzaifah ibn Yaman ra.Hadis darinya ra.. telah diriwayatkan oleh Ibnu Al Maghazli dan kemudian dikutip oleh Al Qanduzi.

8. Abdullah ibn Umar.Hadis darinya ra.. telah diriwayatkan oleh:A) ATh Thabarani.B) Al Hakim.C) Ibnu Hajar Al Makki.D) Syeikh Al Idrus Al Yamani.E) Mirza Muhammad Al badkhisyani.F) Syeikh Muhammad Ash Shabban.G) Maulawi Muhammad Mubin Al Laknawi.H) Maulawi Tsanaullah Pani Pati.I) Maulawi Waliullah Al Laknawi.J) Al Qanduzi.

9. Anas ibn Malik.Hadis darinya ra.. telah diriwayatkan oleh:A) Sayyid Ali Al Hamdani.B) Syeikh Sulaiman Al Qanduzi Al Hanafi.

10. Amr ibn Al ‘Aash.Hadis darinya ra.. telah diriwayatkan oleh Akhthab Al Khawarizmi Al Makki.

Catatan:

Dan dalam pernyataan sebagian ulama hadis tersebut telah disepakati oleh para sahabat Nabi saw. sebagai sebuah keutamaan dan keutamaan bagi Imam Ali as., seperti dalam penegasan Az Zarandi dalam Nadzm Durar As Simthainnya ketika ia menulis sebuah judul : Keutamaan lain yang diakui para sahabat dan mereka sambut riang, mereka menempuh jalan sepakat dan berjalan di atasnya.[4]

Maka jika demikian adanya maka apakah dapat dibenarkan sikap penolakan terhadap hadis ini yang dilakukan sebagian orang yang mengaku taat mengikuti dan membela para sahabat Nabi saw.?!

Kedua, hadis ini juga telah diriayatkan oleh banyak kalangan tabi’în, di bawah ini nama-nama mereka:(1) Imam Ali Zainal Abidin ibn Husain as.(2) Imam Muhammad ibn Ali Al Baqir as.(3) Al Ashbugh ibn Nubatah Al Handhali Al Kufi.(4) Jarir Adh Dhabbi.(5) Al Harits ibn Abdillah Al Hamdani Al Kufi.(6) Sa’ad ibn Tharif Al Handhali Al Kufi.(7) Said ibn Jubair Al Asadi Al Kufi.(8) Salamah ibn Kuhail Al Hadhrami Al Kufi.(9) Sulaiman ibn Muhran Al Kufi (yang dikenal dengan nama Al A’masy).(10) ‘Ashim ibn Dhmarah As Saluli Al Kufi.(11) Abdullah ibn Utsman ibn Khutsaim Al Qari Al Makki.(12) Abdurrahman ibn Utsman At Tamimi al Madani.(13) Abdurrahman ibn Usailah Al Muradi Abu Abdillah Ash Shanabaji.(14) Muijahid ibn Jabr Abu Al Hajjaj Al Makhzumi Al Makki.

Ketiga, hadis ini telah disahihkan oleh puluhan ulama Ahlusunnah yang berkopenten dalam penilaian hadis Nabi saw., di antara mereka adalah:

1. Al-Hafidz Abu Zakaria Yahya bin Ma’in (W.233 H) sebagaimana disebutkan oleh al-Khatib, Abu al-Hajjaj dan Ibnu Hajar dan lain-lain.2. Abu Ja’far Muhammad bin Jarir al-Thabari (W.310 H) sebagaimana dalam kitab Tahdzibul Atsar.3. Abu Abdillah al-Hakim (W.405 H).4. Al-Hafidz Abu Muhammad al-Hasan al-Samarqandi (W.491 H) dalam kitab Bahr al-Asamid.5. Majduddin al-Fairuz Abadi (W.816 H) dalam al-Naqdu al-Shahih.6. Jalaluddin al-Suyuthi (W.911 H) dalam Mam’i al-Jawami’.7. Sayyid Muhammad al-Bukhari, seperti dalam kitab Tadzkirat al-Abrar.8. Al-Amir Muhammad al-Yamani al-Shan’aa’i (W.1182 H) dalam kitabnya al-Raudhah al-Nadiyyah.9. Al-Maulawi Hasanuzzaman.10. Abu Salim Muhammad bin Thalhal al-Quraisyi (W. 652 H.}.11. Abu al-Mudhaffar Yusuf bin Qazawaghli (W.654 H).12. Al-Hafidz Shalahuddin al-Ala’i (W.761 H).13. Syamsuddin Muhammad al-Jazari (W.833 H).14. Syamsuddin Muhammad al-Sakhawi (W.902 H).15. Fadlullah bin Ruzbahan al-Syirazi.16. Al-Muttaqi al-Hindi (W.975 H).17. Mirza Muhammad al Badkhisyani.18. Mirza Muhammad Shadrul Alam.19. Tsama’ullah Pani Pati al Handi.20. Al Mawlawi Hasannuz Zamaan.

Keempat, Selain mereka yang menegaskan kesahihan hadis ini, banyak para ulama yang menggolongkannya sebagai hadis hasan secara mutlak, atau pada sebagai jalur-jalurnya, -dan di antara mereka adalah adalah para ulama yang telah saya sebut sebelum,nya hal tersebut terjadi karena pada awal mula ia menggolongkannya hasan kemudian terbukti bahwa ia sahih atau karena pada sebagai jalurnya ia hasan dan pada sebagian lainhya sahih, seperti yang dinyatakan Al Kunji).

Di bawah ini akan saya sebutkan nama-nama sebagian mereka:1. At Turmudzi, sebagai dinayatakan Adbul Haq Ad Dahlawi dalam kitab Al Lama’ât-nya.2. Al Kunji Asy Syafi’i. Tentang hadis riwayat Ibnu Abbas ia berkata, “Hadis hasan ’âlin (tinggi, pendek sanadnya).3. Shalahuddin Al Ala’i.4. Badruddin Az Zarkasyi, seperti disebutkan Al Munnawi dan Syeikh Hasanuz Zaman.5. Majduddin Asy Syirazi dalam kitab Naqd ash Shahih.6. Ibnu Hajar Al Asqallani dalam Fatawa-nya dana dalam jawaban beliau tentang stasus beberapa hadis kitab Mashabih As Sunnah karya Al Baghawi.7. As Sakhawi dalam kitab Al Maqâshid Al Hasanah ketika mengomentari hadis Ibnu Abbas.8. Jalauddin As Suyuthi dalam Tarikh Al Khulâfâ’ dan buku-bukunya yang lain.9. As Samhudi. Ia menyebut pensahihan Al Hakim dan keterangan Al ‘Ala’i dan Ibnu Hajar sebagai hadis hasan kemudian ia diam tidak berkomentar apapun tentangnya. Jadi dapat dipastikan bahwa paling tidak ia menyakininya sebagai hadis hasan.10. Muhammad ibn Yusuf Asy Syami Al Shalihi dalam Subul Al Huda wa Ar Rasyaad. 11. Abu Hasan Ali ibn Arrâq dalam Tanzîh asy Syari’ah.12. Ibnu Hajar Al Haitami Al makki dalam Shawâiq, Al Minah Al Makkiyah dan Tathhir al Janân.13. Muhammad ibn Thahir al Tanti dalam Tadzkirah Al Maudhu’ât.14. Mulla Ali Al Qâri dalam A Mirqât.15. Al Munnawi dalam Faidh Al Qadîr. 16. Muhammad Al Hijazi Asy Sya’rani.17. Abdul Haq Ad Dahlawi dalam Al Lama’ât.18. Al Azizi dalam As Sirâj Al Munîr.19. Ali ibn Ali Asy Syibramulisi dalam Taisîr Al Mathâlib As Saniyyah.20. Az Zarqâni dalam syarah Al Mawâhib Al Ladduniyah.21. Al Shabban dalam Is’âf Ar Raghibîn.22. Asy Syawkani dalam Al Fawâid Al Majmû’ah.23. Hasan ibn Ali Al Muhaddis dalam Tafrîj Al Ahbâb. Catatan: Pensahihan Ibnu Ma’in terhadap hadis ini menjadi pijakan bagi para ulama dalam menilai hadis tersebut dikarenakan Ibnu Ma’in adalah tokoh sentral dalam al jarh wa at ta’dîl. Pensahihan Ibnu Ma’in dapat Anda baca dalam kitan Tahdzîb al Kamâl, Tahdzîb at Tahdzîb, ketika menyebut biodata Abdus Salâm ibn Shalih al Harawi, dan Jam’u al Jawâmi’, Faidh al Qadîr, al Fawâid al Majmû’ah dll.Adapun kepiawaian Ibnu Ma’in dalam menilah hadis, dan ketokohannya dalam bidang al jarh wa at ta’dîl dan ia adalah jukuan andalan dalam menilai kualitas perawi dan hadis maka Anda saya persilahkan merujuk biotada Ibnu Ma’in dalam buku rijal manapun, seperti Tahdzîb al Asmâ’ wa al Lughât,1/156, Wafayât al A’yân,6/139, Siyar A’lâm an Nubalâ’,11/71.Yang mengherankan ialah bahwa Ibnu Taimiah sendiri mengakui bahwa Ibnu Ma’in adalah rujukan andalan dalam memilah hadis sahih dari hadis palsu. Antara lain Ibnu Taimiah berkata memuji, “Dan tiada bagi seorang bagi mereka keahlian dan mengetahuan tentang sanad seperti yang dimiliki para imam hadis seperti Syu’bah, Yahya ibn Sa’îd al Qaththân, Abdurahman ibn Mahdi, Ahmad ibn Hanbal, Ali ibn Madîni, Yahnay ibn Ma’in, Ishaq, Muhammad ibn Yahya adz Dzuhali, al Bukhari, Muslim, Abu Daud, an Nasa’i, Abu Hatim ar Râzi, Abu Zar’ah ar Râzi, Abu Abdillah ibn Mandah, ad Darulquthni dan semisal mereka dari para imam, penelit, penguasa dan penghafal hadis… .” [5]

Lalu mengapakah kali ini ia berpaling dan mencampakkan penilaian positif Ibnu Ma’in yang sangat ia puji dan ia banggakan?! Aneh! Tapi demikianlah Ibnu Taimiah. Ia akan berlapang dada menerima hadis apabila sesuai dengan hawa nafsunya dan dengan serta merta menolaknya apabila ia tidak cocok dan sesuai seleranya.Selain itu semua, hadis ini telah diriwayatkan oleh At Turmudzi dalam kitab Sunan-nya yang merupakan salah satu kitab hadis Shahih yang enam di kalangan Ahlusunnah dan Ibnu Ibnu taimiah pun selalu membanggakannya dalam banyak kesempatan dalam Minhâj as Sunnah-nya. Lalu mengapa ia sekarang mangetakan walaupun ia diriwayatkan oleh at Turmudzi.

Demikian pula hadis telah diriwayatkan oleh al Hakim dalam kitab al Mustadrak-nya yang tidak jarang Ibnu Taimiah mengandalkan pensahihan al Hakim.

Dengan demikian jelaslah bagi Anda siapa sejatinya Ibnu Taimiah itu!!!

§ Hadis Aqdhâkum Ali palsu!!

Salah satu hadis yang menunjukkan keluasaan ilmu Imam ali as. adalah sabda Nabi saw.:

أَقْضاكُمْ عَلِيٌّ.

Paling pandai qadha’ diantara kamu adalah Ali. Hadis di atas atau yang serupa dengannya, seperti Paling pandainya umat ini tentang qadha’ adalah Ali dan dengan redaksi lain yang semakna telah diriwayatkan oleh para imam hadis kenamaan Ahlusunnah. Anda saya persilahkan melihat langsung kitab Shahih Bukhari, kitabut tafsîr, bab Qauluhu (Mâ nansakh min âyatin aw nunsihâ). Imam Bukhari meriwayatkan pengakuan Khalifah Umar sebagai mengatakan:أَقْضانا علِي.

Ali adalah orang yang paling pandai qadha’ di antara kami. [6]

Ketika mengomentari hadis di atas, Ibnu Hajar menegaskan, ‘Demikian hadis ini dalam riwayat di atas ia mauqûf (berhenti pada Umar/ucapan Umar). Hadis ini juga telah dikeluarkan oleh at Turmudzi dan lainnya dari jalurAbu Qilâbah dari Anas marfû’an (sebagai sabda Nabi saw.) …

Adapun hadis “Ali adalah orang yang paling pandai qadha’ di antara kami” ia telah datang secara marfû’ dari Anas dengan redaksi Paling pandainya umat ini tentang qadha’ adalah Ali ibn Abi Thalib. Hadis ini diriwayatkan oleh al Baghawi dan juga dari jalur Abdurrazzaq dari Ma’mar secara mursal (dengan tidak menyebut lengkap sanadnya) … bahkan masih menurut Ibnu Hajar al Asqallani, hal itu sedemikain masyhur sehingga Ibnu Mas’ud bertutur, “Kami, penduduk kota Madinah berbincang-bincang bahwa Ali ibn Abi Thalib-lah yang paling mengerti qadha’ di antara kita.” [7]

Demikian juga kitab ad Durr al Manstûr menukil dari an Nasa’i, Ibnu Anbâri dan Dâlâlil an Nubuwwah-nya al Baihaqi, Ibnu Sa’ad dalam Thabaqât dari sahabat Abu Hurairah, begitu juga Imam Ahmad dalam Musnad-nya, Ibnu Majah dalam Sunan-nya, Al Hakim dalam Mustadrak-nya dan ia mensahihkannya, Ibnu Abdil Barr dalam al Istî’âb-nya, Ibnu al Atsîr dalam Usdul Ghâbah-nya, Abu Nu’aim dalam Hilyah-nya dan Muhibbuddin ath Tahabari dlam Riyâdh-nya. Hadis tersebut telah diriwayatkan para ulama besar Ahlusunnah dalam kitab-kitab Shahih Sunan dan Musnad mereka.Lalu datanglah Anak Taimiah dan dengan tanpa malu mengatakan:

هَذَا الحديثُ لَمْ يَثْبُتْ، و ليْسَ لَهُ إسْنادٌ تَقُوْمُ بِهِ الحجَّةُ…. و لَمْ يُرْوَ فِيْ السُنَنِ الْمَشْهُورةِ ولا المَسَانِيْدِ المعروفَةِ، لا بِإِسنادٍ صحيحٍ ولا ضَعِيْفٍ، و إنَّما يُرْوَى مِنْ طريقِ ما ُوَ مَعْرُوفٌ بالكذِبِ.

ًHadis ini tidak terbukti (pernah disabdakan Nabi), ia tidak memiliki sanad (jalur) yang dapat tegang hujjah dengannya… ia tidak diriwayatkan oleh seorangpun dalam kitab-kitab Sunan yang terkenal, tidak juga dalam kitab-kitab Musnad. Tidak dengan sanad yang sahih maupun dha’if. Ia hanya diriwayatkan dari jalur perawi yang dikenal pembohong!.” [8]

Coba Anda renungkan ocehan Anak Taymiah di atas dan setelahnya terserah Anda untuk menentukan siapa yang sedang bebohong dan mengada-ngada kepalsuan!

Atau bias jadi ketika menulis pasal di atas, ia tidak memiliki referensi yang cukup?! Atau memeng demikian pengaruh jahat fanatisme membuta menjadikan penyandangnya buta mata hatinya sehingga mendustakan kebenaran ketika tidak berpihak kepadanya?!

Atau bisa jadi ia yakin bahwa kelak di kemudian hari kesesatannya akan didukung oleh sekelompok Arab Baduwi di sebuah kerajaan di Timur Tengah yang selalu menelan mentah-mentah ocehannya tanpa mengkomfirmasinya kembali sebab ia adalah “Sisa-Sisa Wahyu Langit” yang belum sempat diturunkan kepada para nabi terdahulu as.!

Inikah kualitas “Syeikhul Islam” Anda hai Arab-arab wahabi, dan antek-antek Baduwi shahra’ Saudi?!

[1] Minhaj as Sunnah,3/270.

[2] Tafsir Jâmi’ al Bayân; Ath Thabari, 29/55, Tafsir Ibnu Katsir,4/413, Tafsir Fathu al Qadîr; Asy Syaukani, 5/282, Nadzm Durar as Simthain, Az Zarandi al Hanafi: 92, Manâqib; Ibnu Maghazili: 265 hadis 312.

[3] Minhaj as Sunnah,4/140.

[4] Nadzm Durar As Simthain:113.

[5] Ibid.4/84, dan selain pernyataan di atas banyak pernyataan serupa ia sampaikan.

[6] Shahih Bukhari, Kitabul Tafsîr, bab Qauluhu “Mâ nansakh min âyatin aw nunsihâ.”,6/23.

[7] Fathu al Bâri Bi Syarhi Shahih aol Bukhari,17/18 ketika menerangkan hadis Bukhari 4481.

[8] Minhâj as Sunnah,4/138.


DEPAN

NEXT>

.

Turunnya ayat 274 surah al Baqarah Untuk Imam Ali as. adalah Bohong !

Satu lagi aksi unjuk kedengkian yang dipamerkan Ibnu Taymiah terhadap orang-orang suci. Kali ini sasarannya serangan penolakannya diarahkan kepada ayat Alqu’an yang mengabadikan kedermawanan Imam Ali as.

Ikuti ulasan di bawah ini.

Allah SWT berfirman:

الذينَ يُنْفِقُونَ أموالَهُمْ بالليلِ و النهارِ سِرًّا و علانِيَة فَلَهُم أجْرُهُمْ عِنْدَ رَبِّهِمْ ولا خَوْفٌ عليهم ولا هُمْ يَحْزِنُونَ

Orang-orang yang menafkahkan hartanya di malam dan di siang hari secara tersembunyi dan terang-terangan, Maka mereka mendapat pahala di sisi Tuhannya. tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati. (QS. 2 [al Baqarah];274)

Para ulama dan mufassirin meriwayatkan dari sahabat Ibnu Abbas ra. bahwa ayat ini turun berkaitan dengan Imam Ali as. ketika beliau mensedkahkan empat dirham di jalan Allah SWT. satu dirham dalam keadaan rahasia dan satu dirham dalam keadaan terang-terangan, satu dirham lagi di siang hari dan yang keempat di malam hari. Setelahnya Allah SWT menurunkan ayat tersebut di atas.

Ayat di atas dengan tafsiran sebab nuzûlnya dari Ibnu Abbas ra. telah diangkat oleh Allamah al Hilli sebagai bukti imamah Ali as. karena beliau- melalui ayat ini dapat dibuktikan sebagai- yang paling afdhal/termulia, kerenanya berhak menjabat sebagai Imam.

Turunnya ayat di atas untuk Imam Ali as. telah diriwayatkan banyak ulama besar Ahlusunnah, tidak terkecuali mereka yang sering dibanggakan Ibnu Taymiah, diantaranya: Abdur Razzaq, Abdu ibn Humaid, Ibnu Jarir ath Thabari, Ibnu al Mundzir, Ibnu Abi Hatim, ath Thabarani, Ibnu Asakir, Al Wahidi, Abu Nu’aim al- Isfahani, Fakhruddin ar Razi, az Zamakhsyari, Muhibbuddin ath Thabari, Ibnu al Atsîr, Jalaluddfin as Suyuthi, Ibnu Hajar al Haitami al Makki dll.

Inilah beberapa nama ulama besar dan kenamaan Ahlusunnah yang meriwayatkan atau menyebutkan hadis di atas dalam buku-buku berharga mereka, dan selain mereka masih banyak lainnya seperti al Hiskani, Ibnu al Maghazili asy Syafi’i, Ibnu al Jawzi dll. [1]

Sanad-sanad jalur periwayatnya pun jelas dan telah mereka sebutkan dengan lengkap. Jadi bagi yang berminat meneliti dapat merujuknya langsung.

Setelah ini semua, coba kira-kira yang akan dikatakan Ibnu Taymiah yang gemar menolak keutamaan Imam Ali as. itu. Perhatikan keterangannya di bawah ini:

أنَّ هذا كِذْبٌ ليسَ بثابِتٍ….

لَكنْ هذه التفاسِيْر الباطِلَة يقُولُ مِثْلَها كثيرٌ مِنَ الجهالِ…

فَتَبَيَّنَ أَنَّ الذي كذبَ هذا كان جاهِلاً بِدلالَةِ القُرْآنِ، و الجهْلُ في الرافِضَةِ ليسَ بِمُنْكَرٍ.

Ini adalah bohong, tidak tetap (palsu)…

Akan tetapi tafsir-tafsir batil ini, banyak orang-orang bodoh telah mengatakan (berpendapat) sepertinya…

Maka jelaslah bahwa yang berbohong dengan keboohongan ini adalah orang yang bodoh akan petunjuk Al Qur’an, dan kebodohan di kalangan orang-orang Rafidhah bukan hal aneh![2]

Inilah yang dikatakan Ibnu Taymiah, padahal seperti telah diketahui bahwa ia mensifati Ibnu Jarir ath Thabari, Ibnu al Mundzir, Ibnu Abi Hatim dengan sifat pujian sebagai ulama yang wara’ (hati-hati dalam agama), berlimu luas dan terpercaya. Dan mereka itu ternyata yang juga meriwayatkan hadis di atas!

Lalu apakah para penyanjung Ibnu Taymiah rela mengatakan bahwa para perawi hadis di atas, seperti Abdur Razzaq- guru besarnya Imam Bukhari-, Abdu ibn Humaid,-salah seorang penulis kitab Musnad yang terkenal-, Ibnu al Mundzir, Ibnu Abi Hatimdan ulama besar lainnya dikecam sebagai kadzabah (para pembohong) Juhhâl (orang-orang bodoh) dan yang aneh mereka dicap sebagai Rafidhah?!

Apakah setiap kali datang kebenaran yang tidak disukai hawa nafsunya, Ibnu Taymiah langsung mengecamnya dengan mengatakan, itu bohong! Para periwayatnya adalah orang-orang bodoh, pembohong dan Syi’ah Rafidhah dan celotehan bernada kecaman tanpa tanggung jawab lainnya?

Subhanallah! Apakah demikian kerakter seorang pewais para nabi? Apakah demikian pertangung jawaban seorang ulama di hadapan para pembaca karya-karyanya?

Sampai kapankah kita dapat mentolerir keganasan vonis-vonis zalim Ibnu Taymiah dalam menolak berbagai keutamaan Imam Ali as.?!

Apakah ada yang menganggap semua ini sekedar fitnah karena kebencian kepada “Syiekhul Islam”?!

CATATAN KAKI

[1] Tafsir ad Durr al Mantsur,4/25, ar Riyâdh an Nadhirah,2/206, ash Shawâiq al Muhriqah:78, tafsir ar Râzi, tafsir az Zamakhsyari, tafsir Zâd al Masîr, tadzkirah al Khawâsh, al Manâqib dan Syawahid at Tanzîl.

[2] Minhâj as Sunnah,4/62-63.


DEPAN

Wassalam

.

Yang Memusuhi Imam Ali ra. Itu Orang Kafir dan Munafik adalah Isu Bohong !

Ali as. Tidak Dimusuhi Kaum kafir dan Munafik!!

Tentang peran Ali dalam membela Nabi saw. yang seudah disepakati para ulama dan berita

tentangya lebih terang dari matahari di siang bolong….

Tapi apa kata anak Taymiah tentangnya?

baca komentarnya di bawah ini!

Ibnu Taimiyah berkata tentangnya, “Tidak diketahui bahwa ia (Ali) dimusuhi kaum kafir dan munafik.” [1] Dalam kesempatana lain ia menegaskan, “Ali tidak pernah menyakitkan seorangpun dari mereka, tidak di masa jahiliyah tidak pula setelah datangnya Islam, dan Ali tidak pula pernah membunuh seorang dari kerabat mereka. Yang dibunuh Ali bukan dari kalangan suku-suku besar. Dan tidak seorang dari sahabat pun melainkan pernah membunuh juga.Dan Umar ra. Lebih keras sikapnya atas kaum kafir dan lebih bermusuhan di banding Ali. Ucapan Umar dan ermusuhannya tehadap mereka sudah dikenal.” [2] Penulis berkata, “Jadi Ali as. tidak pernah menyakitkan kepada seorangpun dari mereka, dan yang dibunuh Ali bukan dari kalangan suku-suku besar’!.Syukurlah Ibnu Taimiyah tidak mengatakan bahwa yang dibunuh Ali dalam membela Islam hanya para dubak yang tidak berharga!!Adapun Umar ra. lebih keras sikapnya atas kaum kafir dan lebih bermusuhan, dengan apa? Kapan? Ibnu Taimiyah tidak menjelaskan bahwa Umar ernah membunuh dan atau memerangi dengan gigih kaum kafir, sebab sepertinya ia menyadari kenyataan sebenarnya!!Tetapi di kesempatan lain ia dengan tanpa malu menegaskan, “Adapun ucapannya (al Hilli) bahwa Ali membunh kaum kafir dengan pedangnya, maka tidak diragukan lagi bahwa Ali hanya membunuh sebagian kaum kafir saja. Demikian pula dengan para sahabat yang terkenal dengan perannya, seperti Umar, Zubair, Hamzah, Al Miqdad, Abu Thalhah, al Bara’ ibn Malik dll. Ra. Tiada seorang dari mereka kecuali telah membunuh sekelompok dari kaum kafir dengan pedangnya.”Apa benar Umar pernah membunuh dengan pedangya sekelompok dari kaum kafir?Di sini, Ibnu Taimiyah harus pandai-pandai meramu jawaban, ia mengatakan, “Peparangan itu bias dengan doa sebagaimana juga dengan tangan.” [3]

Jadi, rupanya Umar membunuh sekelompok kaum kafir dengan doa!! Luar biasa ampuhnya doa Khalifah kita!!

[1] Ibid.7/417.

[2] Ibid.4/361.

[3] Ibid.4/480-484.

2

<BACK

DEPAN

Wassalam


DEPAN

NEXT>

.

Edisi Terbaru Kebohongan Ibnu Taymiah !

Ibnu Taymiah Menolak Ayat al Indzâr Turun untuk Imam Ali as.

Seperti telah disinggung, bahwa barometer benar-salah dalam pandangan Ibnu Taymiah adalah hawa nafsu, apapun yang cocok dengan hawa nafsunya ia akan katakan sahih berdasarkan kesepakatan para ulama dan ahli hadis, dan apapun yang tidak sesuai dengan hawa nafsunya, maka dengan tanpa tanggung jawab pasti ia katakan palsu bersadarkan kesepatapan para ulama hadis! Inilah kenyataannya, walaupun pahit rasanya didengar dan apalagi diakui oleh para penggemarnya!

Kalau Ibnu Taymiah berkepentingan demi membela klaim-klaim konyolnya, ia mengatakan bahwa si alim atau periwayat itu adalah jujur, teliti dan hati-hati dalam menyeleksi hadis. Jika hawa nafsunya mendektekan kepadanya kepentingan tertentu maka ia tidak segan-segan mengatakan bahwa si alim fulan itu ceroboh, pemungut kayu bakar di kegalapan, hâthibu lail (tidak mampu memilah dan memilih), atau bahkan menduhnya zindiq atau tidak wara’ dalam agama dan lain sebagainya!

Agar kita tidak berlarut-larut dalam mengatakannya, saya akan ajak Anda menyaksikan langsung adengan pengkhianatan Ibnu Taymiah terhadap makna kejujuran dan obyetifitas kajian. Sebelumnya telah Anda baca bagaimana ia memuji ketelitian Ibnu Jarir ath Thabari dan al Baghawi, yang ia katakan tidak seperti ats Tsa’labi atau al Wahidi yang tidak selektif sehingga mencampuradukan dalam buku mereka antara hadis sahih dan hadis dha’if, bahkan memasukkan hadis-hadis mauwdhû’at (palsu) dan tafsiran ahli bid’ah!!!

Ath Thabari dan al Baghawi Meriwayatkan Hadis ad Dâr Yauma al Indzâr

Hadis ad Dâr Yauma al Indzâr adalah hadis yang mengisahkan sebab turunnya ayat al Indzâr. Allah SWT berfirman:

وَاَنْذِرْ عَشِيْرَتَكَ اْلاَقْرَبِيْنَ

Dan berilah peringatan kepada kerabat-kerabatmu yang terdekat. (QS.26;214)

Ketika ayat di atas turun, Nabi saw. mengumpulkan keluarga beliau di rumah Abu Thalib, paman beliau, dan menyampaikan dakwah Islam kepada mereka. Beliau berkata, “Wahai Bani Abdul Muthalib, sesungguhnya aku tidak mengetahui ada seorang Arab yang datang kepada kaumnya dengan membawa sesuatu yang lebih afdhal dari apa yang aku bawa. Aku datang membawa kebaikan dunia dan akhirat. Dan Allah telah memerintahku untuk mengajak kalian kepadanya. Maka siapakah di antara kalian yang sanggup untuk mendukungku atas perkaraku ini dengan jaminan ia menjadi saudaraku, pengemban wasiatku dan khalifahku di tengah-tengah kalian? Lalu semua terdiam kecuali Ali yang ketika itu orang termuda di antara hadirin, ia berkata, “Saya wahai Nabiyullah, siap menjadi pendukung Anda.” Dan Nabi memegang pundak Ali sambil berkata, “Sesungguhnya ia adalah saudaraku, washiku dan khalifahku di antara kalian, maka patuhi dan ta’ati ia.’ Kemudian mereka menertawakan beliau sambil berkata kepada Abu Thalib, “Ia (Muhammad) telah memerintah Anda untuk patuh dan ta’at kepada putra Anda sendiri.”

Sumber Kisah:

Kisah di atas telah diriwayatkan oleh banyak ulama Ahlusunnah dalam buku-buku mereka. Para mufassir menyebutnya ketika mereka sampai pada penafsiran ayat indzâr. Para sejarawan juga menyebutkannya ketika mereka menyebut masa peralihan dari dakwah sirran (sacara rahasia) menuju masa dakwah terang-terangan.Ikhtishar kata, hadis di atas telah diriwayatkan dan diakui kesahihannya oleh banyak ulama, khususnya ath Thabari dan al Baghawi. [1]

Ath Thabari tidak cukup meriwayatkannya dalam buku tafsir belaiu, tetapi juga dalam buku sejarah Tarikh al Umam wa al Mulûk beliau. [2]

Ketika berhadapan dengan kenyataan ini, Ibnu Taymiah seakan kehilangan akal sehatnya (dan sepertinya ia sangat sering kehilangan akal sehatnya, itupun kalau punya!!), ia dengan tanpa peduli seakan tak pernah memuji kedua mufassir kondang dan kedua buku tafsir mereka yang sering ia banggakan itu… Ibnu Taymiah mengatakan bahwa buku-buku itu juga sama saja dengan Tafsir ats Tsa’labi, juga banyak memuat hadis dha’if dan sahih!!Ketika Allamah al Hilli –seorang tokoh besar Syi’ah di masanya- menyebut hadis al Indzâr sebagai salah satu bukti Imamah Ali as. maka bangkitkan Ibnu Taymiah membantahnya dari berbagai sisi. Ibnu Taymiah berkata pada sisi pertama bantahannya:

َإِنَ هذا الحديثَ لَيْسَ في شَيْئٍ مِنْ كتُبِ الْمسلمينَ التي يَسْتَفِيْدونَ منها علمَ النقْلِ، لا في الْصِحاح ولا في المسانيد و السنَنِ و المغازِيْ والتفسيرِ التي يُذكَرُ فيها الإسناد الذي يُحْتَجُّ بِهِ، و إذا كان في بعضِ كتبِ التفسير التي يُنْقَلُ فيها الصحيْحُ و الضعيفُ مِثْلِ تفسير الثعلبي و الواحدِيْ و البغَوِي بَلْ و حَتَّى ابن جرير ابن أبي حاتم، لَمْ يكنْ مُجَرَّدُ روايَةِ واحِدٍ مِنْ هؤلآء دليلاً على صحَتِهِ بِإتفاقِ أهْلِ العلمِ…

Sesunguhnya hadis ini tidak terdapat dalam satupun buku kaum Muslimin yang darinya diambil manfaat ilmu penukilan (hadis), tidak dalam buku-buku Shahih, tidak pula dalam buku-buku Musnad, Sunan, Maghâzi (sejarah) dan buku-buku tafsir yang menyebutkan sanad (jalur) yang dapat diadikan hujjah. Dan apabila hadis ini diriwayatkan dalam sebagian buku tafsir yang menukil hadis-hadis sahih dan dha’if, seperti tafsir ats Tsa’labi, Al Wahidi, al Baghawi, bahkan juga tafsir Ibnu jarir (ath Thabari) dan Ibnu Hatim, namun demikian sekedar diriwayatkannya sebuah hadis oleh mereka bukan bukti kesahihannya, seperti telah disepakati para ulama, ahli ilmu.

Luar biasa, obyektifitas Sang “Syeikhul Islam” kita kali ini! Memang lidah tak bertulang, tetapi bukan berarti pengucapnya tidak akan dimintai pertanggung jawaban kelak di akhirat. Bagaimana ia mengatakan demikian? Coba perhatikan ucapannya “namun demikian sekedar diriwayatkannya sebuah hadis oleh mereka bukan bukti kesahihannya”, lalu bagaimana jika hadis itu ternyata diriwayatkan oleh kebanyakan mereka-seperti pada kasus kita sekarang ini- apakah ia bukti kesahihannya?!Apabila buku-buku seperti di atas yang ia sebutkan tidak dapat dimanfaatkan kaum Muslimin dalam ilmu penukilan, lalu buku apa dalam anggapan Ibnu Taymiah dapat dimanfaatkan?! Bukankah, Tafsir ath Thabari, misalnya, selalu menyebutkan sanad penukilannya, agar semua dapat menyaksikan langsung nama-nama periwayat dalam sanad itu dan kemudian melakukan penelitian bagi yang mampu!

Alangkah gegabah dan cerobohnya ucapan Ibnu Taymiah “Sesunguhnya hadis ini tidak terdapat dalam satupun buku kaum Muslimin yang darinya diambil manfaat ilmu penukilan (hadis), tiodak dalam buku-buku Shahih, tidak pula dalam buku-buku Musnad, Sunan, Maghâzi (sejarah) dan buku-buku tafsir yang menyebutkan sanad (jalur) yang dapat diadikan hujjah.”

Bukankah hadis ad Dâr ini telah diriwayatkan dalam buku-buku induk kaum Muslimin, baik buku sejarah, buku tafsir, buku hadis dan musnad?!

Dan untuk mempertegas anggapannya, ia mengatakan:

وَ هَذَا الحديثُ غايَتُهُ أَنْ يُوْجَدَ في كُتُبِ التفسيرِ التي فيها الغَثُّ و الثَمينُ، و فيها أحادِيْثُ كثيرةٌ مَوْضُوعَةٌ مكذوبَةٌ.ُ

Dan hadis ini, paling baik nasibnya ialah ia disebut dalam buku-buku tafsir yang memuat yang buruk dan baik, di dalamnya terdapat banyak hadis mauwdhû’ yang dipalsukan ….

Pada sisi kedua, ia memberikan sebuah metode praktis pembuktian kesahihan hadis, pertama, dengan menguraikan sanad yang dapat tegak sebagai hujjah, kedua, dengan pensahihan seorang pakar ilmu hadis yang kredebel yang dapat diandalkan dalam mensahihkan hadis!

Dan kedua cara ini akan saya tempuh sesuai dengan arahan sang Syeikhul Islam-nya kaum Wahabi!!

Ia kembali mempertegas tuduhan akan kepalsuan hadis tersebut, dan karenanya-katanya-, tidak seorangpun dari ulama andalan yang sudi meriwayatkannya!!

Ibnu Taymiah berkata:

إِنَّ هذا الحديثَ كِذْبٌ موضوعٌ،

و لهذا لَمْ يَرْوِهِ أحَدٌ منهُمْ في الكتبِ التي يُرْجَعُ إليهِ في الْمنْقُولاتِ، لأَنَّ أدنى مَنْ لَهُ معرفَةٌ بالحديثِ يعْلَمُ أَنَّ هذا كذبٌ…

“Hadis ini adalah kidzbun mawdhû’, kebohongan yang dipalsukan, oleh karena itu tidak seorangpun dari ulama meriwayatkan dalam buku-buku yang menjadi rujukan dalam hal manqûlât (data-data yang dinukil=hadis), sebab sedikit saja orang memiliki pengetahuan tentang hadis pasti mengetahui bahwa ia adalah kebohongan… “ [3]

Kemudian ia mulai mencacat satu-persatu periwayat dalam sanad ath Thabari, Ibnu Abi Hatim dan ats Tsa’labi, seperti akan Anda saksikan nanti berikut tanggapan kami.Telah Anda baca sendiri bagaimana Ibnu Taymiah memastikan bahwa hadis itu tidak diriwayatkan oleh seorangpun dari ulama ahli hadis dan buku-buku mereka! Sementara itu hadis ini telah diriwayatkan Imam Ahmad dalam Musnad-nya dengan sanad sahih.

Perhatikan hadis riwayat Ahmad di bawah ini:

(1) Abdullah menyampaikan hadis kepada kami, ia berkata, ayahku (Ahmad) menyampaikan hadis kepada kami, ia berkata, Aswad ibn Âmir menyampaikan hadis kepada kami, ia berkata, Syarîk menyampaikan hadis kepada kami dari al A’masy dari al Manhâl dari Abbâd ibn Abdullah al Asadi dari Ali-ra-, ia berkata, …. (kemudian beliau mengisahkan peristiwa itu).” [4]

Al Haitsami setelah menyebutkan hadis di atas dalam Majma’ az Zawâid-nya berkomentar:رواهُ أَحْمَدُ، و رجالُهُ ثقاتٌ

“Diriwayatkan oleh Ahmad dan rijâl, para perawinya tsiqah, jujur terpecaya.” [5]

Hadis ini juga diriwayatkan Imam Ahmad dalam kitab Fadhâil Ali ibn Abi Thalib: 310 hadis 232 dengan sanad yang sama.Ibnu katsir dalam Tafsirnya juga meriwayatkannya dari berbagai jalur, sebagian darinya sahih. [6] Dan al Hakim juga meriwayatkannya dalam al Mustadrak dan mensahihkannya. [7]

(2) Abdullah menyampaikan hadis kepada kami, ia berkata, ayahku (Ahmad) menyampaikan hadis kepada kami, ia berkata, Affân menyampaikan hadis kepada kami, ia berkata, Abu ‘Awanah menyampaikan hadis kepada kami dari Utsman ibn Mughîrah dari Abu Shadiq dari Rabî’ah ibn Nâjidz dari Ali –ra- ia berkata, “Rasulullah saw. mengumpulkan –atau –mengumpulkan bani Abdul Muththalib …. (kemudian beliau mengisahkan peristiwa itu).” [8]

Sanad hadis di atas juga sahih, an Nasa’i telah meriwayatkannya dalam kitab Khashâish-nya dari jalur Rabî’ah ibn Nâjidz. [9] Ahmad juga meriwayatkannya dalam kitab Fadhail:446 hadis 345.Al Bazâr meriwayatkannya, begitu juga ath Thabarani dalam al Awsath dengan ringkas, dan darinya al Haitsami meriwayatkan dalam Majma’ az Zawâid, kemudian setelahnya ia berkomentar, “Para perawi Ahmad dan salah satu jalur al Bazzâr adalah adalah para perawi (yang diandalkan dalam ) kitab Shahih, kecuali Syarîk, tetapi ia tsiqah.” [10]

Hadis ini juga diriwayatkan oleh Ibnu Ishaq, ath Thabari, ath Thahawi, Ibnu Abi Hatim, Ibnu Mardawaih, Abu Nu’aim dan adh Dhiyâ’ al Maqdisi… dari mereka semua al Muttaqi al Hindi meriwayatkan dalam Kanz al Ummâl-nya, dan ia mengatakan hadis ini disahihkan ath Thabari… sebagimana adh Dhiyâ’ al Maqdisi tidak meriwayatkan dalam bukunya al Mukhtârah kecuali hadis sahih. Dan perlu disampaikan di sini, bahwa dalam pandangan Ibnu Taymiah hadis-hadis kitab al Mukhtârah lebih sahih dari kitab Mustadrak-nya al Hakim. [11]

Pensahihan Para Ulama Ahlusunnah

Seperti telah Anda baca pensahihan para ulama sebagaimana saya sebutkan, di antaranya adalah al Hakim, al Haitsmi dll. Selain mereka banyak ulama lain yang tegas-tegas mensahihkan hadis tersebut, di antara mereka adalah Syihabiddin al Khaffâji ketika ia menyebut mu’jizat-mu’jizat Nabi saw. dalam memperbanyak makanan yang sedikit, ia berkata, “Dan rincian masalah ini termaktub dalam kitab ad Dalâil karya al Baihaqi dan lainnya dengan sanad yang sahih, bahwa ketika turun ayat … .“ [12]

Para Periwayat hadis tersebut adalah Tsiqât

Dan –sesuai nasehat Ibnu Taymiah-kita perlu melihat langsung kualitas setiap periwayat yang menjadi perantara periwayatan hadis yang sedang dicacat dan dipalsukan Ibnu Taymiah!Dalam usahanya membohongkan hadis di atas, Ibnu Taymiah mulai mencacat beberapa periwayat dalam silsilah, mata rantai sanadnya. Ia berkata:

إِنَّ هذا الحديثَ كِذْبٌ موضوعٌ،

و لهذا لَمْ يَرْوِهِ أحَدٌ منهُمْ في الكتبِ التي يُرْجَعُ إليهِ في الْمنْقُولاتِ، لأَنَّ أدنى مَنْ لَهُ معرفَةٌ بالحديثِ يعْلَمُ أَنَّ هذا كذبٌ، قدْ رواهُ ابنُ جرير و البغَوِيْ بِإٍِسنادٍ فيهِ عبدُ الغَفَّارِ بن القاسم بن فَهد أبو مريم الكوفي و هو مُجْمَعٌ على تركِهِ، كذَّبَهُ سماك بن حرب أبو داود، و قال أحمد: ليس بثِقَةٍ، عامة أحاديقِهِ بواطِلُ. قال يحي بن معين: كان يضعُ الحديثَ. و قال النسائي و أبو حاتم: متروكُ الحديثِ. و قال ابنُ حبان البستي: كان عبد الغفار بن القاسم يشربُ الخمر حتَّى يسكُرَ، و هو مع ذلكَ يُقَلَُّ الأخبار لايجوز الإحتجاجُ به و تركهُ أحمد و يحي. و رواه ابنُ أبي حاتم و في إسنادِهِ عبد الله بن عبد القدوس ، هو ليس بثقةٍ، قال فيه يحي بن معين: ليس بشيئٍ، رافِضِيٌّ خبيثٌ. و قال النسائي: ليس بثقةٍ. و قال الدارقطني: ضعيفٌ. و إسناد الثعلبي أضعف، لأنَّ فيه مَنْ لا يُعْرَفُ، و فيه الضعفاء و الْمُتَهَمين مَنْ لا يجوز الإحتجاج بمثله في أقلِّ مسئلَةٍ.

“Hadis ini adalah kidzbun mawdhû’, kebohongan yang dipalsukan, oleh karena itu tidak seorangun dari ulama meriwayatkan dalam buku-buku yang menjadi rujukan dalam hal manqûlât (data-data yang dinukil=hadis), sebab sedikit saja orang memiliki pengetahuan tentang hadis pasti mengetahui bahwa ia adalah kebohongan…Ia telah diriwayatkan Ibnu Jarir dan al Baghawi dengan sanad di dalamnya terdapat perawi bernama Abdul Ghaffar ibn al Qasim ibn Fahd al Kufi, ia telah disepakati sebagai perawi matrûk (dibuang=tidak dipakai), Samâk ibn Harb dan Abu Daud menuduhnya berbohong. Ahmad berkata, ‘Ia tidak jujur, rata-rata hadis riwayatnya adalah batil.’ Yahya berkata, ‘Ia tidak bernilai.’ Ibnu al Madîni berkata, ‘Ia sering memalsu hadis.’ An Nasa’i dan Abu Hatim berkata, ‘Ia matrûk hadisnya.’ Ibnu Hibbân berkata, ‘Abdul Ghaffâr ibn Qasim adalah peminum khamer sampai mabok, disamping ia suka membolak-balik hadis, tidak boleh berhujjah dengannya. Ahmad dan Yahya telah meninggalkannya.’Hadis itu juga diriwayatkan oleh Ibnu Abi Hatim, dan di dalam sanadnya terdapat perawi bernama Abdullah ibn Abdu Quddûs. Ia tidak tsiqah. Yahya ibn Ma’in berkata, ‘Ia tidak bernilai sedikitpun, seorang rafidhi jahat.’ An Nasa’i berkata, ‘Ia tidak tsiqah.’ Dârulquthni berkata, ‘Ia dha’if.’Adapun sanad dalam riwayat ats Tsa’labi ia lebih lemah, sebab di dalamnya tedapat perawi yang majhûl (tidak dikenal) dan parawi-perawi dha’if dan tertuduh yang tidak boleh berhujjah dengan orang sepertinya dalam masalah yang lebih ringan sekalipun.“ [13]

Inilah ulasan panjang lebar Ibnu Taymiah dan hasil jerih payahnya dalam membatalkan hadis tersebut di atas yang sedang kita kaji.

Saya berkata:

Seperti telah Anda simak bersama jalur-jalur sahih yang kami sebutkan sebelumnya dan beberapa jalur lain yang tidak kami sebutkan tidak terdapat di dalamnya dua perawi yang sedang dicacat Ibnu Taymiah, yaitu Abdul Ghaffâr ibn al Qâsim dan Abdullah ibn Abdul Guddûs. Jadi andai benar jalur yang sadang ia cacat periwayatnya itu cacat, tidak berarti dengan serta merta hadis itu gugur, sebab masih banyak jalur lain yang sahih dan tidak terdapat nama-nama periwayat yang ia cacat!! Jika Ibnu Taymiah bernafsu untuk menggugurkan hadis tersebut ia harus mampu membuktikan cacat setiap periwayat dala jalur-jalur lain! Tentunya itu di luar kuasanya… Jika tetap saja bernafsu pasti tidak akan ada bukti yang dapat ia usung untuk membantunya memuluskan klaimnya itu. Ini pertama.

Kedua, Ucapan Ibnu Taymiah bahwa:

عبدُ الغَفَّارِ بن القاسم بن فَهد أبو مريم الكوفي و هو مُجْمَعٌ على تركِهِ

Abdul Ghaffar ibn al Qasim ibn Fahd al Kufi, ia telah disepakati sebagai perawi matrûk (dibuang=tidak dipakai) adalah sebuah kebohongan atau kebodohan belaka. Ia tidak beda dengan klaim-klaim palsu ijmâ’ ala Anak Taymiah!! Sebab pada kenyataannya para ulama dan ahli al jarh wa at ta’dîl Abdul Ghaffar ibn al Qasim ibn Fahd al Kufi tidak pernah bersepakat akan hal itu…

Coba perhatikan apa yang dikatakan Ibnu Hajar berkata:

قال أبو حاتم: ليس بِمتروكٍ، و كان من رؤساءِ الشعيةِ“

Abu Hatim berkata, ‘Ia tidak matrûk, ia seoran tokoh Syi’ah.’”

Ibnu Hajar menukil data yang mengatakan bahwa Syu’bah ibn al Hajjâj telah sudi meriwayatkan darinya serta memujinya. Ia berkata, ‘Aku tidak pernah menyaksikan seorang sepertinya.’” [14]

Ibnu ‘Uqdah juga memujinya. Ibnu Adiy berkomentar, “Ia (Ibnu ‘Uqdah) melampaui batas dalam memujinya, sampai-sampai ia berkata, ‘Jika ilmu Abu Maryam tampil pastilah manusia tidak akan butuh kepada ilmunya Syu’bah. Ibnu Adiy berkata, ‘Ibnu ‘Uqdah cenderung kepadanya seperti ini karena ia sangat berlebihan dalam kesyi’ahan.” [15]

Saya berkata, “Dengan alasan yang sama orang bisa berkata bahwa mereka yang mencacat Abdul Ghaffar itu dikarenakan kecendrungannya yang sangat kepada bani Umayyah dan dan semata karena permusuhan mazhab!” Sebab sangat kuat kemungkinan pencacatan mereka yang mencacat itu disebabkan karena Abdul Ghaffar ibn al Qâsim banyak membicarakan kesalah-kesalahn Aisyah dan Utsman! Demikian dilaporkan Ibnu Hajar. [16]

Sebab kesyi’ahan itu tidak menjadi sebab cacatnya seorang periwayat, seperti telah dibuktikan para ulama pada tempatnya dalam kajian mereka. (bukan sekarang tempat yang tepat untuk mendiskusikan masalah itu).

Ketiga, Periwayat bernama Abdullah ibn Abdul Quddûs yang dicacat habis-habisan tanpa ampun oleh Ibnu Taymiah itu adalah seorang periwayat yang dipercaya Bukhari menjadi perantara dan sumber hadis dalam kitab Shahihnya dalam Ta’âliq-nya. Ia juga pariwayat yang dipercaya at Turmudzi dalam Sunan-nya, Abu Daud dalam Sunan-nya, dan Ibnu Hibbân telah memasukkannya dalam daftar para periwayat tsiqât (jujur terpercaya).Imam Bukhari berkata tentangnya, “Pada dasarnya, ia shadûq (jujur) hanya saja ia sering meriwayakan dari orang-orang lemah.” Yahya ibn al Mughîrah berkata, “Aku diperintah Jarir untuk menulis hadis darinya (Abduulah ibn Abdul Quddûs).”Ibnu Adiy berkata, “Kebanyakan riwayat yang disampaikan adalah tentang keutamaan Ahlulbait!.” [17]

Nah, sekarang ketemu ujung benag kusut dalam keributan ini! Ini dia dosa tebesanya!! Kebanyakan riwayat yang disampaikan adalah tentang keutamaan Ahlulbait!. Jadi kucuplah alasan untuk dicacat! Dan cukuplah alasan untuk dituduh ini dan itu!! Oleh sebab itu Ibnu Hajar dalam Taqrîb-nya mengatakan:

صَدوقٌ رُمِيَ بالرُّفْضِ.

Ia seorang yang shadûq (jujur) yang dituduh rafidi! [18]

Dengan demikian Anda tidak sulit memahami keributan di sekitar dunia tuduh-menuduh dengan kesyi’ahan dan kerafidhian! Semua itu sudah jelas! Dan cara berfikir sektarian dan fanatik buta kemazhaban itu sudah tidak relefan lagi di mata para pengkaji yang mengedepankan obyektifitas. Itu hanya peninggalan masa gelap penuh kedengkian yang disemarakkan para tiran dan penguasa yang manari-menari di atas kebodohan dan pertikaian umat Islam!!

Ibnu Taymiah Berbohong!

Dari semua keterangan di atas dapat dilihat dengan jelas bahwa hadis ini terdapat dalam buku-buku kaum Muslimin… Jadi kata-kata Ibnu Taymiah “Sesunguhnya hadis ini tidak terdapat dalam satupun buku kaum Muslimin yang darinya diambil manfaat ilmu penukilan (hadis)…” adalah sebuah kebohongan nyata. Demikian juga kata-katanya, “(hadis itu) tidak seorangun dari ulama meriwayatkan(nya) dalam buku-buku yang menjadi rujukan dalam hal manqûlât (data-data yang dinukil=hadis)..“ adalah edisi baru kebohongan Syeikhul Islam.Hadis tersebut ternyata memiliki banyak jalur dan sanad sahih, tidak sedikit para peneliti hadis Ahlusunnah yang menegaskan kesahihannya… dengan demikian kata-kata Ibnu Taymiah“Hadis ini adalah kidzbun mawdhû’, kebohongan yang dipalsukan, oleh karena itu tidak seorangun dari ulama meriwayatkan dalam buku-buku yang menjadi rujukan dalam hal manqûlât (data-data yang dinukil=hadis), sebab sedikit saja orang memiliki pengetahuan tentang hadis pasti mengetahui bahwa ia adalah kebohongan…” adalahn kebohongan belaka!

Dari sini jelaslah bahwa apa yang diusahakan Ibnu Taymiah untuk membatalkan hadis ini adalah sia-sia bak abu ditiup angina kencang!! Allah SWT berfirman; “Orang-orang yang kafir kepada Tuhannya, amalan-amalan mereka adalah seperti Abu yang ditiup angin dengan keras pada suatu hari yang berangin kencang. mereka tidak dapat mengambil manfaat sedikitpun dari apa yang telah mereka usahakan (di dunia). yang demikian itu adalah kesesatan yang jauh. (QS.13;18)Semua yang ia upayakan tidak akan pernah membuahkan hasil, di dunia apalagi di akhirat. Allah SWT berirman: “Katakanlah: “Apakah akan Kami beritahukan kepadamu tentang orang-orang yang paling merugi perbuatannya?” Yaitu orang-orang yang telah sia-sia perbuatannya dalam kehidupan dunia ini, sedangkan mereka menyangka bahwa mereka berbuat sebaik-baiknya.’ (QS.18;103-104)Sedangkan upayanya membatalkan hadis tersebut dengan mengatakan bahwa jumlah keluarga besar bani Abdul Muththalib saat itu tidak mencapai empat puluh, adalah omongan yang tidak mempedulikan keabsahan nash. Demikian dikatakan Ibnu Hajar.Jadi, hadis ini adalah kuat dan sahih dari sisi sanadnya, dan tegas dari sisi kandungan dan pesan yang dimuatnya. Oleh kerana itu banyak usaha dilakukan sebagian orang untuk melemahkan dan bahkan merubah-rubah redaksi riwayatnya agar dapat diplesetkan maknanya.

Demikianlah Anda telah ketahui mutu dan kualitas Ibnu Taymiah…. Bagaimana ketidak-jujurannya dalam menghadapi hadis-hadis sahih yang tidak sejalan dengan hawa nafsunya… bagaimana ia memberlakukan standar ganda dalam menilai nash-nash… dari sini saya mungkin tidak akan menyalahkan apabila ada yang mengatakan bahwa jangan-jangan Ibnu Taymiah itu seorang Alim yang Gila!! Walaupun saya tidak setuju dengan penyematan gelar kehormatan itu, sebab, jika dihukumi gila ia akan bebes dari tanggung jawab omongan dan kesesatannya!!

Yang pasti ia adalah “penyembah Hawa Nafsu’nya sendiri.Ia adalah substansi konkret firman Allah SWT: “Maka pernahkah kamu melihat orang yang menjadikan hawa nafsunya sebagai Tuhannya dan Allah membiarkannya berdasarkan ilmu-Nya dan Allah telah mengunci mati pendengaran dan hatinya dan meletakkan tutupan atas penglihatannya? Maka siapakah yang akan memberinya petunjuk sesudah Allah (membiarkannya sesat). Maka mengapa kamu tidak mengambil pelajaran?” (QS.45;23)

Semoga kita diselamatkan dari kesesatan. Âmîn Ya rabbal Âlamîn.

[1] Baca tafsir Ath Thabari; Jâmi’ al Bayân ‘an Ta’wîl al Qur’an dan al Baghawi; Ma’âlim at Tanzîl ketika sampai pada tafsiran ayat tersebut.

[2] Sebagai contoh lihat Târîkh Al-Thabari: 2/62-63, Al-Kâmil fi Al-Târîkh: 2/62, Sîrah Al-Halabiah: 1/311, Kanz Al-Ummâl: 15/115, hadis nomer 334, Khashâish Amîr Al-Mukminîn, hal 76, hadis nomer 63 dan Hayât Muhammad, hal 104, cetakan pertama.

[3] Minhâj as Sunnah,4/81.

[4] Musnad,1/1159.

[5] Majma’ az Zawâid,8/302.

[6] Tafsir Ibnu katsir,3/349.

[7] Al Mustadrak,3/129.

[8] Musnad,1/111.

[9] Khashâish:64, hadis 62 , terbt . Dâr al Bâz, Makkah-Arab Saudi.

[10] Majma’ az Zawâid,8/302.

[11] Lebih lanjut baca Kanz al Ummal,13/131-132.

[12] Nasîm ar Riyâdh-Syarh Syifâ ‘Iyâdh,3/35.

[13] Minhâj as Sunnah,4/81.

[14] Ta’jîl al Manfa’ah:297.

[15] Al Kâmil,7/18.

[16] Ta’jîl al Manfa’ah:297.

[17] Tahdzîb at Tahdzîb,5/265.

[18] Taqrîb at Tahdzîb,1/430.


DEPAN

NEXT>

.

Ibnu Taymiah Ibnu Mas’ud dan Para Sahabat Tidak Pernah mengambil Ilmu dari Ali Sedikitpun !

Pada sebuah penyataannya, Ibnu Taymiah mengeluarkan sebuah stitmen sungguh berbahaya. Ia mengatakan bahwa Ibnu Mas’du dan sahabat-sahabat lain yang menjadi rujukan Ibnu Abbas itu tidak pernah sedikitpun mengambil ilmu dari Imam Ali as.

Ibnu Taymiah berkata:

ابنُ عباسٍ أَخَذَ عن ابنِ مسعودٍ و غيرِهِ من الصحابةِ الذين لَمْ يَأْخذوا عَن علِيٍّ شَيْئًا.

Selain itu, dalam tafsir, ia mengambil dari Ibnu Mas’ud dan sahabat-sahabat lain yang tidak pernah mengambil ilmu barang sedikitpun dari Ali …. “ [1]

Kata-kata di atas adalah bualan palsu!!

Setiap orang yang mau merujuk keterangan para ulama tentang biografi Imam Ali as. pasti mengetahui bahwa para sahabat telah banyak belajar dari Imam Ali as. Anda dapat temukan banyak nama sahabat yang telah mengambil ilmu dan meriwayatkan dari Imam Ali as., sebagaimana juga dapat Anda temukan ketika membaca keterangan para ulama tentang biografi para sahabat.

Dalam kesempatan ini saya hanya akan mengutip keterangan al hafidz al Mazzi yang mengatakan tentang Imam Ali as., “Beliau adalah salah seorang ulama rabbaniyyîn, pemberani yang tersohor, orang zuhud yang dikenal dan salah seorang yang awal memeluk Islam… adapun tentang ilmunya, maka beliau berada di tempat tertinggi. Beliau telah meriwayatkan dari Rasulullah saw. lima ratus delapan puluh enam (586) hadis. Bukhari dan Muslim telah bersepakat meriwayatkan dua puluh (20) hadis darinya, Bukhari meriwayatkan sendiri (tanpa Muslim) sembilan (9) hadis, sedangkan Muslim lima belas (15) hadis. Dan telah meriwayatkan darinya, tiga putra beliau; Hasan, Husain dan Muhammad ibn al Hanafiyah, Ibnu Mas’ud, Ibnu Umar, Ibnu Abbas, Abu Musa, Abdullah ibn Ja’far, Abdullah ibn Zubair, Abu Sa’od, Zaid ibn Arqam, jabir ibn Abdillah….

Dan dari kalnagn Tabi’în banyak kalangan yang masyhur telah meriwayatkan dari beliau. Para ulama menukil dari Ibnu Mas’ud sebagai mengatakan, “Kami berbincang-bincang bahwa paling alimnya penduduk kota Madinah tentang hukum (qadha’) adalah Ali.

Ibnu Abbas berkata, “Ali telah dianugerahi sembilan persepuluh ilmu pengetahuan. Dan demi Allah ia telah bersekutu denagn kalian dalam satu persepuluh sisanya.”

Ia juga berkata, “Jika telah terbukti tetap di hadapan kami ada ucapan Ali maka kami tidak akan beranjak berpindah kepada yang lainnya.”

Kemudian al Mazzi menegaskan, “Dan pertanyaan para pembesar sahabat dan rujuknya mereka kepada Ali dalam fatwa-fatwa dan pendapat-pendapatnya dalam berbagai kesempatan dan beragam masalah sulit, adalah berita masyhur.” [2]

Adapun tentang Ibnu Mas’ud, Anda dapat temukan penegasan para ulama bahwa ia meriwayatkan dari Imam Ali as. ketika mereka menyebutkan biografi keduanya. Dalam tahdzîb al Kamâl, ketika menyebutkan biografi Imam Ali as., ia menyebutkan para periwayat dari Ali as., “Abdullah ibn Abbas, Abdullah ibn Abdul Qâri, Abdullah ibn Ali ibn Husain ibn Ali ibn Abi Thalib, Abdullah ibn Umar ibn al Khtahthab, Abdullah ibn Amr ibn Hindin al Jamali, Abdullah ibn Mas’ud- dan ia wafat sebelum Ali-, Abdullah ibn Ma’qil ibn Qarrah al Muzani… .” [3]

Dengan demikian Anda dapat melihat dengan jelas kepalsuan omongan Ibnu Taymiah yang dengan tanpa bukti menafikan dan mengecilkan peran agung Imam Ali dalam ilmu-ilmu Islam! Tetapi ini bukan keganjilan tunggal Ibnu Taymiah, lembaran-lembaran akan datang akan menyajikan untuk Anda berbagai sikap-sikap arogan Ibnu Taymiah! Nantikan!

______________________________

[1] Mihjajus-Sunnah, 155.

[2] Tahdzîb al Asmâ’ wa al Lughât,1/344-346.

[3] Tahdzîb al Kamâl,20/467.


DEPAN

NEXT>

.

Ibnu Taymiah Imam Ali as. Banyak Menyimpang dari Nash-nash Agama

Ibnu Taymiah menuding Imam Ali as. banyak menyimpang dari nash-nash Islam dalam fatwa-fatwanya, dan penyimpangannya sangat banyak dan mengerikan…

sampai-sampai –masih kata Ibnu Taymiah- asy Syafi’i mengumpulkannya dalam satu jilid tentangnya, begitu juga Muhammad ibn Nashr al Marwazi menulis buku besar yang memuat penyimpangan- penyimpangan Ali as. [1] Ia juga menuding bahwa Imam Ali as. telah memecahkan rekor terbanyak dalam pelanggaran nash Syari’at melebihi sahabat-sahabat lain, sementara Abu bakar tidak pernah barang sekalipun berfatwa menentang nash!! [2]

Dalam kesempatan lain ia kembali mengatakan:

و قَدْ جمعَ الشافِعِيُّ في كتاب خلافِ عليٍّ وعبدِ اللهِ مِنْ أَقوالِ عليٍِّ التي ترَكَها الناسُ لِمُخالَفَتِها النَّصَّ أو معنى النصِّ جُزْءً كبيرًا، و جمع بعده محمد بن نصر المَروزِيِ أكثَرَ مِنْ ذلكَ، فَإِنَّهُ أذَا ناظرَهُ الكُوفِيُّونَ يَحْتَجُّ بالنصوْصِ فَيَقُولونَ نحْنُ أَخَذْنا بقولِ علِيٍّ و ابن مسعودٍ، فجمعَ لَهُمْ أشياءَ كثيْرَةً من قول عليٍّ و ابن مسعودٍ تركوهُ أو تركهُ الناسُ.

Dan Syafi’i telah mengumpulkan dalam kitab Khlilaf Ali dan Abdullah satu juz besar ucapan-ucapan/pendapat-pendapat Ali yang ditinggalkan orang-orang/manusia karena bertentangan dengan nash atau makna nash. Dan setelahnya Muhammad ibn Nasr al Marwazi mengumpulkan lebih banyak lagi. Sebab ia apabila berdebat dengan penduduk Kufah selalu berdalil dengan nash, lalu mereka mengatakan kami mengikuti pendapat Ali dan Ibnu Mas’ud. Maka ia mengumpulkan untuk mereka banyak pendapat Ali dan Ibnu Mas’ud yang mereka tinggalkan atau ditinggalkan manusia.[3]

Penulis berkata:Demi Tuhan, perhatikan perbedaan antara dua ucapan/keterangan Ibnu Taymiah! Apakah Syafi’i dan al Marwazi sedang mengumpulkan fatwa-fatwa Imam Ali as. yang menyalahi nash baik Al Qur’an maupun Sunah, atau sebenarnya mereka sedang mengumpulkan pendapat-pendapat Imam Ali as. yang ditinggalkan dan ditentang kaum Muslim?

Perhatikan omongan Ibnu Taymiah dalam kesemptan lain:

وَ قَدْ جمَعَ الشافِعيْ و محمد بن نصر المروزي كتابًا كبيرًا فيما لَم يَأْخُذْ بهِ المسلِمونَ مِنْ قولِ علِيٍّ …

Dan Syafi’i dan Muhammad ibn Nshr al Marawzi telah menghimpun kitab besar tentang pendapat-pendapat Ali yang tidak diambil oleh kamum Muslim… [4]

Dalam ucapannya kali ini ia tegas-tegas mengatakan bahwa Syafi’i dan al Marwazi sebenarnya sedang mengumpulkan pendapat-pendapat Imam Ali as. yang tidak dipakai oleh kaum Muslim. Lalu bagaimana di tempat lain ia mengatakan bahwa keduanya menghimpun buku yang merangkum pelanggaran-pelanggaran Ali teradap nash dalam fatwa-fatwa beliau as.?!

Selain itu, ia menisbatkan tidak mengambil pendapat-pendapat Imam Ali as. itu kepada kaum Muslim “pendapat-pendapat Ali yang tidak diambil oleh kaum Muslim’, sementara itu dalam ucapannya sebelumnya ia menisbatkannya kepada penduduk kota Kufah saja. Keduanya mengarang buku untuk membantah penduduk Kufah yang mengklaim mengikuti Ali dan Ibnu Mas’ud sementara itu mereka meninggalkan pendapat-pendapat keduanya, Imam Syafi’i dan al Marwazi menulsi buku tersebut dan merangkum pendapat-pendapat Imam Ali as. yang mereka tinggalkan.

Seperti juga ia tegaskan dalam kesempatan lain di bawah ini:

وَ قدْ جمَعَ الشافعي مِنْ ذلِكَ كتابًا فيه خلافُ علِيٍّ و ابن مسعودٍ لَمَّا كلن أهلُ العراقِ يُناظِرُوْنَهُ في المَسْأَلَةِ فَيَقُولُون: قال عليٌّ و ابن مسعود، و يَحْتَجُّوْنَ بقولِهِما، فجمَعَ الشافعي كتابًا ذكر فيه ما تَرَكُوْهُ مِ،ْ قول علي و ابن مسعود، و جمع بعده محمد بن نصر المروزي كتابا أكثر من ذلك…

Dan Syafi’i telah mengumpulkan hal itu dalam sebuah kitab di dalamnya terdapat perbedaan Ali dan Ibnu Mas’ud, (demikian itu ia lakukan) ketika penduduk Irak berdebat dengannya dalam sebuah masalah, mereka berkata, ‘Ali dan Ibnu mas’ud berkata’ lalu mereka berhujjah dengan pendapat keduanya. Maka Syafi’i mengumpulkan sebuah buku dan ia menyebutkan di dalamnya pendapat-pendapat Ali dan Ibnu Mas’ud yang mereka tinggalkan. Setelahnya Muhammad ibn Nashr al Mirwazi mengumpulkan buku lebih besar darinya… .[5]

Lalu, apakah cacat bagi Imam Ali as. ketika penduduk Irak atau seluruh kaum Muslim enggan mengambil pendapat beliau as.?

Ibnu Taymiah Menipu!!Tetapi kenyataan dalam masalah ini tidak seperti yang dikatakan Ibnu taymiah berulang kali dalam bukunya Minhâj as Sunnah. Ia benar-benar telah melakukan penipuan pablik dan kecurangan ilmiah. Sebab sebenarnya al Marwazi adalah menulsi sebuah buku yang merangkum pendapat-pendapat Abu Hanifah yang menyalahi pendapat Imam Ali as. dan Ibnu Ma’sud! As-Subki dan adz Dzahabi menukil dari Abu Ishaq asy Syîrâzi, “Sesungguhnya al Marwazi mengarang buku tentang masalah-masalah yang mana Abu Hanifah menyalahi Ali dan Ibnu Mas’ud ra..”[6]

Inilah kenyataannya, dan darinya Anda dapat mengetahui sejauh mana kejujuran Syeikhul Islam-nya kaum Wahabi, Arab-arab Baduwi gurun sahara dan antek-anteknya di tanah air tercinta!! Dasar Penipu!! Sungguh memalukan! Andai ia tidak beriman kepada ancaman Allah dan Rasul-Nya atas para pembohong, apa ia tidak malu bahwa pada suatu saat kebohongan dan penipuannya akan terbongkar?

Adapun Syafi’i sebagaimana dikenal, beliau sangat menghormati Imam Ali as. sampai-sampai dituduh sebagai rafidhi. Bait-bait syair beliau adalah saksi nyata akan hali itu. Selain itu, seperti diriwayatkan bahwa ketika ia menjawab sebuah pertanyaan dengan sebuah jawaban, lalu ada yang mengukurnya bahwa fatwanya menyalahi fatwa Imam Ali as., ia berkata, “buktikan dengan jalur yang benar bahwa Ali berpendapat seerti itu, dan aku pasti akan letakkan pipiku di atas tanah dan aku katakana bahwa aku telah bersalah! [7]

_________________________

[1] Minhâj as Sunnah ,4/135.

[2] Ibid.222.

[3] Ibid.222.

[4] Ibid.217.

[5] Ibid.4/265.

[6] Thabqât asy Syafi’iyah,2/247, Siyar A’lâm an Nubalâ’,14/38 dari Thabqât asy Syafi’iyah; Asy Syîrâzi:106-107.

[7] Fahrasat; Ibnu Nadîm:295.


DEPAN

NEXT>

.

Ibnu Taymiah Bukan Ahlusunnah

Bagimana sikap dan koementar pembesar ulama Ahlusunnah terhadap Ibnu Taymiah dan berbagai penyimpangannya?

Apakah ia dari golongan Ahlusunnah atau bukan? Bagimana kualitas akhlak dan kejujurannya dalam menyikapi berbagai masalah agama?

Para ulama, khususnya mereka yang sezaman, atau yang hidup tidak lama dari masanya pasti lebih tau tentang siapa sejatinya Ibnu Taymiah itu.

Para ulama Ahlusunnah tentunya lebih mengerti siapa ulama yang masih berada dalam lingkaran keluarga besar Ahlusunnah siapa yang di luar keluarga besar Ahlusunnah.

Lalu apa kata mereka tentang Ibnu Taymiah?

Mari kita ikuti komentar-komentar mereka!

Adapaun, apakah ia dari Ahlusunah atau bukan? dan mengapakah Ibnu Hajar memujinya kalau dia bukan Ahlusunah. maka saya harap Anda tidak keberatan memperhatikan sedikit rangkuman komentar dan sikap ulama terhadapnya, sebagaimana di bawah ini:

Ibnu Taymiah Bukan dai Golongan Ahlusunnah wal Jama’ah!
Ada sementara kalangan beranggapan bahwa Ibnu Taymiah adalah seorang tokoh Ahlusunnah, namun kenyataannya bahwa para ulama Ahlsunnah telah mengecamnya dan menganggapnya bukan bagian dari mereka. Ia adalah penyimpang dari mazhab Ahlusunnah.

Tidak diragukan bahwa pada mulanya Ibnu Taymiah bermazhab Hanbali, sebagaimana keluarganya; ayah dan kakek moyangnya, bahkan untuk beberapa waktu yang tidak sebentar, kepemipinan mazhab Hanbali di tangan ayah-ayahnya. Akan tetapi kecenderungannya kepada faham ediologis hanabilah (kaum Hanbaliyah) yang sangat kental menjadikannya tidak sejalan dengan faham Asy’ariyah. Dan akibatnya, Ibnu Taymiah berhadapan dengan para ulama Asy’ariyah (yang merupakan agen resmi doktrin akidah Ahlusunnah).

Alih-alih berdalil kembali kepada ajaran para Salaf (sahabat dan tabi’în) Ibnu Taymiah mempropagandakan doktrin Hanbaliyah yang kental akan konsep-konsep tajsîm-nya. Karenanya, para ulama Ahlusunnah, bahkan sebagian murid dan pengagumnya berbalik mengecam dan mengutuknya.

Abu Hayyân al Andalusi (W.745H), seperti dikatakan Ibnu Hajar, “Ia sangat mengagungkan Ibnu Taymiah dan memujinya dengan sebuah qashidah (bait-bait syair), kemudian ia menyimpang darinya dan menyebutnya dengan sebutan sangat jelak dalam kitab tafsirnya, dan ia menisbatkannya menyakini tajsîm (menggambarkan Allah sebagai berpostur). Ada yang mengatakan bahwa ia (Abu Hayyân al Andalusi) membaca buku al Arsy (karya Ibnu Taymiah) maka darinya ia meyakini hahwa Ibnu Taymiah penganut aliran tajsîm.”

Az Zabidi berkata, “As Subki berkata, ‘dan kitab al Arsy adalah kitab karya yang paling jelek … dan ketika Abu Hayyân memperhatikannya, ia senantiasa melaknatinya sampai mati setelah sebelumnya ia mengagungkannya.’”

Demikian juga dengan adz Dzahabi, salah seorang santri Ibnu Taymiah, kendati ia pernah berguru kepadanya, namun hal itu tidak mencegahnya untuk menegur dan menasihatinya. Dalam sepupcuk suratnya yang dikenal dengan nama Risalah Dzahabiah, ia menasehati dan menegur keras Ibnu Taymiah, di antaranya adz Dzahabi menulis, “Hai Anda, engkau telah banyak menelan racun para filsuf dan buku-buku karangan mereka berulang kali, dan disebabkan banyaknya pengaruh racun, badan menjadi ketagihan dan menguasainya…. (kemdian ia melanjutkan), “Duhai sialnya orang yang mengikutimu, sesungguhnya ia menyodorkan dirinya dalam kezindiqan dan keterlepasan dari agama…. Tidaklah mayoritas pengikutmu melainkan orang-orang rendahan yang tak berkualitas, qa’îd marbûth, atau ringan akalnya, khafîful aqli, atau orang awam pembohong, ‘âmiyun kadzdzâb, dungu pikirannya, balîdudz dzihni, atau orang terasing yang terdiam, kuat makarnya, atau penyerap yang saleh tapi tidak memiliki pemahaman. Jika engkau tidak percaya apa yang aku katakan, maka periksalah mereka dan takarlah mereka dengan penuh keadilan…. Sampai kapan kamu memuja-muja omonganmu sendiri dengan pujian yang tidak engkau berikan bahkan kepada hadis-hadis Bukhrai & Muslim, andai hadis kedua selamat dari kecamannya, bahkan setiap saat engkau menyerangnya dengan mendha’ifkannya dan menggugurkannya dengan takwil atau pengingkaran. Tidaklah telah tiba saatnya engkau sadar? Tidaklah tiba waktunya engkau bertaubat dan kembali… usiamu telah mencapai lebih dari tujuh puluh tahun, masa berangkat (kematian) telah dekat… benar, demi Allah aku tidak perna tau engkau ini ingat/menyebut-nyebut kematian… bahka engkau mengejek-ngejek orang yang menyebut-nyebut kematian… akupun tidak yakin engkau mau menerima ucapanku dan memperhatikan nasihatku…. “

Ibnu Hajar sendiri menuturkan, ketika menyebut biografi al Yâfi’i dalam kitab ad Durar al Kâminah, “Ia (al Yâfi’i) mempunyai pembicaraan dalam mengecam Ibnu Taymiah.”

Pernyataan al Yâfi’I adalah sebagai berikut: Pada tahun 705 H terjadi kekacauan akibat kesesatan pandangan-pandangan Ibnu Taymiah, sehingga para pembesar ulama Ahlusunah bangkit mengadilinya dan berakhir dengan dijebloskannya ia ke dalam penjara. Di antara kecaman para ulama atasnya ialah pandangannya yang mengatakan bahwa Allah berada di atas singgasana-Nya dengan arti benar-benar duduk sebagaimana layaknya duduknya hamba, dan Allah berbicara dengan kata-kata dan dengan suara sebagaiaman manusia. Oleh karenya, diumumkan di kota Damaskus, bahwa barangsiapa meyakini akidah seperti Ibnu Taymiah maka ia halal harta dan nyawa/darahnya. … Ia (Ibnu Taymiah) banyak memiliki buku karangan lebih dari seratus jilid, dan ia memiliki pandangan- pandangan yang aneh dan diingkari oleh para ulama dan ia dipenjarakan karenanya, pandangan- pandangan itu bertentangan dengan Ahlusunah , di antara yang paling keji adalah larangannya untuk menziarai makam suci Nabi saw.

Dan juga kecamannya terhadap para tokoh sufi seperti Hujjatul Islam Abu Hamid al Ghazali, guru besar Imam Abul Qasim al Qusyairi, Syeikh Ibnu Irrîf, Syeikh Abul Hasan asy Syadzili dan banyak kalangan pembesar wali-wali Allah dan hama-hamba pilihan yang baik….,

Demikian juga akidahnya tentang bersemayamnya Allah di sudut tertentu dan pandangannya yang batil dalam masalah itu dan lain-lain dari akidahnya seperti sudah ma’ruf dinukil darinya … “

Dalam kitabnya Daf’u Syubahi Man Syabbaha, Syeikh Taqiyyuddin Abu Bakar al Hishni ad Dimasyqi asy Syafi’i mengkeritik dengan tajam Ibnu Taymiah, yang katanya hanya berpura-pura mengikuti mazhab Hanbali dengan tujuan melariskan pandangan-pandangan sesatnya … Setelah digelar majlis pengadilan untuk mengadili Ibnu Taymiah, para ulama besar Ahlusunnah, diantaranya Shafiyyuddin al Hindi, Syeikh Kamaluddin az Zamlakani Syeikh Syamsuddin Adnan asy Syafi’i, dan berakhir dengan dijebloskannya Ibnu Taymiah ke dalam penjara, dan setelah pengawasan diperketat. Qadhi mazhab Maliki telah menegeskan, bahwa Ibnu harus dihukum mati atau paling tidak harus diperketat penjagaannya dalam penjara, atau langsung dibunuh, sebab –masih penurut Qadhi mazhab Maliki- telah terbukti kekafirannya!

Demikian pula dengan Allamah Burhanuddin al Fizari telah mengajukan gugatan setebal empat puluh halaman tentang akidah Ibnu Taymiah, dan ia telah menfatwakan akan kekafiran Ibnu Taymiah. Fatwa itu disetujui oleh Syeikh Syihabuddin Ibnu Jhbal asy Syafi’i. di bawahnya juga ditandatangani oleh Qadhi mazhab Maliki dan banyak ulama lain. Dan telah terjadi kesepakatan akan kesesatannya, kebid’ahan dan kezindiqannya…

Kedumian beliau melanjutkan, “Kemudian fatwa-fatwa itu dikirimkan kepada Sultan, setelahnya Sultan mengumpulkan para qadhi (jaksa/ulama), setelah itu Qadhi Badruddin ibn Jama’ah menuliskan di bawah lembaran fatwa tersebut, ‘Siapa yang meyakini pendapat seperti ini ( seperti pendapat Ibnu Taymiah) maka ia adalah dhâllun mudhillun (sesat dan menyesatkan). Keputusan itu disetujui oleh qadhi mazhab Hanafi, maka dari itu kekafirannya adalah hal yang telah disepakati… “

Inu Hajar, yang kata Anda memuji Ibnu Taymiah dalam kitab ad Durar al Kâminah, telah membeber komentar dan pandangan para ulama tentang Ibnu Taymiah, di antaranya ia mengatakan, “Ia merasa dirinya sebagai seorang mujtahid, maka ia membantah para ulama baik yang kecil maupun yang besar, yang telah lampau maupun yang baru. Sampai-sampai Umar-pun ia salahkan. Ketika sampai berita itu kepada Syeikh Ibrahim ar Raqiy ia mengecamnya, dan ia pun meminta maaf atas sikapnya dan memohon ampun.

Tentang Ali, kata Ibnu Taymiah, ia salah dalam tujuh belas kasus, di mana Ali menentang nash al Qur’an…
Tentang siapa para ulama yang dikecam oleh Ibnu taymiah, Ibnu Hajar berkata, “Ibnu telah berkata kasar tentang Sibawaih, maka Abu Hayyân memusuhinya…

Ia mencaci maki Imam Ghazali, sampai-sampai terjadi kekacauan, hampir-hampir ia dibunuh!

Ia juga mengecam Ibnu Arabi dan ketika sampai berita kepada Syeikh Nashr al Munjabi, ia melayangkan surat teguran keras kepa Ibnu Taymiah.

Tentang akidah Ibnu Taymiah, Ibnu Hajar mengatakan, “hadis tentang nuzûl, ia mengatakan bahwa Allah turun dari langit seperti turunku sekarang ini dari tangga mimbar.. Ia menentang orang yang bertawassul dan beristighasah kepada Nabi saw.

Pada taggal 17 bulan Rabi’ul Awal tahun 707H ia dituntun untuk bertaubat dari akidah tajsîm-nya …
Setelahnya, Ibnu Hajar merangkum komentar para ulama tentang Ibnu Taymiah, “Ibnu az Zamlakani dan Abu Hayyân menyimpang darinya (sebelumnya mereka mengagungkannya_pen).

Di antara para ulama ada yang menggolongkannya sebagai peyakin tajsîm… ada yang menggolongkannya sebagai zindiq (kafir), ada yang menggolongkannya sebagai orang munafik, sebab ucapannya tentang Ali seperti telah lewat, dan dikarenakan ucapannya bahwa Ali selalu terhina (tidak ditolong Allah) kemanapun ia menuju. Dan beliau berulang kali berusaha merebut kekhalifahan namun tidak berhasil. Ali berperang hanya karena ingin berkuasa bukan demi agama!

Dalam kitab Lisân al Mizân, ketika menyebut biografi Allamah al Hilli, Ibnu Hajar juga menuliskan demikian, “Ia (Allamah al Hilli) menulis buku tentang keutamaan Ali ra., buku tersebut telah dibantah oleh Taqiyyuddin Ibnu Taymiah dalam sebuah kitab besar. Syeikh Taqiyyuddin as Subki telah menyebut buku itu dalam bait-bait syairnya… dalam akhir bait syair itu ia mengecam akidah Ibnu Taymiah.

Ibnu Hajar berkata, “Aku telah menelaah buku tersebut, aku temukan seperti yang dikatakan as Subki dalam al Istîfâ’, tetapi ia (Ibnu Taymiah) sangat subyektif dalam menolak hadis-hadis yang dikemukakan Ibnu al Muthahhar (Allamah al Hilli)… ia banyak menolak hadis-hadis yang jiyâd (bagus) ….

Betapa sering ia, demi melemahkan ucapan Allamah al Hilli, melecwehkan Ali ra.. lembaran ini tidak cukup untuk menjelaskan hal itu berikut contoh-contohnya.

Dan dalam Fath al Bâri, Ibnu Hajar juga memiliki komentar tentang Ibnu Taymiah, baik rasanya Anda rujuk.
Dan di akhir tulisan ini, saya ingin menyebutkan komentar Ibnu Hajar al haitami ketika ditanya tentang Ibnu Taymiah:

إبنُ تيمية عبدٌ خذلَهُ اللهُ و أضَلَّهُ و أعماهُ و أَصَمَّهُ و أذلَّهُ. و بذلكَ صرَّحَ الأئمةُ الين بيَّنُوا فسادَ أحوالِهِ و كِذْبَ أقوالِهِز و من أراد ذلكَ فعليه بِمُطالَعَةِ كلامِ الإمام الْمُجتهد المُتَّفق على إمامتِهِ و جلالَتِهِ و بلوغه مرتبةَ الإجتهاد، أبي الحسن السبكيْ ولدِهِ التاج و الإمام العز إبن جماعَة، و أهلُ عصرِهِ و غيرهم من الشافعية و المالكية و الحنفية. و لم يقتصر أعتراضه على مًتأخري الصوفية، بل اعترض على مثل عمر بن الخطاب و علي بن أبي طالب رضي الله عنهما……
و أياكَ أن تصغِيْ إلى ما في كتب إبن تيمية و تلميذه إبن القيم الجوزية و غيرهما مِمن اتخذ إلهَهُ هواه و أضلَهُ اللهُ على علمٍ و ختم على سمعه و قلبه و جعل على بصرِهِ غشاوَةً، فمن يهديه مِنْ بعد الله… و كيف تجاوز هؤلاء المُلْحِدون الحدودَ و تعدَّوا الرسومَ و خرقوا سياجَ الشريعة و الحقيقة، فظنوا بذلك أنهم على هُدًى مِن ربهم، و ليسوا كذلك بل هم على أسوأ ضلالٍ و أقبحِ خصالٍ و أبلغ المقتِ و الخسران و أنهى الكذب و البهتان… فخذل الله مُتَّبعيهِم و طهَر الأرضَ م أمثالهِم.

Ibnu Taymiah adalah hamba yang telah ditelantarkan Allah, disesatkan, dibutakan, ditulikan dan dihinakan. Demikian dijelaskan para imam yang telah membongkar kejelakan keadaannya dan kepalsuan ucapannya. Siapa yang mengetahui hal itu hendaknya ia menelaah komnetar Imam Mujtahid yang telah disepakati akan ketokohan dan keagaungannya serta sampainya ke derajat ijtihad; Abu al hasan as Subki dan putranya, serta Imam al Izz ibn Jama’ah, demikian pula komentar mereka yang sezaman dan lainnya dari kalangan ulama mazhab Syafi’ah, Malikiah dan Hanafiah. Ibnu Taymiah tidak terbatas hanya mengkritik para pemuka sufi mutaakhkhirîn, tetapi ia juga mengkritik Umar ibn al Khaththab dan Ali ibn Abi Thalib ra….

Hati-hatilah kamu dari menelaah buku-buku Ibnu Taymiah dan muridnya; Ibnu al Qayyim al Jawziah dan selain keduanya dari orang yang menjadikan hawa nafsunya sebagai tuhan dan disesatkan Allah kendati ia pandai, serta Ia tutup telinga dan hatinya serta Ia jadikan atas penglihatannya penutup, lalu siapakah yang akan memberi hidayah selain Allah… bagaimana kaum ateis itu menerobos batas dan melampau garis serta menerjang pagar syari’ah dan hakikat, mereka mengira dengan itu mereka berada di atas hidayah dari Tuhan mereka. Tidak demikian! Mereka berada d atas kesesatan paling jelek, keadaan paling buruk, puncak murka dan kebohongan dan kepalsuan paling puncak… Allah menghinakan para pengikut mereka dan membersihkan permukaan bumi dari orang-orang seperti mereka.”

Selain itu, Anda dapat menemukan daftar panjang mana-mana ulama besar Ahlusunah dari berbagai mazhab fikih telah mengecam dan membantah keras kesesatan-kesesatan Ibnu Taymiah yang tidak mungkin saya sebutkan satu-persatu dalam kesempatan ini.

Jadi jelaslah dari paparan sekilas di atas dapat dimengerti bahwa Ibnu Taymiah bukan dari Ahlusunnah!!! Ia adalah musuh bebuyutan akidah Ahlusunah wal Jama’ah…. Perbedaan pendangan, ushul dan prinsip akidahnya bertolak belakang dari prinsip akidah Ahlusunnah!!

Ia seorang mujassim… musyabbih, pengingkar ziarah makan suci Nabi Muhammad saw. … Pengecam tawassul dan istighâsh dan mengangapnya sebagai bid’ad dan perbuatan sesat… Pembenci nyata keluarga suci Nabi; Ali, Fatimah, Hasan, Husain …. Pembenci kaum sufi dan para waliyullah…. Ia Bapak ektrimisme eksternal di kalangan umat Islam dengan doktrin-doktrin kekerasan yang ia sebarkan di lembaran-lembaran buku-bukunya yang nyata!

Dan yang pasti Ibnu Taymiah hanya membawa kekacauan di tengah-tengah umat Islam dengan pandangan-pandangan sesatnya yang sekarang diadopsi dan sedang dikembangkan dengan gencar kaum Arab Baduwi di Timur Tengah dan jongos-jongos mereka di tanah air tercinta!!!

(Artikel ini pernah dimuat dalam blog sebagai jawaban dari seorang penanya, tetapi mengingat pentingnya kama kami muat lagi)


DEPAN

NEXT>

.

Ibnu Taymiah Memalsu Mazhab Salaf

Berbohong atas nama Salaf dan pembesar umat sepertinya telah menjadi tabi’at kedua “Syeikhul Islam” Ibnu Taymiah…. Dalam artikel sebelumnya bagaimana pembaca saksikan secara langsung kepalsuan dan kebohongan klaim Ibnu Taymiah bahwa dalam masalah A telah terjadi kesepatan ulama Islam… dalam masalah B telah terjadi kesepatan para Ahli Hadis…. Dalam masalah itu para sahabat Nabi telah bersepakat dan begitu seterusnya…. Seakan ia lupa bahwa kepalsuannya akan terbongkar pada suatu hari kelak, atau paling tidak kelak di hari kiamat Allah SWT akan memintanya untuk bertanggung jawabkan semua dusta dan kebohongan!

Kini, dan untuk beberapaa artikel berikutnya, saya akan mengajak Anda menyaksikan langsung kepalsuan klaim-klaim Ibnu Taymiah dalam masalah ayat-ayat atau khabar-khabar shifatiyah.

Namun sebelumnya, saya ingin menjelaskan apa yang dimaksud dengan ayat-ayat atau khabar-khabar shifatiyah, yang menjadi permalasahan pelik di masa awal Islam dan hingga hari pun?

Sebagian Ahli Kalam, khususnya kaum Mujassimah membagi macam tauhid menjadi tiga; tauhid dalam Rububiyah (penciptaan dan pengaturan), tauhid dalam Ulûhiyah (penyembahan), dan yang ketiga tauhid dalam asmâ’ dan shifât. Terlepas dari apakah pembagian di atas dapat ditemukan bukti kebenarannya dalam Al Qur’an dan Sunnah atau ia sekedar akal-akalannya sebagian Ahli Kalam belaka!

Yang mereka maksud dengan tauhid dalam asmâ’ dan shifât seperti terlihat nyata dari kupasan dan ulasan para peyakinnya adalah menetapkan sifat untuk Allah seperti yang Allah sifati Dzatnya dalam Al Qur’an ataupun dalam hadis.

Sampai batas ini sepertinya tidak ada masalah yang perlu diributkan. Akan tetapi ketika mendalaminya, maka kita akan menyaksikan terjadinya perang pendapat dan saling lempar tuduhan dan gelar memojokkan.

Terkait dengan ayat-ayat dan khabar-khabar shifâtiyah para ulama, Ahli Kalam Islam terbagi menjadi tiga kubu yang saling bertentangan.

Kubu Pertama, Kubu Mufawwidhah, yaitu kubu yang menerima ayat-ayat/khabar-khabar yang menyebutkan sifat tertentu, seperti يد-وجه-ينزل-هرول dan semisalnya tanpa memberikan komentar apapun dan tanpa memaknainya dengan makna apapun. Mereka menyerahkan penafsiran dan pemaknaannya kepada Allah SWT.

Kubu Kedua, Kubu Mu’awwilah yaitu kubu yang menakwilkan setiap kata seperti pada contoh di atas dengan makna yang sesuai dengannya demi menyucikan Allah SWT dari penyerupakannya dengan makhluk-Nya. Kubu ini sering menjadi sasaran ejekan oleh kubu ketiga di bawah ini dengan ejekan Mu’aththilah/yaitu yang menafikan sifat atas Allah. <!–[if !supportFootnotes]–>[1]<!–[endif]–>

Kubu Ketika, Kubu Mujassimah/Musyabbihah yaitu kubu yang memaknai taks-teks shifatiyah dengan makna apa adanya tanda melibatkan konsep-konsep keindahan bahasa Arab seperti majâz, kinâyah dll. Kata: يد diartikan tangan, kata وجه diartikan wajah, kata ينزل diartikan turun, kata هرول diartikan lari-lari kecil, kata: ضحك diartikan tertawa dan demikian seterusnya. Kendati untuk meloloskan diri dari jeratan tuduhan tasybih/tajsim yang sangat terkecam itu sebagian mereka menutup setiap penyebutan pemaknaan sifat tersebut dengan kata-kata: tidak seperti tangan makhluk-Nya, tidak seperti wajah makhluk-Nya…. Dan seterusnya. Walaupun penyebutan kata-kata terakhirnya ini sulit mengelakkan tuduhan tasybih/tajsim dari mereka.

Kali ini saya tidak dalam kapasitas sebagai pembanding mana di antara ketiga kubu ini yang paling mewakili kebenaran dan akidah Islam yang lurus dalam mansalah Shifât Allah SWT. Akan tetapi, saya akan mengajak Anda meneliti bagaimana sebenarnya Mazhab Salaf umat ini dalam masalah menyikapi ayat-ayat Shifâtiyah? Dan apa klaim Ibnu Taymiah tentang mazhab Salaf?

Untuk itu, saya akan menyajikan laporan dan keterangan asy Syahrastâni (w. 548 H) dalam kitab al Milal wa an Nihal-nya, mengingat apa yang ia sebutkan cukup detail dan dapat mewakili dalam menggambarkan ragam aliran dan kubu dalam menyikapi masalah ini, kemudian saya susul dengan menyebut ketarangan Ibnu Taymiah yang memuat klaim yang akan menjadi sorotan kita kali ini.

Asy Syahrastâni berkata, “Ketahuilah bahwa kelompok yang banyak dari Salaf mereka menetapkan untuk Allah sifat-sifat azaliyah seperti: ilmu, qudrat (kemampuan), hayât (hidup), iradat (kehendak), sam’u (pendengaran), bashar (penglihatan), kalam (berfirman), jalâl (keperkasaan), ikrâm (kemuliaan), jûd (derma), in’âm (memberi nikmat), izzah (kejayaan /keperkasaan) dan ‘adzamah (keagungan). Mereka tidak membedakan antara sifat Dzat dan sifat fi’il (pekerjaan), mereka menyebutkannya dalam satu rangkaian. Demikian pula mereka menetapkan sifat-sifat khabariyah, seperti yadain, dan wajhun. Mereka tidak menakwilkannya, mereka berkata, ‘Ini adalah sifat-sifat telah datang dalam teks Syari’at, maka kami menamainya dengan sifat-sifat khabariyah.’

Dan dikarenakan kelompok Mu’tazilah menafikan sifat-sifat, sedangkan Salaf menetapkannya, maka Salaf dinamai Shifâtiyyah, sementara Mu’tazilah dinama Mu’aththilah.

Sebagian Salaf berlebihan dalam sikap mereka dalam menetapkan sifat sampai-sampai mereka terjatuh dalam tasybîh/menyerupakan Allah dengan sifat-sifat makhluk-Nya. Sementara sebagian lainnya membatasi diri pada sifat-sifat yang ditunjukkan oleh pekerjaan dan apa yang datang dalam khabar. Kelompok terakhir ini berpecah menjadi dua kubu, sebagian mereka menakwilkannya sekira masih ditoleransi oleh lafadznya, dan di antara mereka ada yang berhenti tidak menakwilkannya. Mereka berkata, ‘Berdasarkan hukum akal kita mengetahui bahwa Allah tidak menyerupai sesuatu apapun dan tidak diserupai oleh apapun dari makhluk-makhluk-Nya. Kami pastikan hal itu, hanya saja kami tidak mengatahui makna lafadz yang datang dalam nash, seperti firman-Nya:

{الرحمن على العرش استوى}

Dan seperti firman-Nya:

{خلقتُ بِيَدَيَّ}

Dan firman-Nya:

{وجاء رَبُّكَ}

dan lain sebagainya. Kami tidak dibebani untuk mengetahui tafsir dan takwil ayat-ayat seperti itu. Taklif/beban syar’i yang datang adalah untuk mempercayai bahwa Dia tiada sekutu bagi-Nya, Dia tidak seperti sesuatu apapun. Dan itu telah kami tetapkan.

Kemudian sekelompok dari kalangan mutakhkhirîn (yang datang belakangan) menambah dari apa yang diucapkan Salaf, mereka berkata, ‘Kita harus memberlakukan pemaknaannya secara dzahir/apa adanya, dan menafsirkannya sesuai denga khabar yang datang, tanpa menakwilkannya dan berhenti (seperti dua kubu sebelumnya_pen), maka mereka terjebak dalam Tasybîh murni. Dan pendapat ini menyalahi yang diyakini kaum Salaf!

Tasybih murni itu ada dalam keyakinan kaum Yahudi, pada satu kelompok dari mereka yang disebut Qurrâîn, sebab dalam Tuarat terdapat kalimat-kalimat yang menunjukkan kepadanya.” <!–[if !supportFootnotes]–>[2]<!–[endif]–>

Dalam kesempatan lain ia menguraikan sebagai berikut, “Ketahuilah bahwa mazhab Salaf dari kalangan para ulama hadis ketika menyaksikan kaum Mu’tazilah tenggelam dalam ilmu Kalam dan menyalahi Ahlusunnah yang mereka dapati sejak zaman para imam yang terbimbing (Râsyidîn), dan mereka dibela oleh para penguasa bani Umayyah atas pandangan mereka tentang taqdir, dan juga oleh sekelompok dari para khalifah bani Abbas dalam pandangan tentang sifat dan khalqul Qur’an… maka mereka (Salaf) kebingungan dalam menetapkan mazhab Ahlusunnah wal Jama’ah tentang ayat-ayat dan khabar-khabar/hadis Nabi saw. yang mutasyâbihât.

Adapun Ahmad ibn Hambal, Daud ibn Ali al Ishfahâni dan sekelompok dari para imam Salaf, mereka berjalan di atas manjah Salaf terdahulu dari kelompok Ahli Hadis, seperti Malik, Muqâtil ibn Sulaimân, mereka menempuh jalan keselamatan, mereka berkata, ‘Kami beriman dengan apa yang datang dalam al Qur’an dan Sunnah dan kami tidak melibatkan diri dalam memaknai dengan makna apapun, setelah kami mengetahui dengan pasti bahwa Allah –Azza wa Jalla- tidak menyerupai sesuatu apapun dari makhluk-Nya. Dan setiap apapun yang terbayang dalam waham kita maka Sang Maha Pencipta yang menciptakan dan menaqdirkannya. Mereka (Salaf) sangat berhati-hati dari tasybih (penyerupaan Allah SWT dengan makhluk-Nya) sampai-sampai mereka berkata, ‘Barang siapa mengerakkan tangannya ketika membaca ayat:

{خلقتُ بِيَدَيَّ}

Atau mengisyaratkan dengan dua jari-jarinya ketika menyampaikan riwayat:

قلبُ المؤمنِ بين إصبعين من أصابع الرحمن.

maka wajib tangannya untuk dipotong dan kedua jarinya dilepas.

Mereka berkata, ‘Kami menghindar dari menafsirkan dan mnakwilkannya (ayat-ayat/khabar-khabar shifatiyah) karena dua alasan:

Pertama, adanya larangan dalam Al Qur’an dalam firman Allah:

فَأَمَّا الَّذينَ في‏ قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ ما تَشابَهَ مِنْهُ ابْتِغاءَ الْفِتْنَةِ وَ ابْتِغاءَ تَأْويلِهِ وَ ما يَعْلَمُ تَأْويلَهُ إِلاَّ اللَّهُ وَ الرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنا وَ ما يَذَّكَّرُ إِلاَّ أُولُوا الْأَلْبابِ

“…. Adapun orang-orang yang dalam hatinya condong kepada kesesatan, maka mereka mengikuti sebagian ayat-ayat yang mutasyabihat untuk menimbulkan fitnah dan untuk mencari-cari takwilnya, padahal tidak ada yang mengetahui takwilnya melainkan Allah. Dan orang-orang yang mendalam ilmunya berkata:” Kami beriman kepada ayat- ayat yang mutasyabihat, semuanya itu dari sisi Tuhan kami.” Dan tidak dapat mengambil pelajaran(daripadanya) melainkan orang- orang yang berakal.( QS. Âlu ‘Imrân/7)

Kedua, bahwa takwil adalah perkara yang masih disangka-sangka yang bisa jadi benar secara kebetulan. Sedangkan berbicara tentang sifat Allah dengan sangkaan adalah tidak boleh…

Adapun kaum Hasyawiyah, maka al Asy’ari melaporkan dari Muhammad ibn Isa bahwa ia menceritakan dari Mudhar, Kahmas dan Ahmad al Hujaimi bahwa mereka membolehkan Allah itu bersentuhan dan berjabat tangan dengan makhluk-Nya, dan kamum Muslimin yang ikhlash akan berpelukan dengan Allah di dunia dan di akhirat, tentunya jika mereka bersungguh-sungguh dalam mndekatkan diri sehingga mencapai derajat iskhlash dan menunggal penuh.

Al Ka’bi menceritakan dari sebagian mereka bahwa ia membolehkan Allah untuk dapat dilihat (dengan mata telanjang) di dunia dan mereka dapat mengunjungin-Nya dan Allah dapat mengunjungi mereka.

Dan ia menceritakan dari Daud al Jawâribi bahwa ia berkata, ‘Jangan tanyakan kepadaku apakah Allah punya alat fital dan jenggot atau tidak, tetapi tanyakan kepadaku tentang selainnya.’ Ia berkata bahwa Tuhan mereka adalah berfisik, jism terdiri dari daging dan darah, punya organ tubuh seperti tangan, kaki, kepala, lidah, dua mata, dua telinga, dll

Dinukil darinya bahwa ia berkata, ‘Allah itu berbutuh kosong tengah (seperti pipa_pen) dari bagian atas hingga dada, selebihnya padat, dan Dia berjambul hitam dan berambut keriting.

Adapun ayat yang datang dengan teks, istiwa’, wajah, tangan, janbun (punggung), datang, di atas … dan lain sebagainya, maka mereka berlakukan apa adanya secara lahiriyah. Yaitu sesusi yang difahami dalam makna bahasa ketika menggunakan kata-kata tersebut untuk sesutu yang bersifat bendawi. Begitu juga yang dimuat dalam khabar-khabar tentang posturisasi Allah dll, mereka berlakukan apa adanya sesuai dengan sifat-sifat fisik.

Mereka menambahkan lagi berita-berita palsu yang mereka buat-buat lalu mereka sandarkan kepada Nabi saw., yang kebanyakan khabar-khabar itu diambil dari kaum Yahudi, sebab tasybih di kalangan mereka sudah menjadi watak, sampai-sampai mereka berkata, ‘Tuhan sakit mata, lalu para malaikat menjenguk-Nya.’ ‘Allah menagisi atas kejadian banjir di zaman Nuh sampai-sampai mata-Nya sakit.’ ‘Arsy-Nya Allah berbunyi seperti bunyi kendaraan baru.’ Dan postur Allah melebihi besarnya Arsy-Nya selebar empat jari-jari.’ <!–[if !supportFootnotes]–>[3]<!–[endif]–>

Demikianlah, asy Syahrastâni melaporkan kepada kita dalam uraian panjangnya tentang ragam mazhab dan aliran tentang ayat-ayat dan hadis-hadis shifatiyah.

Dari uraian panjangnya dapat disimpulkan bahwa:

<!–[if !supportLists]–>1) <!–[endif]–>Mazhab Salaf yang diwakili oleh para imam besar dan Ahli Hadis seperti Ahmad ibn Hambal, Daud ibn Ali al Ishfahâni, Malik, Muqâtil ibn Sulaimân dan lainnya dalam ayat-ayat dan hadis-hadis shifatiyah adalah tafwîdh. Mereka berkata, ‘Kami beriman dengan apa yang datang dalam al Qur’an dan Sunnah dan kami tidak melibatkan diri dalam memaknai dengan makna apapun.’

<!–[if !supportLists]–>2) <!–[endif]–>Sebagian dari mereka menakwilkan ayat-ayat dan hadis-hadis shifatiyah dangan takwilan yang masih ditoleransi oleh lafadznya.

<!–[if !supportLists]–>3) <!–[endif]–>Sebagian Salaf berlebihan dalam sikap mereka dalam menetapkan sifat sampai-sampai mereka terjatuh dalam tasybîh/menyerupakan Allah dengan sifat-sifat makhluk-Nya.

<!–[if !supportLists]–>4) <!–[endif]–>Sekelompok mutakhkhirîn tidak konsisten di atas jalan Salaf dengan menambah dari apa yang diucapkan Salaf, mereka berkata, ‘Kita harus memberlakukan pemaknaannya secara dzahir/apa adanya, dan menafsirkannya sesuai denga khabar yang datang, tanpa menakwilkannya dan berhenti, maka mereka terjebak dalam Tasybîh murni. Dan pendapat ini menyalahi yang diyakini kaum Salaf!

<!–[if !supportLists]–>5) <!–[endif]–>Akidah Tasybih yang dipelopri oleh sebagia orang seperti Daud al Jawâribi, Mudhar, Kahmas dan Ahmad al Hujaimi dkk adalah akidah sesat yang diadopsi dari ajaran Yahudi.

<!–[if !supportLists]–>6) <!–[endif]–>Kaum Hasyawiyah menetapkan atas Allah sifat berpindah-pindah, naik turun, bersemayam dan bertempat.

Dari uraian di atas Anda dapat menyaksikan langsung bagaimana mazbah Salaf seperti Imam Malik, Imam Ahmad dkk. Mereka tidak mau melibatkan diri dalam memaknai setiap kata/sifat yang dimuat dalam Al Qur’an maupun hadis! Bukan memaknai dengan makna apa adanya secara lahiriyah kebahasaannya.

Dan akidah tasybih, seperti yang diyakini kaum Yahudi, khususnya dari sekte Qarrâîn ternyata adalah akidah yang diyakini dan diperjuangkan Ibnu Taymiah!!

Akidah kaum Hasyawiyah yang disebutkan di atas juga akidah yang diyakini Ibnu Taymiah dan diperjuangkannya sampai-smpai ia mengafirkan sesiapa yang tidak meyakininya.

Setelah Anda membaca laporan dan uraian asy Syahrastâni tentang mazhab Salaf, sekarang mari kita baca laporan Ibnu Taymiah ketika menggambarkan mazhab Salaf. Dan perlu selalu Anda ingat bahwa Anda berhak curiga terhadap penukilan Ibnu Taymiah atas nama Salaf atau siapapun, sebab sudah terlalu sering “Syeikhul Islam” yang satu ini menipu kita dengan kepalsuaan-kepalsuan klaimnya, sehingga sebagian orang berkata humor, ‘Andai Allah mewajibkan atas hamba-hamba-Nya untuk berbohong lalu mereka mena’ati-Nya dalam perintah itu niscaya mereka tidak akan mampu mendatangkan kepalsuan dan kebohongan lebih dari yang sudah dipraktikkan Ibnu Taymiah.’

Ketika menafsirkan ayat:

الرَّحْمنُ عَلَى الْعَرْشِ اسْتَوى‏

“(Yaitu) Tuhan Yang Maha Pemurah, Yang bersemayam di atas Arasy.”(QS. Thaha/5)

Ibnu Taymiah berkata:

“Barang siapa menakwilkannya; makna ayat dengan mengatakan bahwa yang dimaksud dengan Arsy di sini adalah kerajaan dan yang dimaksud dengan istawâ adalah menguasai, maka mereka tidak menghargai Allah denga sebenar penghargaan, dan tidak mengenal Allah dengan sebenar arti makrifat!!” <!–[if !supportFootnotes]–>[4]<!–[endif]–>

Dari pernyataan di atas terlihat jelas bahwa Ibnu Taymiah telah menetapkan batasan bagi Allah. Allah SWT beristiwâ’ di atas Arsy-Nya dengan makna dzahirnya yaitu bersemayam. Arsy itu akan meliputi-Nya… jika Anda menggambarkan Allah SWT dengan gambaran di atas maka menurut Ibnu Taymiah Anda benar-benar telah menghargai dan mengenal Allah dengan sebenarnya!!

Di sini Anda dapat memerhatikan dengan jelas bahwa Ibnu Taymiah tidak berpegang dengan mazhab Salaf yang tidak mau melibatkan diri dalam mekanai ayat-ayat sifat dan hanya cukup memberlakuakn ayat-ayat semacam itu tanpa mekanainya…. Dan juga Ibnu Taymiah tidak bermazhab dengan mazhab kubu Mu’awwilah yang menakwilkan ayat-ayat tersebut dengan makna selain makna dzahirnya demi menyucikan Allah dari tasybih!! Sebab dalam anggapannya, barang siapa menakwil maka ia telah berpendapat seperti pendapatnya kaum Mu’aththilah yang menafikan sifat-sifat seperti sifat ilmu, hayat, qudrat dll. bagi Allah SWT.

Tetapi tentunya anggapannya itu salah besar, sebab kaum Mu’aththilah itu menafikan sifat azaliyah Allah, sementara yang ia tetapkan bagi Allah adalah sifat sifik/bendawi, seperti naik-turun, duduk…. Dan antara keduanya terdapat perbedaan yang mencolok!

Apapun alasan yang mendorongnya, tetap yang ia katakan adalah salah!

Sampai di sini, tidaklah terlalu berbahaya, karena sebelum Ibnu Taymiah menyuarakan mazhab dan pandangannya tentang ayat-ayat dan hadis-hadis sifat, kaum Mujassimah pun telah lebih dahulu dan tidak kalah vokalnya dengan Ibnu Taymiah…. Akan tetapi bahaya sebenar arti bahaya ialah ketika Ibnu Taymiah menisbatkan kesesatan pendapatnya kepada kaum Salaf! Dan mengklaim –seperti kebiasaaan lamanya- bahwa demikianlah mazhab Salaf tanpa terkecuali!! Aku –kata Ibnu Taymiah- telah melahap seluruh tafsir Salaf dan tak kutemukan mereka menakwilkan dengan selain makna lahiriyah kebahasaan yang ada!!

Perhatikan keterangan Ibnu Taymiah di bawah ini dan bandingkan dengan laporan asy Syahrastâni sebelumnya!

“Adapun pendapat yang saya ucapkan dan saya tulis sekarang, –kendati dahulu saya tidak menulisnya dalam jawaban-jawaban saya, tetapi saya sampaikan dalam banyak majlis-majlis ilmu-, bahwa seluruh ayat shifatiyah dalam Al Qur’an maka tidak ada peselisihan di kalangan sahabat tantang takwilnya. Aku telah meneliti tafsir-tafsir yang dinukil dari para sahabat, dan yang diriwayatkan para ulama hadis, dan aku telah membaca kitab-kitab besar maupun kecil dalam julmah lebih dari seratus tafsir, tetapi sampai detik ini aku tidak mendapatkan seorang pun dari sahabat Nabi yang menakwilkan satu pun dari ayat-ayat sifat atau hadis-hadsi sifat dengan selain makna dzahirnya yang difahami dan makruf.” <!–[if !supportFootnotes]–>[5]<!–[endif]–>

Dan untuk mengetahui apakah kali ini Ibnu Taymiah telah meninggalkan kebiasaan berbohongnya serta tabi’at buruknya dalam kegemaran menipu dan memalsu, saya ajak Anda untuk merujuk satu di antara kitab tafsir andalan Ibnu Taymiah sendiri yang ia sifati dengan ‘sebaik-baik tafsir yang tidak memuat bid’ah dan tidak pula meriwayatkan dari orang-orang tertuduh’… tafsir itu adalah tafsir Ibnu Jarir ath Thabari –tokoh tafsir Salaf terkemuka-….

Ketika Ibnu Taymiah ditanya tantang tafsir yang paling dekat kepada Al Qur’an dan Sunnah, maka ia menjawab, “Adapun tafsir-tafsir yang beredar di tangan orang-orang, maka yang paling shahih adalah tafsir Muhammad ibn Jarir ath Thabari. Ia menyebutkan ucapan-ucapan Salaf dengan sanad yang kokoh, di dalamnya tidak terdapat bid’ah dan ia tidak menukil dari orang-orang yang tertuduh, seperti Muqatil dan al Kalbi. “ <!–[if !supportFootnotes]–>[6]<!–[endif]–>

Dan tepatnya pada ayat yang dinilainya sebagai paling agungnya ayat sifat <!–[if !supportFootnotes]–>[7]<!–[endif]–> yaituAyat al Kursiy ayat 255 surah al Baqarah yang berbunyi:

اَللهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّوْمُ لاَ تَأْخُذُهُ سِنَةٌ وَ لاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَ مَا فِي الْأَرْضِ مَن ذَا الَّذِيْ يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيْهِمْ وَ مَا خَلْفَهُمْ وَ لاَ يُحِيْطُوْنَ بِشَيْئٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَ الْأَرْضَ وَ لاَ يَؤُوْدُهُ حِفْظُهُمَا وَ هُوَ الْعَلِيُّ الْعَظِيْمُ.

“Allah, tiada Tuhan (yang berhak disembah) melainkan Dia Yang Maha Hidup nan Berdiri Sendiri. Ia tidak mengantuk dan tidak tidur. Hanya bagi-Nya seluruh yang ada yang di langit dan di bumi. Tidak ada orang yang dapat memberi syafaat di sisi-Nya tanpa seizin-Nya. Ia mengetahui segala yang berada di hadapan dan di belakang mereka, dan mereka tidak menguasai sedikit pun dari ilmu-Nya melainkan apa yang dikehendaki-Nya. Kursi-Nya meliputi seluruh langit dan bumi, dan Ia tidak merasa berat memelihara keduanya. Dan Ia Maha Tinggi nan Maha Agung. “

Jika Anda merujuk tafsir ath Thabari, maka pertama laporan yang akan disajikan olehnya adalah dua hadis yang beliau riwayatkan dari sahabat Ibnu Abbas ra.

Ibnu Jarir berkata:

“Ahli takwil berselisih tentang makna al Kursiy. Sebagian dari mereka berkata ia adalah ilmu Allah -Ta’alâ-.

Dzikru, sebutan tentang orang yang berpendapat demikian:

<!–[if !supportLists]–>o <!–[endif]–>Abu Kuraib dan Salami ibn Jinadah dari Ibnu Idris dari Mathraf dari Ja’far ibn Abi al Mughirah dari Sa’id ibn Jubair dari Ibnu Abbas, ia berkata:

{كرسيه} علمه.

“Kursi-Nya adalah ilmu-Nya.”

<!–[if !supportLists]–>o <!–[endif]–>Ya’qub ibn Ibrahim dari Hasyîm dari Mathraf dari Ja’far ibn Abi al Mughirah dari Sa’id ibn Jubair dari Ibnu Abbas:

{كرسيه} علمه.

“Kursi-Nya adalah ilmu-Nya.”

Tidakkah engkau memerhatikan firman-Nya:

وَ لاَ يَؤُوْدُهُ حِفْظُهُمَا

“dan Ia tidak merasa berat memelihara keduanya.” <!–[if !supportFootnotes]–>[8]<!–[endif]–>

Ketika kita menyakisikan Ibnu Jarir mengawali uraiannya dengan mengatakan“Ahli takwil berselisih tentang makna al Kursiy” justru kita baca Ibnu Taymiah mamastikan dengan tegas bahwa Salaf tidak berselisih barang sedkitipun tentang masalah ini!!

Ketika kita mendapat Ibnu Taymiah memastikan dengan yakin bahwa, “aku telah membaca kitab-kitab besar maupun kecil dalam julmah lebih dari seratus tafsir, tetapi sampai detik ini aku tidak mendapatkan seorang pun dari sahabat Nabi yang menakwilkan satu pun dari ayat-ayat sifat atau hadis-hadsi sifat dengan selain makna dzahirnya yang difahami dan makruf”, justru kita menyaksikan Ibnu Jarir –Syeikhu as Salaf ash Shaleh- mengawali uraiannya dengan menyebut takwil sahabat Ibnu Abbas ra. yang membubarkan klaim palsu Ibnu Taymiah dan menjadikannya bak daun-daun kering di musim gugur yang ditiup anging kencang!!!

Ibnu Taymiah memproklamirkan mazhab Hasyawiyah yang memalukan yang sempat dihimpung ath Thabari namun ia tolak … Ibnu Taymiah mempopulerkan mazhab Hasyawiyah yang mengatakan bahwa Kursiy Allah adalah tempat Allah meletakkan kedua kaki-Nya atau ia adalah singgasana yang Allah duduk di atasnya…. dan ia kerena beratnya beban yang mendudukinya maka ia bersuara seperti suara yang terdengar dari kendaraan/kereta, andong yang baru!!

Setelah menukil beberapa tafsir selain tafsir Ibnu Abbas ra., ath Thabari menutupnya dengan mengatakan, “Adapun yang menunjukkan kebenaran takwil Ibnu Abbas bahwa Kursiy adalah ilmu Allah adalah firman-Nya:

وَ لاَ يَؤُوْدُهُ حِفْظُهُمَا

“dan Ia tidak merasa berat memelihara keduanya.” (hingga akhir uraiannya, Anda dapat merujuknya langsung dengan lengkap)

Setelah itu, ath Thabari berpindah menafsirkan bagian akhir ayat yang juga merupakan ayat-ayat sifat:

وَ هُوَ الْعَلِيُّ الْعَظِيْمُ.

“Dan Ia Maha Tinggi nan Maha Agung.“

Kaum Mujassimah mengartikan ayat di atas dengan ketinggian Allah secara fisik, yang mereka ungkapkan dengan istilah al ‘Uluw al Hissi/ al ‘Uluw ad Dzâti/ al ‘Uluw Haqiqatan, yaitu sisi atas, bukan ketinggian kedudukan seperti yang diyakini Ahlusunnah. Pendapat kaum Mujassimah inilah yang diyakini dan dibela serat diperjuangkan Ibnu Taymiah.

Ath Thabari berkata:

“Para peneliti berselisih pendapat tentang firman-Nya:

وَ هُوَ الْعَلِيُّ الْعَظِيْمُ.

“Dan Ia Maha Tinggi nan Maha Agung.“

Sebagian mereka berkata, ‘Yang dimaksud dengannya adalah Allah Maha Tinggi dari ada yang menandingi dan menyerupai.’ Mereka menentang jika maksudnya adalah ketinggian tempat/sifik al ‘uluw al makâni. Mereka berkata, ‘Tidak boleh sebuah tempat kosong dari-Nya, dan tidaklah bermakna kita mensifati-Nya dengan ketinggian tempat, sebab mensifatinya demikian berati Dia berada di tempat tertentu dan tidak di tempat lain.” <!–[if !supportFootnotes]–>[9]<!–[endif]–>

Inilah total ucapan Salaf tentang ayat sifat teragung, sengaja saya bawakan agar dapat Anda saksikan langsung…. dan setelahnya Anda dapat menilianya sendiri apa nilai omongan dan klaim Ibnu Taymiah ketika ia berkata: “aku telah membaca kitab-kitab besar maupun kecil dalam julmah lebih dari seratus tafsir, tetapi sampai detik ini aku tidak mendapatkan seorang pun dari sahabat Nabi yang menakwilkan satu pun dari ayat-ayat sifat atau hadis-hadsi sifat dengan selain makna dzahirnya yang difahami dan makruf”,!!!

Salahkah jika setelah itu ada yang terpaksa mengatakan , “Sepertinya Anda -wahai “Syeikhul Islam”- belum juga berniat mau berhenti berdusta atas nama Salaf?!” “Mengapa begitu sulit atasmu meninggalkan kebiasaan buruk berbohong atas nama pembesar umat?!” Kami sudah lama menanti dan menanti barang sekali saja engkau berkata jujur dan tidak menipu kami!”

Dan ini, sekali lagi adalah bukti terkini yang saya hadirkan untuk para pecinta blog kami…. nantikan seri-seri kebohongan dan kepalsuan Ibnu Taymiah lainnya!

Ibnu Taymiah dan juga para pengikutnya yang sekarang diwakili oleh kelompok Sekte Wahhabi, menyebut diri mereka Ahlusunnah dan pewaris sejati kubu Salaf, sementara itu mazhab Asy’ariyah mereka ejek dengan menyebutnya sebagai Mu’aththilah yang tentunya mereka kelompokkan sebagai Ahli Bid’ah!

____________

  • Al Milal wa an Nihal,1/84-85, Bab ketiga.

  • Ibid.95-97.

  • Tafsir al Kabir;Ibnu Taymiah,1/270.

  • Tafsir surah an Nur:178-179.

  • Mukadddimah fî Ushûl at Tafsir:51 dan at Tafsir al Kabir,2/255.

  • Al fatâwâ,6/322.

  • Tafsir Jâmi’ al Bayân; Ibnu Jarir ath Thabari,3/7.

  • Ibid.9.


DEPAN

NEXT>

.

Jihad Imam Ali ra. Tidak Ada Nilainya !

Jihad Imam Ali as. Tak Bernilai Sedikitpun!

Ketika Allamah al Hilli mengajukan bukti keberhakan Imam Ali sebagai Khlifah dengan mengatakan bahwa Imam Ali as. adalah paling beraninya umat manusia, dan dengan pedangnyalah Islam dapat tegak berjaya,dan beliau tidak pernah melarikan diri dari medan pertembpuran …, maka Ibnu Taimiyah sekan kerasukan setan, ia bangkit membantahnya.Ibnu Taymiah Melecehkan peran dan jasa Imam Ali dalam jihad. Munkinkah ada seorang yang waras dan berakal sehat serta beriman kepada Allah dan rasul-Nya meragukan itu semua?

Nikmati ocehan Ibnu Taymiah kali ini!!

Ibnu Taymiah berkata:”Adapun ucapannya bahwa Imam Ali as. adalah paling beraninya umat manusia, ini adalah kebohongan, tetapi manusia paling berani adalah Rasulullah…”

Demi akal sehat dan harga diri Anda! Apakah sebenarnya Allamah al Hilli sedang mengklaim bahwa Imam Ali as. lebih berani dari Rasulullah saw. sehinga harus dijawab dengan jawaban di atas?!

Jawaban Ibnu Taimiyah di atas lebih mirip dengan jawaban kaum ediot ketimbang jawaban seorang alim yang berakal waras. Namun apa hendak dikata? Ia harus melakukannya sebab ia tidak mempu membuktkan bahwa Abu Bakar dan Umar lebih pemberani di banding Imam Ali as.

Tetapi ia tidak kehabisan akal untuk mengatakan, bahwa sebagaimana pembunuhan juga dapat dilakukan dengan doa, demikian juga keberanian itu bias jadi dengan keengganan berperang.

Ibnu Taimiyah berkata, “Jika kebenarnian yang dituntut dari para pemimpin itu adalah keberanian hati, maka tidak diragukan habwa Abu Bakar lebih berani dari Umar, Umar lebih mereni dari Utsman dan Utsman lebih berani dari Ali, Thalhah dan Zubair… Pada perang Badr Abu Bakar bersama Nabi di tenda … “ [1]

Jadi jelasnya, Abu Bakar dll. tidak menyandang keberanian fisik, sebab keberanian yang dituntut dari para pemimpin adalah keberanian hati!! Oleh karena itu Abu Bakar dan Umar lebih pemberani dari Imam Ali as.Tidakkah Anda berhak bertanya- tentunya setelah mengalah dalam banyak hal yang ia katakan- mungkinkah keberanian fisik dalam menerobos medan pertempuran itu membutuhkan keberanian hati ?! jika benar mereka menyandang keberanian hati, lalu mengapakah medan pertempuran Badr, Uhud, Khandak, Khaibar dan Hunain tidak pernah menyaksikan kepahlawanan dan keberanian mereka. Mengapakah dalam banyak peperangan mereka melarikan diri?! [2]

Tetapi yang aneh adalah bahwa Ibnu Taimiyah tidak pernah mau mengakui peran dan jasa Imam Ali as. dalam berjihad bersama Rasulullah menegakkan Kalimatullah. Jasa-jasa Imam Ali as. dalam pertempuran Badr, Uhud, Ahzab, Khaibar, Hunain dll. Ia ingkari dengan meminta agar ditangkan berita tentangnya dengan sanad yang mu’tabarah.

Dan yang menggelikan bahwa ia menisbatkan peningkaran itu kepada ahli dan pakar sejarah Islam, ahlul ilmi bil maghazi wa as Siyar. Saya jadi tidak mengerti, siapa sebenarnya yang ia maksud dengan ahlul ilmi bil maghazi wa as Siyar, bukankan seluruh sejarawan Islam menyebut jasa-jasa Ali as. dalam peperangan-peperanga tersebut?!

Atau jangan-jangan yang ai maksud adalah dirinya sendiri, dialah ahlul ilmi bil maghazi wa as Siyar itu. Adapun para ulama dan pakar sejarah seperti Ibnu Sa’ad, ath Thabari dll. Tetntunta bukan pakar, selama mereka tidak memasok data yang merugikan Ali as. dan mendukung kesesatan Anak Taimiyah yang satu ini!!

[1] Ibid.8/79.

[2] Abu Bakar dan Umar telah melarikan diri dari pertempuran Uhud dan Khaibar. Berita lari mereka dalam pertempuran Uhud telah diriwayakan Imam Abu Daud ath Thayalisi, Ibnu Sa’ad, Al Bazzar, ath Thabarani, Ibnu Hibban, Ad Daruquthni Ibnu Asakir, Adh Dhiya’ al Maqdisi dll. Adapan dalam pertempuran Khaibar, berita rahasia tentangnya telah adabadikan Imam Ahmad, Ibn Abi Syaibah, Ibn Majah, Al Bazzar, ath Thabari, al Hakim, Al baihaqi, Adh Dhiya’ al Maqdisi, al Haitsami dll. Sedangkan dalam peperangan Hunani yang tetap bertahan bersama Nabi saw. hanya Ali as. Adapun dalam peperangan Khandak, maka sejarah mencacat bahwa “para penyandang keberanian hati” hanya bersembunyi di balik bebetuan kampun mereka, tidak ada yang menyahuti tantangan Amr ibn Abdi Wudd selain Ali as.


DEPAN

NEXT>

.

Semua Kota Besar Islam Telah Disinari Ilmu Nabi saw. dari Selain Ali!!(1)

Semua Kota Besar Islam Telah Disinari Ilmu Nabi saw. dari Selain Ali!! (1)Tidak cukup dengan mengatakan bahwa Ibnu Mas’ud dan para sahabat tidak pernah sedikitpun menimba ilmu dari Imam Ali as., … dan Ibnu Abbas ra. yang dikenal sebagai murid Imam Ali as. adalah sebuah kepalsuan belaka…., tidak cukup hanya itu, Ibnu Taymiah memekikkan suara sumbangngnya dengan mengatakan bahwa tidak satu pun kota-kota besar yang tersinari dengan cahaya ilmu Ali as. !! Sementara itu, para sahabat telah menyiraminya dengan ilmu-ilmu mereka… hanya Ali seorang yang ilmunya tidak sampai ke kota-kota tersebut!

Perhatikan apa yang ia katakan dengan redaksi tegas tanpa sungkan ketika ia menolak hadis Madinatul Ilmi seperti di bawah ini:

Ibnu Taymiah berkata:

فَعُلِمَ أنَّ هذا الحديثَ إنما افْتراهُ زنْدِيْقٌ جاهِلٌ ظّنَّهُ مَدْحًا و هُوَ يُطَرِّقُ الزنادِقَةَ إلى القَدْحِ في دينِ الإسْلامِ. “Maka diketahui bahwa hadis ini dipalsukan oleh seorang zindîq yang jâhil, ia menganggapnya sebagai pjian sementara itu ia membuka jalan bagi kauk zindiq lainnya untuk mencacat Islam… Kemudian hal itu adalah bertolak belakang dengan apa yang diketahui secara mutawatir, sebab seluruh kota-kota besar Islam telah sampai kepadanya ilmu para sahabat dari Rasulullah dari selain Ali”Setelahnya ia berusaha membuktikan klaimnya diatas dengan mengatakan:

أَمَّا أهْلُ المدينَةِ و مَكَّةَ فالأمْرُ فيهما ظاهِرٌ، و كذلِكَ الشَّأم و البصرَة، فَإِنَّ هؤلآءِ لم يكونًوا يروُوْنَ عن علِيٍّ إلاَّ شيءئًا قليلاً، و إنما كان غالبُ علمِهِ في الكوفَةِ، و مع هذا فَأَهْلُ الكوفة كانوا يَعْلَمونَ القُرْآنَ و السنّةَ قبل أنْ يتولَّي عثمانُ فضْلآً عن عليٍّ ، ففُقهاءُ أهلِ المدينَةِ تعَلَّمُوا الدينَ في خلافَةِ عمَرَ. و تعْلِيْمُ معاذ لأَهْلِ اليمن و مُقامُهُ فيهم أكثرمِنْ عليٍّ، و لهذا روَى أهْلُ اليمن عن معاذ بن جبل أكثرَ مِمَا روَوْا عن علِيٍّ. و شُريح و غيرُهُ مِنْ أكابر التابِعِيْنَ إنما تَفَقَّهُوا على معاذ بن جبل، و لمَا قدِمَ عَلِيُّ الكوفَةَ كان شريح فيها قاضِيًا، و هو و عبيدة السليماني تفَقَّها على غيرِهِ، فانْتشَرَ علمُ الإسلامِ في المدائِِنِ قبلَ أنْ يَقْدَمَ عليٌّ الكوفةَ … Adapun penduduk kota Madinah dan Mekkah, telah jelas urusannya. Demikian pula kota Syam dan Bashrah, mereka tidak meriwayatkan dari Ali melainkan sangat sedikit. Kebanyakan ilmu Ali hanya di kota Kufah, namun kendati demikian penduduk Kufah mereka telah mengetahui Alqur’an dan Sunnah sebelum Utsman memerintah, apalagi Ali. Para fukaha’ kota Madinah, mereka belajar agama di masa Khilafah Umar. Aktifitas Mu’adz mengajar penduduk Yaman dan bermukinya di tengah-tengah mereka lebih lama di banding Ali, karenanya penduduk Yaman lebih banyak meriwayatkan dari Mu’adz dari pada dari Ali. Syuraih dan para pembesar tabi’in lainnya mereka hanya belajar agama dari Mu’adz ibn Jabal. Ketika Ali datang ke kota Kufah, Syuraih sudah menjabat sebagai Qadhi. Ia bersama Ubaidah al Salmani belajar agama dari selain Ali. Dan ilmu Islam telah tersebar di kota al Madain sebelum kedatangan Ali ke Kufah…” [1]Demikianlah panjang lebar Ibnu Taymiah berusaha membuktikan bahwa seluruh kota-kota besar Islam itu telah mengenal Islam dan ajaran Alqur’an dan Sunnah bukan dari Imam Ali as., akan tetapi dari para sahabat lain. Ilmu Rasulullah saw. melalui selain Ali-lah dalam klaim Ibnu Taymiah yang telah menyinari seantero wilayah-wilayah Islam saat itu. Adapun ilmu Ali, ia hanya sekedar dongen dan nyanyian kebanggaan yang hanya dilagukan kaum Syi’ah saja!! Maka dengan demikian pastilah dalam penilaian Ibnu taymiah hadis Nabi saw. yang menerangkan bahwa Ali adalah pintu kota ilmu kenabian dan kerasulan adalah sebuah kepalsuan belaka… ia adalah produk kaum zindiq jahil!! Dan hanya membuka jalan bagi pencacatan atas kevalidan ajaran Islam!!

Ikhtisar kata, kaum Muslimin di berbagai penjuru kota besar Islam tidak pernah mendapat manfat dari ilmu Ali. Hanya penduduk Kufah saja yang menjadi tempat pelimpahan ilmu Ali… itupun tidak terlalu berguna sebab kenyataannya mereka telah rampung mengetahi Alqur’an dan Sunnah Nabi saw, jauh sebelum kedatangan Ali ke sana dan menjadikannay ibu kota pemerintahannya. Bahkan dua paka hukum Islam kota Kufah dan pembesar tabi’in, mereka belajar fikih dan agama bukan dari Ali, tetapi dari selain Ali yaitu Mu’adz!!

Demikianlah Ibnu Taymiah merampungkan argumentasinya!! (jika apa yang ia sebutkan itu dapat disebut sebagai argument).

Nah, sekarang mari kita perhatikan apa yang dikatakan Ibnu taymiah di atas dengan memperhatikan bukti-bukti dan data-dat sejarah akurat sebagaiaman diabadikan para ulama.

Kota-kota besar Islam di masa itu, seperti yang juga ia sebutkan adalah:

Al Madinah al Munawwarah… Makkah al Mukarramah… Syâm… Bashrah… Kufah dan Yaman.

§ Al Madinah al Munawwarah:

Adapun Madinah, Imam Ali telah tinggal di sana hampir seluruh usia beliau. Dan seperti telah disebutkan sebelumnya, Ali as. adalah guru dan tempat rujukan para pembesar sahabat… apalgi tabi’în!

Adapun ucapan Ibnu Taymiah bahwa “para fukaha’ kota Madinah, mereka belajar agama di masa Khilafah Umar(!)” perlu dikomfirmasi maksudnya. Apakah mereka itu belajar kepada Khalifah Umar? Atau dari orang lain?

Ibnu Taymiah sangat licin dalam redaksi yang ia pilih. Ia mengatakan bahwa para fukaha’ kota Madinah, mereka belajar agama di masa Khilafah Umar . Ya, belajar agama di masa Khalifah Umar! Ia tidak berani menegaskan bahwa para fukaha itu belajar dari Umar! Sebab Ibnu Taymiah menyadari bahwa ia akan kerepotan untuk membuktikannya, karena Umar sendiri selalu berujuk kepada Imam Ali dalam memecahkan masalah-masalah rumit yang ia hadapi. Dan tidak jarang dilaporkan bahwa Umar salah dalam memaham atau memutuskan sebuah keputusan hokum. Beratapa sering beliau ra. mengakui ketidak-mampuannya. Umar berkata, ‘Semua orang lebih pandai dari Umar, sampai-sampai wanita-wanita di rumahpun lebih mengerti disbanding Umar.’ dll.

Jadi kalau benarucapan Ibnu Taymiah bahwa para fukaha’ kota Madinah, mereka belajar agama di masa Khilafah Umar pastilah mereka itu melajar dari Imam Ali as.! Jika para pembesar beraujuk dan belajar dari Ali as., apalagi para tabi’in. Itu sudah pasti!!

§ Makkah al Mukarramah

Sedangkan kota Makkah, adalah kota kelahiran Imam Ali as. dan beliau tinggal di sana hingga Nabi saw. berhijrah. Dan setelah hijrah beliau sering datang ke kota makkah, lalu bagaimana dapat dikatakan bahwa ilmu beliau tidak sampai ke kota makkah?!

Selain itu, murid kesayangan beliau; Ibnu Abbas ra. ia tinggal di kota Mekkah dalam waktu yang cukup lama, beliau mengajarkan Alqur’an dan tafsir serta sunnah Nabi saw.. Ketika menyebutkan biografi Ibnu Abbas ra., adz Dzahabi berkata, “A’,asy dari Abu Wâil berkata, Ali menugaskan Ibnu Abbas utnuk mengurus pelaksanaan ibadah haji, ia berpidato andai sat itu di dengar oleh orang-orang Turki dan Ramawi pasti mereka memeluk Islam. Kemudian Ibnu Abbas membacakan surah an Nûr dan menafsirkannya.”[2]

Ibnu Sa’d meriwayatkan bahwa pada suatu hari Aisyah memandang Ibnu Abbas ketika itu ia bersama sekelompok orang di malam-malam musim haji dan mereka bertanya kepadanya, kemudian Aisyah berkata, “Dia adalah paling pandainya orang yang tersisa (masih hidup) tentang manasik haji.”[3]

Ibnu Abdil Barr meriwayatkan dari Abdulah ibn Shafwân bahwa ketika ia melewati rumah Ibnu Abbas ra. ia menyaksikan sekelompok orang sedang belajar agama darinya, maka ia(Abdulah ibn Shafwân) menggubah bait-bait syair memojokkan Ibnu Zubair karena telah kehilangan kejayaan dengan simpatik yang diberika kaum Muslimin kepada Ibnu Abbas…. [4]

Jadi telah tetaplah bahwa Ibnu Abbas ra. (murid Imam Ali as.) sebagai penyebar ilmu Islam; Alqur’an dan Sunnah di tangah-tangah penduduk kota suci Mekkah, sampai-sampai Ibnu Taymiah sendiri mengakui bahwa paling andainya orang tentang tafsir adalah penduduk kota Mekkah, sebab mereka belajar dari Ibnu Abbas ra., ia berkata, “Orang yang paling pandai tentang tafsir dalah penduduk Mekkah, sebab mereka adalah murid-murid Ibnu abbas ra., seperti Mujahid, ‘Athâ’ ibn Abi Rabâh, Ikrimah-budak Ibnu Abbas-, Sa’id ibn Jubair, Thawûs dan selain mereka.”[5]

§ Syâm

Adapun kota Syâm, maka yang paling pandai di antara penduduknya adalah Abu Dardâ’. Ia telah belajar dan menimba ilmu dari Ibnu Mas’ud dan Ibnu Mas’ud adalah seorang murid Imam Ali as. Adz Dzahabi berkata, “Abu dardâ’ adalah orang alimnya kota Syâm dan pengajar Alqur’an ibu kota Damaskus, ia adalah ahli fikih dan qaghinya mereka.”[6]

Al Muwaffaq ibn Ahmad meriwayatkan dari Abu dardâ’ sebagai mengatakan, “Para ulama itu ada tiga, seorang di kota Syâm, (maksudnya adalah dirinya sendiri), seorang di kota Kufah (Ibnu Mas’ud maksudnya), dan seorang lagi di kota Madinah (Imam Ali as. maksudnya). Yang di Syâm bertanya kepada yang di Kufah dan yang di Kufah bertanya kepada yang di Madinah, dan yang di Madinah tidak bertanya kepada siapa-siapa.”[7]

Muhibbuddin ath Thabari meriwayatkan dari Abu az Za’râ’ dari Abdullah, ia berkata, “Ulama dunia ada tiga, seorang di Syâm, seorang di Hijaz, dan seorang lagi di Irak. Adapun alimnya penduduk Syâm adalah Abu Dardâ’, orang alimnya penduduk Hijâz adalah Ali ibn Abi Thalib, sedangkan alimnya penduduk Irak adalah saudara kalian (Ibnu Mas’ud). Dan alimnya penduduk Syamdan orang alimnya penduduk Irak keduanya mebutuhkan kepada alimnya penduduk Hijâz, sementara alimnay penduduk Hijâz tidak butuh kepada kedunanya.”[8]

Selain itu, para ulama meriwayatkan bahwa Mu’awiyah –kendati ia adalah musuh utama Imam Ali as. yang mengobarkan api pemberontakan atas beliau as.- telah berujuk dan bertanya kepada Imam Ali as. dalam banyak kasus.

§ Bashrah

Kota Bashrah bukanlah kota asing bagi Imam Ali as., berkali-kali beliau mengunjunginya dan berpidato di sana. Nasehat-nasehat dan wejangan-wejangan beliau kepada penduduk kota tersebut tidak samar bagi para ulama. Anda dapat merujuknya dalam buku-buku sejarah seperti Tarikh Thabari dan lainnya.

Sebagiama juga, tidak samar bagi parta sejarawan Islam bahwa Ibnu Abbas ra. pernah ditunjuk Ali as. sebagai Gubernur wilayah Bashrah, dan para penduduknya banyak berkesempatan menimba ilmu agama darinya.

Maka dengan demikian tidak diragukan lagi bahwa ilmu Imam Ali as. telah sampai dan tersebar di kota Bashrah, melalui Ibnu Abbas juga sebagai murid kesayangan Imam Ali as.!

Al Madâini meriwayatkan dari Nu’aim ibn Hafsh, ia berkata, “Abu Bakrah berkata, ‘Ibnu Abbas datang ke kota kami bashrah, dan tiada di kalangan bangsa Arab yang menyamainya baik, fisik, ilmu, kemampuan menerangkan, ketampanan dan kesempurnaan.”[9]

Ibnu Sa’ad meriwayatkan dengan sanad bersambung kepada Sulaiman dari ayahnya, Hasan, ia berkata, “Orang yang pertama dikenal di kota bashrah adalah Abdullah ibn Abbas… ia seorang yang supel dan banyak ilmunya… Ia membacakan surah Al Baqarah lalu menafsirkannya ayat demi ayat.”[10]

Ibnu Hajar berkata, “Zubair meriwayatkan dengan sanadnya bahwa Ibnu Abbas selalu meberi makan malam di bulan Ramadhan, ia adalah Amir kota Bashrah. Tidak berlalu bulan itu melainkan ia telah tuntas mengajarkan fikih/agama kepeda mereka.”[11]

Dari jelaslah bahwa ilmu Imam Ali as. telah tesebar luas di berbagai kota besar Islam, madinah, Mekkah, Syâm, Bashrah dan lainnya, walaupun tidak berarti mereka yang menimba ilmu dari belioau adalah para pengikut setia beliau dan yang mengaku kewalian dn imamah beliau as.

§ Kufah

Adapun kota Kufah, yang kata Ibnu Taymiah bahwa ilmu Imam Ali kebanyakan hanya ada di Kufah, maka perlu Anda ketahui bahwa ilmu Imam ali as. adalah ilmu Rasulullah saw…. Andai seluruh ulama menimbanya dari lautan ilmu beliau pastilah cukup untuk mereka. Lalu bagaimana dikatakan bahwa kebanyakan ilmu beliau as. adalah di Kufah?! Mungkinkah mereka mampu menampung lautan kebanyakan ilmu Imam Ali as.?

Beliaulah yang bersabda, “Tanyakan kepadaku sebelum kalian kehilangan aku, sesungguhnya di antara rongga dadaku terdapat banyak ilmu… “seperti akan disebutkan pada artikel lain nanti, insyaallah.

Jika yang Ibnu Taymiah maksudkan bahwa yang tampak dari ilmu Imam Ali as. adalah di Kufah, maka sebenarnya ia salah, sebab kebanyakan ilmu beliau as. tampak di kota suci Madinah, bukan di Kufah! Rujuknya para sahabat besar, tidak terkecuali tiga Khalifah sebelum beliau as. dalam berbagai masalh rumit adalah berita masyhur, dan itu semua terjadi di kota Madinah. Di kota Kufah beliau tidak banyak memiliki kesempatan untuk memberikan bimbingan sebab beliau as. disibukkan dengan pemberontakan demi pemberontakan yang dipimpin sebagian sahabat!

Sedangkan kata-kata Ibnu Taymiah bahwa “namun kendati demikian penduduk Kufah mereka telah mengetahui Alqur’an dan Sunnah sebelum Utsman memerintah, apalagi Ali” sepertinya ia ingin mengatakan bahwa mereka telah belajar agama di masa kekhalifahan Umar, tetapi anggapan ini salah sebab:

Pertama, kota Kufah baru diramaikan kaum Msulimin pada tahun tujuh belas hijrah, sementara Umar wafat tahun dua puluh tiga hijrah, lalu bagaimana kita dapat menerima anggapan bahwa mereka mmapu mempelajari Alqur’an dan sunnah dalam kurn waktu sesingkat itu taitu enam tahun, padahal Umar sendiri baru untuk mampu mempelajari surah al Baqarahbutuh waktu selama dua belas tahun! seperti diriwayatkan para ulama, di antaranya as Suyuthi dalam ad Durr al Mantsûr-nya.[12] Kedua, mereka yang datang ke kota Kufah sebagai utusan Khalifah Umar adalah Ammar ibn Yasir dibarengi Abdullah ibn Mas’ud. Jika yang dimaksud Ibnu Taymiah bahwa penduduk Kufah itu belajar dari kedua sahabat ini, maka tentunya hal itu merugikan stitmen Ibnu Taymiah sendiri! sebab keduanya adalah murid Imam Ali as. Maka dari tetaplah bahwa penduduk Kufah mengambil ilmu Ali as.Banyak bukti dan data yang mengatakan bahwa penduduk kota Kufah belajar dari Ammar dan Ibnu Mas’ud. Ibnu Sa’ad melaporkan bahwa pada awalnya Ibnu Mas’ud berhijrah ke kota Himsh kemudian dipindahkan Umar ke Kufah. Umar menulis sepucut surat kepada mereka, “Sesungguhnya-demi Allah yang tiada Tuhan selain-Nya- aku lebih mementingkan kalian dengan mengutusnya kepada kalian, maka ambillah ilmu darinya!”[13]

Dalam riwayat lain dilaporkan, “Harits ibn Madhrab berkata, ‘Surat Umar ibn al Khaththab dibacakan di hadapan kami: Amma ba’du, aku telah mengutus kepada kalian Ammar ibn Yasir sebagai amir, dan Ibnu mas’ud sebagai pengajar dan pejabat pembatu… .”[14]

Ibnu Hajar melaporkan, “Dan Umar memberangkatkan Ibnu Mas’ud ke kota Kufah untuk mengajarkan kepada mereka urusan agama mereka, dan mengutus Ammar sebagai amir. Umar berkata, “mereka berdua adalah orang-orang pilihan dari sahabat (Nabi) Muhammad saw., maka berteladanlah dengan keduanya!”[15]

Dari semua ini jelaslah bahwa mereka belajar ilmu Imam Ali as. dari para murid dekat beliau, dan terbuktilah bahwa ilmu beliau telah menyebar di kota Kufah.

________________________

[1] Minhaj as Sunnah,4/139.

[2] Tadzkirah al Huffâdz,1/38.

[3] Ath Thabaqât,2/369.

[4] Anda saya persilahkan merujuk al Istî’âb, 3/937, dan akibat dari bait-bait syair itu Ibnu Zubair marah dan menampakkan kedengkiannya kepada Ibnu Abbas ra. serta berusaha melarangnya mengajar!!

[5] Al Itqân fi ‘Ulûmil Qur’an,2/190.

[6] Tadzkirah al Huffâdz,1/24.

[7] Manâqib Amirul Mukminin:55.

[8] Ar Riyâdh an Nadhirah,2/199.

[9] Tadzkirah al Huffâf,1/38 dan al Ishâbah,2/322.

[10] Ath Thabaq6at,2/367.

[11] Al Ishâbah,2/325.

[12] ad Durr al Mantsûr,1/21.

[13] Ath Thabaqât,3/175.

[14] Ath Thabaqât,3/255 dan riwayat serupa dapat dijumpai dalam al Istî’âb,3/992 dan140, Usdu al Ghabah,3/258, Tadzkirah al Huffâdz,1/14.

[15] Al Ishâbah,2/316 dan 506.


DEPAN

NEXT>

.

Semua Kota Besar Islam Telah Disinari Ilmu Nabi saw. dari Selain Ali!!(2)

Semua Kota Besar Islam Telah Disinari Ilmu Nabi saw. dari Selain Ali!! (2)YamanAdapun ucapan Ibnu Taymiah bahwa, “Aktifitas Mu’adz mengajar penduduk Yaman dan bermukinya di tengah-tengah mereka lebih lama di banding Ali, karenanya penduduk Yaman lebih banyak meriwayatkan dari Mu’adz dari pada dari Ali”

Maka perlu diketahui bahwa ucapan itu mengandung banyak poin, yang semuanya palsu!

1. Aktifitas Mu’adz mengajar pendudukYaman…

2.Mu’adz bermukinya di tengah-tengah penduduk Yaman…

3.Mu’adz lebih lama mengajar penduduk Yaman di banding Ali as. …

4.Mu’adz lebih lama tinggal di Yaman…

5.Penduduk Yaman meriwayatkan dari Mu’adz…

6.Yang mereka riwayatkan dari Mu’adz lebih banyak dari yang mereka riwayatkan dari Ali….

Untuk kesemua klaimnya di atas Ibnu Taymiah tidak memiliki bukti, dan hanya membuktikan kebodohan sikapnya khususnya di hadapan ulama Syi’ah yang sedang ia hujat!! Bahkan banyak dasarnya yang tidak mampu dipertahankan berdasarkan data-data yang ada di tengah-tengah ulama Ahlusunnah sendiri.

Asal muasaal klaim Ibnu Taymiah adalah pengutusan Nabi saw. Imam Ali as. dan Mu’adz ibn Jabal ke Yaman. Yang perlu diketahui dalam hal ini ialah bahwa pemberangkatan Imam as. ke Yaman adalah berita yang disepakati Sunnah dan Syi’ah. Adapun pemberangkatan Mu’adz hanya diriwayatkan Ahslusunnah sendiri. Oleh sebab itu, Ibnu Taymiah adalah tidak benar berhujjah di hadapan orang-orang Syi’ah (Allamah al Hilli) yang sedang ia keritik dengan riwayat Ahlusunnah, ia mesti membawakan riwayat Syi’ah. Demikian etika berdialoq!! Andai, riwayat itu diterima Syi’ah sekalipun, hal itu tidak menguntungkan Ibnu Taymiah barang sedikitpun, sebab seperti diketahui, pemberangkatan Imam Ali as. ke Yaman untuk tujuan pengajaran dan penyuluhan ajaran Islam, sementara pemberangkatan Mu’adz adalah untuk tujuan menutupi kebutuhan dunianya, sebagaimana disebutkan para ulama Ahlusunnah sendiri. Adapun anggapan sementara kalangan bahwa pemberangkatan Mu’adz ke Yaman untuk tujuan qadha’ (peleraian masalah sengketa/menjadi qadhi), adalah anggapan yang tidak benar, tidak ada riwayat sahih yang melaporkan hal itu. Dasar mereka hanyalah sebuah hadis riwayat sementara ulama, sementara itu, Ibnu Hazm, misalnya dan beberapa ulama lainnya mencacat dan menolak dengan keras riwayat tersebut!

Jika demikian kenyatannya, bagaimana dapat dikatakan bahwa keberangkatan Mu’adz ke Yaman untuk tujuan pengajaran?! Apalagi dikatakan bahwa pengajarannya kepada penduduk Yaman lebih banyak dan dominan. Andai benar, bahwa disamping tujuan utama kepergiannya ke Yaman ia juga mengajar sebagian pengajaran maka dapat dipastikan bahwa apa yang ia sampaikan perlu disangsikan kebenarannya, sebab Mu’adz sendiri banyak tidak mengetahui hukum halal dana haram! Dan anggaplah benar apa yang diklaim sebagian orang bahwa keberangkatan Mu’adz ke Yaman untuk jutuan pengajaran, maka tidaklah berdasar klaim bahwa pengajarannya lebih unggul dan berkaulitas dibanding pengajaran Imam Ali as., sebab seperti disepakati ulama besar Ahlusunnah bahwa Imam Ali as. jauh lebih afdhal, utama di atas Mu’adz dari segala sisinya. Oleh kerena itu, andai benar kenyataan bahwa Mu’adz tinggal di tengah-tengah penduduk Yaman selama Nabi Nuh as. di tinggal di tengah-tengah kaumnya, sementara Imam Ali as. hanya tingga sebentar, pastilah pengajara Imam Ali as. lebih unggul dan lebih bermutu, serta lebih membekas dan lebih banyak manfaatnya. Bukankah para ulama Ahlusunnah melaporkan bahwa Nabi saw. sebelumnya telah mengutus Khalid ibn Walîd ke Yaman dengan tujuan mengajak penduduknya memeluk Islam dan menerangkan ajaran Islam, tetepi selama enam bulan Khalid tinggal di sana tidak satupun penduduknya yang tertarik dengan ajaran Islam yang diterangkan Khalid. Maka kemudian nabi saw. mengutus Imam Ali as. ke sana menyusul Khalid. Sesampainya di sana, Imam Ali as. menerangkan ajaran Islam, dan (di luar dugaan Ibnu Taymiah dan para pengagumnya) pada hari pertama itu, mereka menerima Islam dengan penuh kepuasan dan keyakinan! Dan ini adalah bukti tak terbantahkan bahwa penyampain orang yang memiliki keutamaan dan keunggulan, fâdhil lebih membekas dan berpengaruh di banding omongan orang yng tidak menyandang keutamaan, walaupun kita andaikan dia tinggal lebih lama!! Dari sini, jelaslah kesalahan membandingkan pengajaran Imam Ali as. dengan pengajaran lainnya, apalagi dengan pengajaran Mu’adz. Salahlah orang yang membanding-bandingkan Ahlulabit as. dengan orang-orang lain.

Syuraih dan Lainnya Belajar Agama dari Mu’adz!Adapun klaim Ibnu Taymiah bahwa Syuraih dan para pembesan tabi’in belajar agama, tafaqqahû dari Mu’adz adalah sebuah kepalsuan belaka, seperti kebohongannya dalam banyak kesempatan lain, Ibnu Taymiah dan para “penyembahnya” tidak mungkin mampu membuktikannya, berdasarkan konsep pembuktian ala Ahlusunnah apalagi ala Syi’ah!! Sebab anggapan itu hanya dilontarkan kecuali oleh Ali ibn al Madîni seorang, itupun dengan tanpa memastikan, ia hanya menukil dari seseorang yang majhûl, tidak diketahui jati dirinya. Perhatikan apa yang ditulis Ibnu Hajar dalam al Ishâbah, ‘(Syuraih) menjabat sebagi qadhi di kota Kufah selama lima puluh tiga tahun, ia tinggal di Bashrah selama tuju tahun. Dan dikatakan bahwa ia belajar dari Mu’adz ketika ia berada di Yaman.”[1]Coba Anda perhatikan laporan itu Dan dikatakan bahwa ia belajar dari Mu’adz ketika ia berada di Yaman, siapa yang mengatakan? Demi Allah, ilmiahkah kita membuktikan sebuah klaim dengan data rapuh seperti itu?! Bahkan kalau kita mau meluangkan sedikit waktu menelusuri buku-buku sejarah para tokoh dan perawai, kita akan menemukan beberapa data yang menafikan kliam mereka itu. Di antaranya, tidak disebutnya Syuraih dalam daftar para ulama yang meriwayatkan dari Mu’adz. Andai benar klaim Ibnu Taymiah pastilah nama Syuraih akan disebut.

Coba Anda perhatikan keterangan para ulama tentangnya.

Ibnu Hibbân tentang Syuraih, “Syuraih ibn Hârits al Qadhi al Kindi, sekutu mereka (bani Kindah), gelar kun-yahnya Abu Umayyah ada yang mengatakan Abu Abdurrahman,…, ia seorang qadhi. Ia meriwayatkan dari Umar ibn al Khaththab, darinya asy Sya’bi meriwayatkan. Wafat tahundelapan puluh delapan atau delapan pulu tujuh dalam usia seratus sepuluh tahun, ada yang mengatakan seratus dua puluh tahun. Ia menjad qadhi selama tujuh puluh lima tahun, tidak pernah absent kecuali selama tiga tahun di masa kekacaaun ketika Ibnu Zubair memberontak.”[2]

An Nawawi berkata, “Ia mengalami masa hidup Nabi saw. teteapi tidak sempat berjumpa. Ada yang mengatakan menjumpainya. Yang masyhur adalah pendapat pertama. Yahya ibn Ma’in berkata, ‘Ia hidup di masa Nabi saw. tetapi tidak pernah mendengar apapun dai beliau.’ Ia meriwayatkan dari Umar ibn al Khaththab, Ali, Ibnu Mas’ud, Zaid ibn Tsabit, Abdurrahman ibn Abi Bakar dan Urwah al Bâriqi ra.”[3]

Ibnu Hajar berkata, “Ia meriwayatkan dari Nabi saw. secara mursalan (dengan menggugurkan nama sahabat yang menjadi perantaraan riwayat) , dan juga dari Umar, Ali, Ibnu Mas’ud, Urwah al Bâriqi dan Abdurrahman ibn Abi Bakar.”[4]Al Khazraji berkata, “Ia adalah salah satu ulama yang mulia dan cerdas. (Ia meriwayatkan) dari Ali, Ibnu Mas’ud. Darinya asy Sya’bi dan Abu Wâil meriwayatkan.”[5]

Dari kutipan pernyataan para ulama di atas tampak jelas bahwa nama Mu’adz tidak pernah disebut-sebut sebagai guru atau yang pernah dtimba ilmu oleh Syuraih. Dan ini adalah bukti pendukung yang cukup, andai pernag meriwayatkan walau sekali saja pastilah namanya akan dicantumkan sebagai guru yang yang pernah ditimba ilmunya!Ini semua terkait dengan klaim Ibnu Taymiah bahwa Syuraih beralajar agama, tafaqqaha dari Mu’adz.Adapun klaim bahwa para pembasar tabi’in belajar dari Mu’adz, maka ia sekedar klaim yang tak pernah mampu dibuktikan, tidak seorang pun yang pernah mengatakannya, baik pengucap yang majhûl atau yang dikenal!! Ia benar-benar kata-kata yang terucap dari Ibnu Taymiah dari bisikan teman dan perewangnya!

`Barangsiapa yang berpaling dari pengajaran Tuhan yang Maha Pemurah (Al Quran), Kami adakan baginya syaitan (yang menyesatkan) maka syaitan itulah yang menjadi teman yang selalu menyertainya.(QS.43;36) Dan demikianlah Kami jadikan bagi tiap-tiap Nabi itu musuh, Yaitu syaitan-syaitan (dari jenis) manusia dan (dan jenis) jin, sebahagian mereka membisikkan kepada sebahagian yang lain perkataan-perkataan yang indah-indah untuk menipu (manusia). Jikalau Tuhanmu menghendaki, niscaya mereka tidak mengerjakannya, Maka tinggalkanlah mereka dan apa yang mereka ada-adakan.(QS.6;112)

Adapun ucapannya bahwa:

و لمَا قدِمَ عَلِيُّ الكوفَةَ كان شريح فيها قاضِيًا Ketika Ali datang ke kota Kufah, Syuraih sudah menjabat sebagai Qadhi.adalah omongan yang tidak berguna sedikitpun. Lalu apakah hal itu membuktikan bahwa qadha’, keputusn-keputusannya yang ia putuskan sebelum kedatangan Imam Ali ke kota Kufah itu tidak salah?!Betapa banyak jaksa yang diangkap para penguasa sementara mereka itu adalah orang-orang bodoh!

Anggap omongan Ibnu Taymiah itu berguna, tetapi bukankah Syuraih termasuk yang meriwayatkan dari Imam Ali as.! dan ia berujuk kepadanya dalam memecahkan permasalahn yang rumit, seperti juga temannya; Ubaidullah al Salmani… Jadi Syuraih tidak dapat berpalin dari membutuhkan Imam Ali as.

Sedangkan omongan Ibnu Taymiah , “Ia bersama Ubaidah al Salmani belajar agama dari selain Ali.” adalah tertolak, sebab klaim bahwa Syuraih belajar dan mendalami agama dari selain Imam Ali as. adalah klaim tanpa bukti. Sementara itu, belajarnya Syuraih dari Mu’adz telah Anda ketahui tidak adanya bukti atasnya bahkan bukti-bukti yang ada jusretu menafikannya. Dan kalau ada orang lain yang darinya Syuraih belajar dan mendalami agama, maka siapakah gerangan oran tersebut?Adapun klaim bahwa Ubaidah al Salmani beralajar dan mendalami dari selain Imam Ali as. adalah kebohongan yang sangat konyol dari Anak Taymiah, sebab para ulama yang menyebutkan bigrafi dan sejarah hidup Ubaidah as Salmani telah bersepakat bahwa ia belajar dan mendalami agama dari Imam Ali as. dan Ibnu Mas’ud.Pehatikan komentar para ulama di bawah ini:

As Sam’ani berkata, “Dia adalah termasuk murid-murid (Imam) Ali dan Ibnu Mas’ud. Hadisnya diriwayatkan dalam dua kitab Shahih (Bukhari&Muslim)…

Ahmad ibn Abdullah al Ijli berkata, ‘Ubaidah al Salmani, ia bermata juling, salah seorang murid Abaidah ibn Mas’ud yang mengajar Alqur’an dan memberikan fatwa. Syuraih apabila mengalami kesulitan, ia berkata, ‘Di sana ada seorang dari suku bani Salamah memiliki pengetahuan’ lalu ia mengutus mereka kepadanya (Ubaidah al Salmani). Ibnu Sîrîn paling banya meriwayatkan darinya. Semua yang diriwayatkan Ibnu Sîrîn dari Ubaidah, selain pendapatnya, maka itu dari Ali. Ia wafat tahuntujuh peluh dua atau tujuh puluh tiga hijrah.”[6]

Pernyataan serupa juga disampaikan al Mazi dalam Tahdzîb al Kamâl-nya.[7]

An Nawawi berkata, “Ia dikenal bersahabat (berguru) kepada Ali. Darinya asy Sya’bi an Nakha’i, Abu Hudshain, Ibnu Sîrîn dan beberapa lainnya meriwayatkan. Ia pernah tinggal di Kufah dan berkunjung ke Madimah. Ia hadir di barisan Ali dalam peperangan melawan kaum Khawarij. Ia seorang murid Ibnu Mas’ud yang mengajarkan Alqur’an dan berfatwa. Dan adalah Syuraih apabila mengalami kesulitan, ia mengutus penanya kepada Ubaidah… “[8]Ibnu Hajar berkata, “Ia adalah murid Ali dan Abdullah (Ibnu Mas’ud).”[9]dll.

Dari keterangan di atas tampak dengan jelas bahwa Ubaidah tafaqqaha, mendalami agama dari selain Imam Ali as. seperti klaim Ibnu Taymiah adalah kebohongan dan fitnah yang tidak bertanggung jawab. Sebab ia mendalami agama dari Imam Ali as. baik secara langsung mamupun melalui murid beliau, Ibnu Mas’ud. Tetapi seperti perlu diketahui bahwa hal demikian tidak meninscayakan Ubaidah sebagai seorang dari Syi’ah Ali as. yang meyakini imamah dan kemakshumannya!

Dari sini dapat dimengerti bagaimana sikap keduanya yang tidak jarang berseberangan dengan pendapat Imam Ali as.!Memang Imam Ali as. dikarenakan kondisi umat yang sangat buruk dan tidak menguntungkan, beliau tidak memaksakan banyak hal agar secepatnya drubah, karena khawatir menimbulkan kericuhan dan kekacauan di tengah-tengah umat, sementara kesatuan mereka demi menghadapi konspirasi dan persekonkolan kaum Quraisy untuk merongrong kekhilafahan beliau sangat diperlukan. Imam Ali as. bersabda, seperti diriwayatkan Ibnu Sîrîn dari Ubaidah:

أثقْضُوا كما كُنْتُمْ تَقْضُونَ فَإِنِّيْ أَكْرَهُ الإخْتلافَ، حَتَّى يكونَ الناسُ جماعَةً أَوْ أموتُ كما مات أَصْحابِيْ. “Berikan keputusan seperti dahulu kalian memberikan keputusan, karena sesungguynya aku tidak suka perselisihan, sehingga nanti manusia menjadi bersatu, jama’ah, atau aku mati seperti teman-temanku.”[10]Para pensyarah Bukhari telah menerangkan bahwa ucapan Imam Ali as. di atas berawal dari pendapat beliau yang bertentangan dengan pendapat Umar (Khalifah pendahu beliau) tentang anak dari hasil hubungan dengan budak wanita, Ali berpendapat ia boleh dijual, sementara menurut Umar tidak boleh. Imam Ali as. kemdian menarik pendapatnya karena khawatir timbul perpecahan![11]Dari semua keterangan di atas dapat diketahui bahwa ilmu-ilmu Islam telah tersebar di seantero wilayah Islam melalui Imam Ali as. baik langsung mamupun melalui perantara murid-murid beliau, kendati kenyataan tersebut menjengkelkan Ibnu Taymiah dan para pemujanya, walhamdulillah.

____________________________

[1] Al Ishâbah,2/144.

[2] Ats Tsiqât,4/352.

[3] Tahdzîb al Asmâ’ wa al Lughât,1/243.

[4] Tahdzîb at Tahdzîb,4/326.

[5] Khulashah Tahdzîb at Tahdzîb:165.

[6] Al Ansâb karya al Sam’ani.

[7] Tahdzîb al Kamâl,19/266.

[8] Tahdzîb al Asmâ’ wa al Lughât,1/317.

[9] Tahdzîb at Tahdzîb,7/84.

[10] Shahih Bukhari,5/81, bab fadhâil Ash-hâb an Nabi, Manâqib Ali.

[11] Cob abaca: Fath al Bâri,7/59, ‘Umdah al Qâri,16/218 dan Irsyâd as Sâri,6/118.