Abee Chm eBook Creator
This page is displayed here instead of the page you expect because this eBook is created with the unregistered version of Abee Chm eBook Creator. You should buy the program to avoid this situation.


MEMBONGKAR SALAFY WAHABY INDONESIA

ebook pakdenono

MEMBONGKAR WAHABY-SALAFY
Kompilasi & Konversi Ke CHM Oleh Ibnu Isa Elbangkalany
Email : ibnuisa@mecca.com
Layout : Pakdenono.com

<BACK

DEPAN

NEXT>

.

BUKTI KEDIAMAN NABI SAW DAN SAYYIDAH KHADIJAH YANG TELAH DIHANCURKAN OLEH WAHABI LAKNATULLAH

PERINGATAN ... !

SELAMATKAN INDONESIA DARI WAHABY SALAFY, BUKAN TIDAK MUNGKIN, MAKAM WALI SONGO AKAN MENJADI TARGET PENGHANCURAN BERIKUTNYA.

Semoga Allah membalas kejahatan mereka ini.

Beberapa kejahatan wahabi yang telah menghancurkan rumah Nabi SAW dan Isteri tercinta Baginda,Sayyidah Khadijah yang merupakan peninggalan bersejarah yang semestinya dirawat dan dijaga dengan baik.Peninggalan seperti ini merupakan tempat2 penting yang menjadi tempat bagi anak cucu kita di generasi akan datang untuk mengenang nilai warisan Nabi Muhammad SAW serta para sahabat.Tetapi kini ianya dihancurkan bagi mengelakkan umat Islam mengenang kembali nabi Muhammad bin Abdullah sekaligus mempromosi nabi mereka muhamad ibn Abd Wahab.

Ini adalah foto Rumah Nabi Saw dan Sayyidah Khadijah as, tempat mereka berdua tinggal selama 28 tahun. Ini menjadi bukti sebenarnya WAHABI ingin menghancurkan semua sejarah umat Islam serta mengkafirkan Umat Islam.

Di atas ini gambar sisa runtuhan rumah Nabi Saw & Sayyidah Khadijah as yang dilihat lebih dekat.

Gambar di atas ini adalah runtuhan pintu masuk ke kamar Rasul Saw di rumah Sayyidah Khadijah as.

Gambar di atas adalah sisa runtuhan kamar Rasul Saw dan Sayyidah Khadijah as.

Di atas ini adalah Gambar runtuhan tempat Sayyidah Fatimah as, puteri kesayangan Rasulullah Saw dilahirkan.

Di atas ini adalah gambar runtuhan mihrab tempat Rasulullah saw bersolat.

Gambar di atas ini adalah makam Sayyidah Khadijah as (yang besar) dan puteranya, Qasim (yang kecil) di sudut.

BUKAN HANYA ITU MAKAM-MAKAM AHLUL BAIT, PARA SAHABAT, ISTRI-ISTRI NABI DAN KERABAT DEKAT RASULULLAH DIBIARKAN TERLANTAR OLEH WAHABI

http://qitori.wordpress.com/2007/12/06/foto-foto-rumah-nabi-saw-dan-sayyidah-khadijah-yang-telah-dihancurkan-wahabi-salafy/

Sumber dari kitab : Ummul Mu’minin, Khadijah binti Khuwaylid, Sayyidah Fie Qalby al-Mushtafa karya DR. Muhammad Abduh Yamani yang telah diterjemahkan oleh penerbit Pustaka IIMaN dengan judul : Khadijah Drama Cinta Abadi sang Nabi. Penulis adalah bekas Menteri Penerangan Kerajaan Arab
Saudi.

http://jihadwahabi.blogspot.com/2007/12/bukti-bergambar-rumah-nabi-saw-dan.html

2

<BACK

DEPAN

NEXT>

2